Microsoft Official Academic Course
MICROSOFT WORD 2016

Includes coverage of the following Microsoft Office Specialist (MOS) exams:
MOS EXAM 77-725: WORD 2016
This courseware is licensed, not sold. You may not copy, adapt, modify, prepare derivative works of, distribute, publicly display, sell or use this courseware for commercial purposes without the express prior written consent of Microsoft Corporation.

This courseware is provided to you “as-is”. Microsoft makes no warranties, express or implied. Information and views expressed in this courseware, including URL and other Internet Web site references, may change without notice.

Some examples depicted herein are provided for illustration only and are fictitious. No real association or connection is intended or should be inferred.

You may use this courseware for your personal use. This courseware does not provide you with any legal rights to any intellectual property in any Microsoft product.

© 2016 Microsoft. All rights reserved.

Microsoft and the trademarks listed at http://www.microsoft.com/en-us/legal/intellectualproperty/trademarks/en-us.aspx are trademarks of the Microsoft group of companies. All other marks are property of their respective owners.

ISBN: 978-1-11-927300-4
Welcome to the Microsoft Official Academic Course (MOAC) program for Microsoft Office 2016. MOAC represents the collaboration between Microsoft Learning and John Wiley & Sons, Inc., publishing company. Microsoft and Wiley teamed up to produce a series of textbooks that deliver compelling and innovative teaching solutions to instructors and superior learning experiences for students. Infused and informed by in-depth knowledge from the creators of Microsoft Office and Windows, and crafted by a publisher known worldwide for the pedagogical quality of its products, these textbooks maximize skills transfer in minimum time. Students are challenged to reach their potential by using their new technical skills as highly productive members of the workforce.

Because this knowledgebase comes directly from Microsoft, architect of the Office 2016 system and creator of the Microsoft Office Specialist (MOS) exams, you are sure to receive the topical coverage that is most relevant to students’ personal and professional success. Microsoft’s direct participation not only assures you that MOAC textbook content is accurate and current; it also means that students will receive the best instruction possible to enable their success on certification exams and in the workplace.

THE MICROSOFT OFFICIAL ACADEMIC COURSE PROGRAM

The Microsoft Official Academic Course series is a complete program for instructors and institutions to prepare and deliver great courses on Microsoft software technologies. With MOAC, we recognize that, because of the rapid pace of change in the technology and curriculum developed by Microsoft, there is an ongoing set of needs beyond classroom instruction tools for an instructor to be ready to teach the course. The MOAC program endeavors to provide solutions for all these needs in a systematic manner in order to ensure a successful and rewarding course experience for both instructor and student—technical and curriculum training for instructor readiness with new software releases; the software itself for student use at home for building hands-on skills, assessment, and validation of skill development; and a great set of tools for delivering instruction in the classroom and lab. All are important to the smooth delivery of an interesting course on Microsoft software, and all are provided with the MOAC program.
PEDAGOGICAL FEATURES

The MOAC courseware for *Microsoft Office 2016 system* are designed to cover all the learning objectives for that MOS exam, which is referred to as its “objective domain.” Many pedagogical features have been developed specifically for *Microsoft Official Academic Course* programs.

Presenting the extensive procedural information and technical concepts woven throughout the textbook raises challenges for the student and instructor alike. Following is a list of key features in each lesson designed to prepare students for success on the certification exams and in the workplace:

- **Each lesson begins with a Lesson Skill Matrix.** More than a standard list of learning objectives, the skill matrix correlates each software skill covered in the lesson to the specific MOS exam objective domain.
- **Every lesson opens with a Software Orientation.** This feature provides an overview of the software features students will be working with in the lesson. The orientation will detail the general properties of the software or specific features, such as a ribbon or dialog box; and it includes a large, labeled screen image.
- **Concise and frequent Step-by-Step instructions teach students new features and provide an opportunity for hands-on practice.** Numbered steps give detailed, step-by-step instructions to help students learn software skills. The steps also show results and screen images to match what students should see on their computer screens.
- **Illustrations:** Screen images provide visual feedback as students work through the exercises. The images reinforce key concepts, provide visual clues about the steps, and allow students to check their progress.
- **Knowledge Assessment** provides questions from a mix of True/False and Multiple Choice, testing students on concepts learned in the lesson.
- **Projects** provide progressively more challenging lesson-ending activities.
- **Online files:** The student companion website contains the data files needed for each lesson.
Instructor Support Program

The Microsoft Official Academic Course programs are accompanied by a rich array of resources that incorporate the extensive textbook visuals to form a pedagogically cohesive package. These resources provide all the materials instructors need to deploy and deliver their courses. Resources available online for download include:

- The Instructor’s Guides contain Solutions to all the textbook exercises as well as chapter summaries and lecture notes. The Instructor’s Guides are available from the Instructor’s Book Companion site.
- The Solution Files for all the projects in the book are available online from our Instructor’s Book Companion site.
- A complete set of PowerPoint presentations is available on the Instructor’s Book Companion site to enhance classroom presentations. Tailored to the text’s topical coverage and Skills Matrix, these presentations are designed to convey key concepts addressed in the text.
- The Student Data Files are available online on both the Instructor’s Book Companion site and for students on the Student Book Companion site.

Student Data Files

COPYING THE PRACTICE FILES

Your instructor might already have copied the practice files before you arrive in class. However, your instructor might ask you to copy the practice files on your own at the start of class. Also, if you want to work through any of the exercises in this book on your own at home or at your place of business after class, you may want to copy the practice files.
CRAIG ZACKER
Craig Zacker is the author or co-author of dozens of books, manuals, articles, and web sites on computer and networking topics. He has also been an English professor, an editor, a network administrator, a webmaster, a corporate trainer, a technical support engineer, a minicomputer operator, a literature and philosophy student, a library clerk, a photographic darkroom technician, a shipping clerk, and a newspaper boy. He lives in a little house with his beautiful wife and a neurotic cat.

Microsoft Office 2016 Software
This content was created using the Office 2016 Professional desktop version. If you have signed up for Office 365, some features may be added or updated.
Lesson 1: Understanding Word  1

Lesson 2: Basic Editing  21

Lesson 3: Character Formatting  46

Lesson 4: Paragraph Formatting  67

Lesson 5: Managing Text Flow  91

Lesson 6: Creating Tables  107

Lesson 7: Working with Themes, Style Sets, Backgrounds, Quick Parts, and Text Boxes  127

Lesson 8: Using Illustrations and Graphics  146

Lesson 9: Formatting a Research Paper  166

Appendix A  197

Index  201
LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Working with Tools</td>
<td>Customize the Quick Access toolbar.</td>
<td>1.4.3</td>
</tr>
<tr>
<td>Creating a Document</td>
<td>Show or hide formatting symbols.</td>
<td>1.4.6</td>
</tr>
<tr>
<td></td>
<td>Create a blank document.</td>
<td>1.1.1</td>
</tr>
<tr>
<td>Saving a Document</td>
<td>Save documents in alternative file formats.</td>
<td>1.5.2</td>
</tr>
<tr>
<td>Working with Templates</td>
<td>Create a blank document using a template.</td>
<td>1.1.2</td>
</tr>
<tr>
<td>Previewing and Printing a Document</td>
<td>Modify print settings.</td>
<td>1.5.1</td>
</tr>
<tr>
<td></td>
<td>Print all or part of a document.</td>
<td>1.5.3</td>
</tr>
</tbody>
</table>

SOFTWARE ORIENTATION

Microsoft Word’s Primary User Interface

Before you begin working in Microsoft Word 2016, you need to acquaint yourself with the primary user interface (UI). When you open a blank document in Microsoft Word 2016, you see a screen similar to that shown in Figure 1-1.

Microsoft has designed the Word UI to provide easy access to the commands you need most often when creating and editing documents. (Note that your screen might vary somewhat from the one shown here, depending on your program’s settings.) Use Figure 1-1 as a reference throughout this lesson as well as the rest of this book.

[Figure 1-1: Microsoft Word 2016 Opening screen]
Microsoft Word is a word processing tool for creating different types of documents that are used in work and school environments. The appearance of Microsoft Word 2016 is similar to Word 2010 and Word 2013, but with more enhanced features. It contains a customized Office Background that appears above the Ribbon, live access to your OneDrive account, an option to work in Read Mode, tab text that appears blue when active, a blue background for the status bar, and many more exciting new features. When you first launch Word, it opens with the Recent screen displayed. This screen enables you to create a new blank document or a document from a template. And when you exit a document and return later, Word 2016 resumes where you left off.

Starting Word
In this exercise, you learn how to start Word using Windows 10.

In Windows 10, clicking the Start button displays the Start menu (see Figure 1-2). On this menu, you can choose which application to launch by using your mouse or, if you have a touch-screen monitor, by tapping the application you want to launch. The Start menu provides access to mail, OneDrive, Microsoft Edge, photos, games, music, video, and of course the latest version of the Microsoft Office applications. On tablets with Windows Mobile and the Office 2016 applications installed, you can customize the interface the same way as your Start menu.

If you don’t have Office 2016 installed on your computing device, you can still create, view, and perform simple edits on Word documents using an online Word Web App. Office Web Apps are available for Word, Excel, PowerPoint, and OneNote. You launch Office Web Apps using a web browser, such as Microsoft Edge. One of the differences between the Word Web App and the Word 2016 application installed on your computer is the number of features available. The Word Web App enables you to create, open, and edit documents with only the most basic commands. It is a wonderful way to create a simple document and share it. The main advantage of using the Word 2016 application installed on your computer is having full access to all the features needed to create a professional-looking document. If you use the Word Web App, you will not be able to complete all of the exercises in this book, because it does not include all of the Word features.

Microsoft has a cloud-based storage space known as OneDrive. Microsoft provides users with free online storage space, enabling you to manage your documents from anywhere and share them with anyone. Before you can use OneDrive, however, you must create a Microsoft account profile. Once you create your account, you will find it easy to manage and share your documents.

Windows 10 works seamlessly with Office 2016. When you are logged on to your Microsoft account, the account name appears in the upper-right corner of each Office 2016 application and you have access to the files you have stored in your OneDrive space. This makes it easy for you to continue working on your documents at any computer and reminds you where you left off.

To begin using Word 2016, locate the Word icon and click it using the left mouse button or, if you are using a touch-screen monitor, tap the icon.

When Word is launched, the program opens with the Word 2016 screen (see Figure 1-3). On the left side of the screen under Recent, you see a list of documents that have been accessed recently. The right window pane displays a blank document page and several templates to create customized documents. To create a blank document, click the Blank document page and Word will open a new document.
The blinking **insertion point** in the upper-left corner of this document is where you begin creating your text. When you place your cursor near it, the insertion point changes to a large “I,” which is called the **I-beam**.

**Take Note**  
The lessons in this book are created using the Windows 10 operating system. If your computer is running the Windows 8.1 or Windows 7 operating system, some screenshots and steps might appear slightly different than those provided in this book.

---

**STEP BY STEP  **  **Start Word**

**GET READY.** Before you begin these steps, be sure to turn on and/or log on to your computer.

1. **On the Windows 10 desktop, click the **Start** button. The Start menu appears (see Figure 1-2).**

   ![Start menu](https://via.placeholder.com/150)

   **Figure 1-2**  
   Start menu

2. **On the Start menu, locate Word 2016 and click the **Start** button. The Word 2016 screen appears (see Figure 1-3). On the left side of the screen, you see the recent documents that have been accessed, and the right side displays the blank document page and templates.**
PAUSE. LEAVE the Word 2016 screen open to use in the next exercise.

Take Note

Windows 10 is for PC users at home, work, and school. It is a powerful tool that controls the user interface, storage devices, other software, peripheral devices, networks/security, system resources, and task scheduling. Windows 10 is the latest operating system standard for computers, laptops, and tablets. Windows 10 also comes in multiple versions, such as Windows 10 Home and Windows 10 Pro, to support your personal needs and how you use your device. Windows 10 supports touch-capable devices in addition to traditional mouse and keyboard commands.

WORKING WITH TOOLS

The Word 2016 window has many onscreen tools to help you create and edit documents quickly and efficiently. In this section, you learn how to locate and use the Ribbon and the Quick Access Toolbar to access Word commands. A **command** is an instruction based on an action that you perform in Word by clicking a button or entering information into a command box.

Using the Ribbon

In Word 2016, the **Ribbon** contains multiple commands on separate **tabs**. Microsoft has assigned each of its Office applications with a color. Word is symbolized with the color blue and active tab text is blue. Each tab contains several **groups**, or collections of related Word commands. For example, in the Home tab, the groups are labeled Clipboard, Font, Paragraph, Styles, and Editing. Each group contains one or more command icons, some of which have a drop-down **menu** or a list of options associated with them; you click the drop-down arrow to display the menu. Some groups have a **dialog box launcher** — a small arrow in the lower-right corner of the group — that you click to launch a **dialog box** that displays additional options or information you can use to execute a command.

In this exercise, you learn to use the Ribbon by making tabs active, hiding and displaying command groups, and using the dialog box launcher and drop-down arrows.

In the Office 2016 programs, the Ribbon is contextual, which means it displays commands related to the type of document or object that you have open and onscreen.
**STEP BY STEP**

**Use the Ribbon**

**GET READY.** Start with the File > New screen open.

1. Click the Blank document icon to create a new document file. The Ribbon is located at the top of the Word screen. In your newly opened document, the Home tab is the default tab on the Ribbon, as shown in Figure 1-4. Note how the Ribbon is divided into groups: Clipboard, Font, Paragraph, Styles, and Editing.

2. Review the other tabs on the Ribbon and review each group associated with the tab, and identify the arrows that launch a dialog box (if present).

3. Click the Layout tab to make it the active tab. Notice that the groups of commands change. The Layout tab contains three groups: Page Setup, Paragraph, and Arrange. Notice that in the Page Setup and Paragraph group a small arrow appears in the lower-right corner. Clicking on the arrow opens the dialog box with more options to select or complete a command.

4. Click the Home tab.

5. Click the dialog box launcher in the lower-right corner of the Font group. The Font dialog box, as shown in Figure 1-5, appears. The Font dialog box contains two tabs with the Font tab being the active tab. There are many options to select within the Font dialog box. You can click Cancel if you want to close the dialog box. We’ll continue without clicking Cancel.

6. Click the drop-down arrow on the Font command box in the Font group to produce a menu of available fonts, as shown in Figure 1-6.
7. Click the arrow again to close the menu.
8. Double-click the Home tab. Notice that the command groups are now hidden, to give you more screen space to work on your document.
9. Double-click Home again to redisplay the groups.

**PAUSE. LEAVE** the document open to use in the next exercise.

After you create your first document, you see the filename on the document title bar, which displays as *Document1*. Word assigns chronological numbers to all subsequent files that you open in that session. When you save and name your documents, the name you assign replaces the document number name originally assigned by Word. When you close and reopen Word, the program begins its chronological numbering of new documents at number 1 again.

**Using the Quick Access Toolbar**

The **Quick Access Toolbar** is located above the Ribbon and contains commands that users access most often. By default, the Save, Undo, and Repeat commands display when you launch Word 2016. You can customize the contents of the Quick Access Toolbar by clicking the drop-down arrow on the right side of the toolbar and choosing options from the menu that appears.

Microsoft has included the Touch/Mouse Mode option to the Quick Access Toolbar in Word 2016. If you have a touch-capable device, you can use Touch Mode. Touch Mode provides more space between buttons and icons to prevent you from accidently pressing one with your finger or stylus. In this exercise, you learn to customize the Quick Access Toolbar. You also learn to change its position in relation to the Ribbon.

Clicking the **Save** button in the Quick Access Toolbar for the first time opens the Save As screen. **Save As** also appears as a command listed in Backstage view when you click the File tab. When saving a document for the first time, you need to specify the filename and location where the document will be saved. You can save a document to your local drive, your flash drive, OneDrive, or any other portable device. After you select a save location, the Save As dialog box lets you select a file format.
The **Undo** command lets you cancel or undo your last Word command or action. You can click the Undo command as many times as necessary to undo previously executed commands. Also, if you click the arrow beside the Undo command, a history of actions you can undo appears. Clicking the **Repeat** command repeats your last action. Note that commands on the Quick Access Toolbar are not available if their buttons are dimmed.

**STEP BY STEP**

**Use the Quick Access Toolbar**

**USE** the document that is open from the previous exercise.

1. Click the **Save** button on the Quick Access Toolbar.
2. If this is the first time you’ve attempted to save this document, the Save As screen opens in Backstage. You have three options for where to save your work: OneDrive, This PC, or + Add a Place. For now, you are just exploring the Save command on the Quick Access Toolbar. Later in the lesson, you learn to save a document using the Save As command.
3. Click the **Return to Document** icon, which is a circled left arrow located in the upper-left corner, or press the **Esc** key to return to the document screen.
4. Click the drop-down arrow on the right side of the Quick Access Toolbar. A menu appears as shown in Figure 1-7. Selecting one of the commands automatically places the command on the Quick Access Toolbar or moves the Quick Access Toolbar to a different location.

**Figure 1-7**

Customizing the Quick Access Toolbar

5. Click **Show Below the Ribbon**. Notice that the toolbar is moved below the Ribbon.
6. Click the drop-down arrow on the right side of the Quick Access Toolbar again. Click **Show Above the Ribbon** to return the toolbar to its original position.

**PAUSE. LEAVE** the document open to use in the next exercise.
**CREATING A DOCUMENT**

You can create a document from a blank page or use a template that is already formatted. When you start typing text at the insertion point in a blank document, you have begun to create a Word document. As you type, Word inserts the text to the left of the insertion point and uses the program's defaults for margins and line spacing. The margin defaults are set to one-inch top, bottom, left, and right margins; the line spacing is set to 1.08; and the spacing after each paragraph is set to 8 points. Word also has a number of tools and automatic features to make creating a document easier, including nonprinting characters, AutoComplete, and Word Wrap.

Later in this chapter, you learn to create a new document by selecting different line spacing and margin settings.

**Displaying Nonprinting Characters**

When documents are created, Word inserts nonprinting characters, which are symbols for certain formatting commands, such as paragraphs (¶), indents and tabs (→), and spaces (*) between words. These symbols can help you create and edit your document. By default, these symbols are hidden. To display them, click the Show/Hide (¶) button in the Paragraph group of the Home tab. When you print your document, these hidden symbols do not appear. In this exercise, you learn to display nonprinting characters in Word.

**STEP BY STEP** Display Nonprinting Characters

**USE** the document that is open from the previous exercise.

1. On the Home tab, in the Paragraph group, click the Show/Hide (¶) button to display the nonprinting characters in the document.

2. Click the Show/Hide (¶) button again to hide the nonprinting characters.

3. Press Ctrl+Shift+* to once again display the nonprinting characters. This time, leave Show/Hide on.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Hiding White Space**

The white space is the space between pages of the document. This appears as a gray area between the bottom of each page and the top of the next one. By default, the white space appears in Print Layout view. You can change the view of the document to reduce the amount of gray appearing by double-clicking between the pages. In this exercise, you learn to hide and unhide the white space.

**STEP BY STEP** Hide White Space

**USE** the document open from the previous exercise.

1. Make sure your insertion point is at the beginning of the document. Place the mouse below the Ribbon until you see the ScreenTip *Double-click to hide white space* and then double-click. Notice the gray border line representing the white space becoming thinner.
2. Place the mouse over the gray border line until you see two arrows again and then double-click. This reveals the white space.

**PAUSE. LEAVE** the document open to use in the next exercise.

### Entering Document Text

Entering document text is easy in Word. Word sets default margins and line-spacing measurements for newly created documents, and **Word Wrap** automatically wraps text to the next line as it reaches the right margin. To separate paragraphs and create blank lines, press Enter. In this lesson, you create a letter using the Block Style format with mixed punctuation. Be sure to type the document text exactly as shown in the steps that follow—in a later lesson, you learn to format the document.

When sending professional correspondence to customers, it is good business practice to ensure the document is in an acceptable format and error free. The Block Style letter format has open or mixed punctuation and is common to many business documents. **Block Style** format aligns text along the left margin, including the date, inside address, salutation, body of the letter, closing, and signature. **Open punctuation** requires no punctuation after the salutation or the closing, whereas **mixed punctuation** requires a colon after the salutation and a comma after the closing.

### STEP BY STEP

**Enter Document Text**

**USE** the document that is open from the previous exercise.

1. The insertion point should be positioned at the top of the page.
2. Type the month, day, and year of today’s date. Press **Enter** twice.
3. Type the delivery address as shown:
   - **Ms. Miriam Lockhart** (Press **Enter** once.)
   - **764 Crimson Avenue** (Press **Enter** once.)
   - **Boston, MA 02136** (Press **Enter** twice.)
4. Type **Dear Ms. Lockhart:**
5. Press **Enter** once.
6. Type the following text and press **Enter** once after each paragraph.

   We are pleased that you have chosen to list your home with Tech Terrace Real Estate. Our office has bought, sold, renovated, appraised, leased, and managed more homes in the Tech Terrace neighborhood than anyone and now we will be putting that experience to work for you.

   Our goal is to sell your house quick for the best possible price.

   The enclosed packet contains a competitive market analysis, complete listing data, a copy of the contracts, and a customized house brochure. Your home has been input into the MLS listing and an Internet ad is on our website. We will be contacting you soon to determine the best time for an open house.

   We look forward to working with you to sell your home. Please do not hesitate to call if you have any questions.

7. Press **Enter** once.
8. Type **Sincerely,**
9. Press **Enter** twice.
10. Type **Steve Buckley**. Your document should appear as shown in Figure 1-8. This letter still needs to be formatted in an accepted mailable format and this is discussed in a later lesson.

```
December 16, 2015

Ms. Miriam Lockhart
764 Crimson Avenue
Boston, MA 02136

Dear Ms. Lockhart,

We are pleased that you have chosen to list your home with Tech Terrace Real Estate. Our office has bought, sold, renovated, appraised, leased, and managed more homes in the Tech Terrace neighborhood than anyone and now we will be putting that experience to work for you.

Our goal is to sell your house quickly for the best possible price.

The enclosed packet contains a competitive market analysis, complete listing data, a copy of the contracts, and a customized house brochure. Your home has been input into the MLS listing and an Internet ad is on our website. We will be contacting you soon to determine the best time for an open house.

We look forward to working with you to sell your home. Please do not hesitate to call if you have any questions.

Sincerely,

Steve Buckley

Figure 1-8
Block Style format with mixed punctuation

**PAUSE. LEAVE** the document open to use in the next exercise.

**Take Note**

It is always important to save your document before closing the program. However, if you close the document or Word by accident, a prompt appears, asking whether you want to save your document. Choose *Yes* to save and close, *No* to close without saving, or *Cancel* to stop the Close command.

**SAVING A DOCUMENT**

By default, newly created documents are saved with a specific filename closely related to the content of the document so that you can locate the file quickly. After editing an existing document, you can choose to save that document with a new filename, a different file format, or in another location. When saving a document to the Cloud, such as OneDrive, you have access to your documents on any computer or tablet and can share them with others. In some cases, you might want to save the original and edited documents in the same place but with different filenames. Keeping the original document enables you to reference it at a future date on any computer.
Saving a Document for the First Time

When saving a document for the first time, you must specify a filename, the file type, and a place where you can access the document. The filename should help users find and identify the file, and the file location should be convenient for the file's future users. You can save files to portable storage devices such as a flash drive, to your computer's hard drive, to a network location, or to OneDrive.

The Save As command enables users to save their work to the cloud and access the document quickly from any computer or tablet. In Lesson 13, you learn to save documents to OneDrive. In this exercise, you learn to save a document with a specific filename to your flash drive.

STEP BY STEP

Save a Document for the First Time

USE the document that is open from the previous exercise.

1. If necessary, connect your flash drive to one of the USB ports on your computer.
2. Click the File tab, and then click the Save As command. The Save As screen appears. There are three options available to save your document: OneDrive, This PC, and + Add a Place. Click This PC. The right side of the screen changes and displays Recent Folders that have been opened, as shown in Figure 1-9.

3. Click Browse. The Save As combo box appears. In the Windows 10 environment, the Documents Library is the default location for saving new files. Change the location from the default to your flash drive by using the vertical scroll bar and scrolling down until you see This PC. Expand the This PC container and select your flash drive. Storage devices are given a specific letter identified by the operating system. For example, your flash drive might be labeled as Removable Drive (I:).

4. Click the flash drive to select that as the location to save your document.
5. By default, the first few characters that you typed in your document appear in the File name box. Drag the mouse over the text and press Delete or begin typing over the highlighted text. Then, type Tech Terrace Letter in the File name box and click Save.

6. If a prompt appears to upgrade to the newest format click the OK button. This action allows you to use the new features in Word 2016.

PAUSE. LEAVE the document open to use in the next exercise.
AutoRecover is a feature that automatically saves your data at scheduled intervals. By default, Word 2016 saves your work every 10 minutes. This makes it possible to recover some of your work if a problem occurs. However, this useful option is not a substitute for frequently saving your documents as you work. You should always click the Save button regularly to avoid losing work in case of a power outage or computer crash.

Choosing a Different File Format

Some individuals and companies might not have upgraded their Office suites to the latest version and might still be working in an earlier version, such as Word 2003. Changing the file format of a document enables those individuals and companies to open and edit your document without losing its text formatting. In this exercise, you learn to save a document in a format compatible with an earlier version of Word.

**STEP BY STEP**  
Choose a Different File Format

USE the document that is open from the previous exercise.

1. Click the File tab, and then click Save As to open the Save As screen.
2. Under Current Folder, click your flash drive. The Save As combo box appears.
3. In the Save as type box, click the drop-down arrow and choose Word 97-2003 Document (*.doc).
4. Type Tech Terrace 97-2003 in the File name box. Click Save. On the title bar, the new file name appears, along with a Compatibility Mode designation. In the next exercise, you learn about Compatibility Mode.

**PAUSE. LEAVE** document open for the next exercise.

Converting a Document

Compatibility Mode enables you to work in a document created in an earlier version of Word without saving the file in a different file format. In this exercise, you learn to use the Convert command to clear the compatibility options and convert a document to the Word 2016 file format.

**STEP BY STEP**  
Convert a Document

USE the document that is open from the previous exercise.

1. With the Tech Terrace 97-2003.doc document open, click the File tab.
2. In the main pane of the Info command, click Convert, and then click OK to confirm the conversion, as shown in Figure 1-10. Converting the document clears the Compatibility Mode on the title bar and upgrades your document to Word 2016 format, which enables you to access Word's new features.
To save the document in the Word 2016 file format, click the **File** tab.

4. Click **Save As**, and then click your flash drive. Then in the File name box, type *Tech Terrace Update*. Click **Save**. The new filename displays in the title bar.

PAUSE. CLOSE the document and leave Word open for the next exercise.

**WORKING WITH TEMPLATES**

You can work more efficiently by creating many of your new documents using templates provided by Word. You can choose from many different categories of templates, such as letters, resumes, faxes, labels, cards, calendars, and more. Some templates are preinstalled with Word and there are more options available online. A **template** is a master document with predefined page layout, fonts, margins, and styles that is used to create new documents with the same basic formatting. Using templates keeps you from having to recreate the layout and formatting of recurring documents, such as letters and interoffice memoranda. Templates are reusable even if you saved the document with a different file name. In this exercise, you locate an installed template, enter information, and save the document as a template.

**Locating a Template Installed on Your Computer**

Microsoft continues to add new templates to its categories. If you are looking for a document that contains no formatting, single spacing, and margins at one-inch top, bottom, left, and right, then the Single spaced (blank) document template will do just that. In this exercise, you select this template to create and save a Word document.

### STEP BY STEP

**Locate a Template Installed on Your Computer**

GET READY. USE the document that is open from the previous exercise.

1. Click the **File** tab, and then click **New**. The New screen displays the available templates. Scroll down and review the accessible templates. First determine what type of document you need to create. For this exercise, you select a blank template.
2. Click the **Single spaced (blank)** document, and then click the **Create** button.
3. Click the Show/Hide button (¶) to show paragraph marks.

PAUSE. LEAVE the document open to use in the next exercise.

**Creating a Document Using a Template**

In this exercise, you use the document you created from the template in the previous exercise to write a memo and save it, not as a template, but as a standard Word file.

### STEP BY STEP

**Create a Single-Spaced Document Using a Template**

GET READY. OPEN Word if it is not already open.

1. Click the **File** tab, and then click **Save As**. In the Save As screen, click **This PC**. Then click your flash drive to open that location. In the File name box, type *Welcome Memo*. Click **Save**.
2. Type the document as follows and press the **Tab** or **Enter** key as indicated. By pressing the **Tab** key twice, you are aligning the text at the one-inch marker on the ruler.

Forest Hills Home Owner’s Association

To: [Press Tab twice.] New Neighbor Welcoming Committee Members [Press Enter twice.]
From: [Press Tab twice.] Committee Chair [Press Enter twice.]
Lesson 1

Date: [Press Tab twice.] December 15, 20XX [Press Enter twice.]

Subject: [Press Tab twice.] Meeting and Refreshment Schedule [Press Enter twice.]

Thank you for volunteering to be on the New Neighbor Welcoming Committee. Enclosed please find the meeting and refreshment schedule for the next six months. See you in January!

3. SAVE the document, then leave open for the next exercise.

PAUSE. LEAVE the document open to use in the next exercise.

Finding Templates on the Internet

Microsoft offers numerous templates online, and other templates are also available from third-party providers, as well as other users in the community. You can select from a category using the Office.com Templates section or search for a template online by specifying keywords in the Search bar. In this exercise, you select a template category and view a listing of templates online.

STEP BY STEP  Find Templates on the Internet

GET READY. Word should be open from the previous exercise.

1. Click the File tab, and then click New.

2. In the Search for online templates box, type forms, and then click the Start Searching button. Additional templates appear. You can also filter the templates by category to narrow your search. Preview by using the scroll bar and select any template. Click Create.

3. CLOSE the forms template and do not save.

4. As the assistant to the Tech Terrace Real Estate manager, you are in the beginning stages of gathering the materials together for the annual report. You decide to use one of the available templates in Word 2016. Click the File tab, and then select New.

5. In the Search for online templates box, type Annual Report (Timeless design), and then click the Start Searching button. Select the template with the image, and then click Create. The template will download.

6. On the first page, click the drop-down arrow by the [Year] variable and select the current date—note the year displays in the placeholder. As you gather information for the report, you begin entering data into the document.

7. Click File, and then click Save As. In the Save As dialog box screen, click This PC and select your flash drive.

8. In the File name box, type Annual Report.

9. Change the file type by clicking the drop-down arrow and select Word Template. Note that you might need to select your flash drive again because Word automatically saves templates to the Templates folder located on the computer.

10. Click SAVE.

PAUSE. LEAVE the document open for the next exercise.

Modifying a Template

You might find that a template needs some changes to meet your needs. Rather than making those changes to the document every time you use it, you can choose to modify the template itself. So that you won’t lose access to the original, it is a good idea to save the changed template with a new name.
Whenever you use one of the Microsoft-supplied templates, as in the previous sections, a copy of the template is stored in your personal Templates folder, located by default at C:\Users\username\AppData\Roaming\Microsoft\Templates. You can modify the template files in this location to create customized versions.

In the following exercise you will make changes to the downloaded copy of the template that you used in the previous exercise.

**STEP BY STEP**

**Modify an Existing Template**

**GET READY. OPEN** File Explorer in Windows.

1. On the File tab, click **Open**. Then click This PC and click Browse to open the **Open** dialog box.
2. Navigate to C:\Users\username\AppData\Roaming\Microsoft\Templates where username is your Windows account name.

**Troubleshooting**

If you don’t see the AppData folder, turn on the display of hidden files and folders. To do so, open File Explorer and, on the View tab, select the Hidden items check box.

3. In the **Open** dialog box, select **Annual report (Timeless design)**.
4. Click **Open**. The template opens for editing.
5. Select the first five lines of text.
6. On the Home tab, in the Paragraph group, click **Center** to center the selected lines.
7. On the File tab, click **Save As**.
8. Click **Browse**. The same folder opens as you selected in step 2.
9. In the File name box, change the name to **Annual report modified**.
10. Click **SAVE**.
11. On the File tab, click **New**. Then click **PERSONAL** below the Suggested searches line to display your personal templates.

**Troubleshooting**

If you don’t see the PERSONAL heading on the File tab, you will need to do a bit of setup to make it appear. On the File tab, click Options, and click Save. In the Default personal templates location, enter the same path as in step 2 and click OK. You should then be able to resume the procedure at step 11.

12. Click **Annual report modified** to start a new document with that template.
13. Close the new document without saving your changes.

**PAUSE. LEAVE** Word open for the next exercise.

**PREVIEWING AND PRINTING A DOCUMENT**

The Print command is located on the File tab in Backstage. There you find the printing options, including printer properties and settings. The Preview pane gives you an opportunity to see what your printed document will look like, so you can correct errors before printing.

**Previewing in Backstage**

Before printing your document, you need to preview its contents so you can correct any text or layout errors. In this exercise, you learn to use Backstage to preview your document.
Take Note

The Backstage view is a screen that appears when you click the File tab in Word 2016. While the ribbon contains commands you use while working within a document, the Backstage view contains commands for managing the document. On the left side of the Backstage screen, there are tabs that enable you to create, open, save, close, share, print, and view information about your documents. To exit the Backstage screen, you can click the Return to Document icon, which is a circled left arrow located in the upper-left corner, or press the Esc key. The Print command feature includes three sets of options: Print, Printer, and Settings. Choosing the Print button automatically prints the document to the default printer using the default settings. Use the Copies spin box to change the number of copies to be printed. The Printer options enable you to select an installed printer, print to a file, or change printer properties. Use the Settings options to control document-specific print parameters. For example, you can choose to print only specific pages, change the paper size, and select collation options. You also have access to Page Setup here, where you can change additional settings for the document. You learn more about changing the document’s layout in Lesson 5.

The Preview screen to the right of the Print options settings enables you to view your document as it will appear when it is printed, so you can make any necessary changes, such as changing the margins or orientation, before printing. The Preview screen lets you preview every page by clicking on the right and left arrows to page through multiple-page documents.

**STEP BY STEP**

**Use Print Preview**

**OPEN** the *Welcome Memo* document that you created earlier.

1. Click the *File* tab, and then click *Print*. The Print screen opens with the Print options on the left and the Print Preview on the right, as shown in Figure 1-11.
2. Click the plus symbol (+) on the Zoom slider located on the bottom-right of your screen until the zoom level changes to 100%.

3. Click the Return to Document icon or press the Esc key to close Backstage.

4. Click the File tab, and then click SAVE. Your document will be saved with the same filename on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

### Choosing a Printer

If your computer has access to multiple printers, you might need to choose a destination printer for your document. If your printer is already set up and ready to print, as is the case in most classroom environments, you do not need to complete this exercise. Otherwise, follow this exercise to choose a printer.

**Take Note** Before printing your document, check with your instructor.

### **STEP BY STEP** Choose a Printer

**USE** the document that is open from the previous exercise.

1. Click the File tab, and then click Print.

2. In the Printer selection area, click the drop-down arrow to produce a list of all printers connected to your computer (see Figure 1-12).

3. Select a printer, and then click the Print icon.

**PAUSE. LEAVE** the document open to use in the next exercise.
Setting Print Options

Print options enable you to select the number of copies to be printed; to print only selected content, the current page, or a custom range of pages; and to select from a number of other options for printing properties, collation, and page layout. Changes to Settings options apply to the current document. In this lesson, you learn how to change the Settings options before printing. (Check with your instructor before printing this exercise on a lab printer).

**STEP BY STEP Set Print Options**

**USE** the document that is open from the previous exercise.

1. Click the **File** tab, and then click **Print**. Click the drop-down arrow on Print All Pages to produce the menu shown in Figure 1-13.

![Figure 1-13 Print settings](image)

2. Select **Print Current Page**, and then click the **Print** icon. Selecting this option prints the current page.

3. Return to the Print screen area. In the Copies section of the Print options area, click the up arrow to select **2**, and then click the **Print** icon.

4. Place your insertion point at the beginning of the first paragraph, and then hold down the left mouse button and drag to the end of the paragraph to select it.

5. Click the **File** tab, and then click **Print**. Click the **Print Current Page** drop-down arrow, select **Print Selection**, and then change the number of copies from **2** to **1** by clicking the down arrow. Next, click the **Print** icon. The selected paragraph is printed.

6. Click the **File** tab, and then click **Close** to close the document.

7. The Annual Report document should still be open from a previous exercise. Click the **File** tab, and then click **Print**. Under Settings, click the drop-down arrow by **1 Page Per Sheet** and select **2 Pages Per Sheet**, and then click the **Print** icon. This eight-page document is now printed on four pages with two pages per sheet.

8. Click the **Close** button to close both the document and Microsoft Word.

**STOP. CLOSE Word.**
Knowledge Assessment

Multiple Choice

Select the best response for the following statements.

1. The first screen you see when you open Word 2016 is called the:
   a. Word screen
   b. Recent screen
   c. Start screen
   d. Screen saver

2. Which of the following contains the commands you use most often, such as Save, Undo, and Repeat.
   a. Quick Access Screen
   b. Quick toolbar
   c. Quick Access Toolbar
   d. Quick command

3. The headings that appear on the Ribbon, such as File, Home, and Insert, are called:
   a. groups
   b. tabs
   c. shortcuts
   d. menus

4. Which command would you use to save a document for the first time?
   a. Save
   b. Save As
   c. Save for the first time
   d. Either a or b

5. Which of the following options would you use when saving a document with a new filename?
   a. Save
   b. Save As
   c. Ctrl+S
   d. Either a or b

True/False

Circle “T” if the statement is true or “F” if the statement is false.

T  F  1. When you start Word 2016, a new blank document appears.
T  F  2. Clicking the Print button on the Backstage Print screen sends the document straight to the currently selected printer with the default settings.
T  F  3. The File tab can be used to save and print files.
T  F  4. You can hide the Ribbon by double-clicking the active tab.
T  F  5. Previewing and printing can be completed by accessing Backstage.
**Projects**

**Project 1-1: Typing a Business Letter**

You work for Proseware, Inc., and need to send a follow-up letter regarding price quotes. Create the following letter in block style with mixed punctuation.

**GET READY. LAUNCH** Word if it is not already running.

1. When Word 2016 opens, the Recent screen appears. Click Single spaced (blank) document. Click **Create**.
2. Click the **File** tab, and then click **Save As**. In the Save As screen, click **This PC**, and then click **Browse**. Use the vertical scroll bar to locate your flash drive. Create a folder on the flash drive and name it **Lesson 1 Projects**. Double-click to open the folder.
3. In the File name box, type **1-1 Quotes**. Click **Save**.
4. Display the **Show/Hide** nonprinting characters. At the insertion point, type **January 10, 20XX**.
5. Press **Enter** four times to create blank lines.
6. Type the recipient’s address as shown:
   7. Mr. David Pacheco (Press **Enter** once.)
   8. A Datum Corporation (Press **Enter** once.)
   9. 2133 Montana (Press **Enter** once.)
   10. El Paso, TX 79938 (Press **Enter** twice.)
7. Type the salutation **Dear Mr. Pacheco**:
8. Press **Enter** twice.
9. Type the body of the letter:
   10. It was our pleasure meeting with you last week to discuss quotes for the components you requested. As agreed upon, the specifications discussed will be provided to you once we receive final approval from you.
11. Press **Enter** twice.
12. Type **At Proseware, Inc., we appreciate your business**.
13. Press **Enter** twice.
14. Type the closing **Sincerely**,.
15. Press the **Enter** key four times.
16. Type **Joe Villanueva**.
17. Press **Enter** four times.
18. Proof your document carefully.
19. Click the **File** tab, and then click **SAVE**. The updated version of the letter will be saved with the same filename in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open for the next project.

**Project 1-2: Printing a Document**

After proofing the letter you just wrote, you are ready to print copies of the document.

**GET READY. LAUNCH** Word if it is not already running.

1. Use the **1-1 Quotes** document you created in Project 1-1.
2. Click the **File** tab, and then click **Print**. In the Copies section of the Print options area, click the **up arrow** to change the number of copies from 1 to 2.
3. Click the **Print** icon.
4. Click **Save** on the Quick Access Toolbar.
5. Click the **File** tab, and then click **CLOSE**.

**STOP. CLOSE** Word.
LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Changing and Organizing Document Views</td>
<td>Change document views.</td>
<td>1.4.1</td>
</tr>
<tr>
<td></td>
<td>Customize views by using zoom settings.</td>
<td>1.4.2</td>
</tr>
<tr>
<td></td>
<td>Split the window.</td>
<td>1.4.4</td>
</tr>
<tr>
<td>Navigating and Searching through a Document</td>
<td>Search for text.</td>
<td>1.2.1</td>
</tr>
<tr>
<td></td>
<td>Find and replace text.</td>
<td>2.1.1</td>
</tr>
<tr>
<td></td>
<td>Move to a specific location or object in a document.</td>
<td>1.2.4</td>
</tr>
<tr>
<td>Cutting, Copying, and Pasting Text</td>
<td>Cut, copy and paste text.</td>
<td>2.1.2</td>
</tr>
<tr>
<td></td>
<td>Replace text by using AutoCorrect.</td>
<td>2.1.3</td>
</tr>
<tr>
<td>Changing Information in the Properties</td>
<td>Add document properties.</td>
<td>1.4.5</td>
</tr>
<tr>
<td>Inspecting Documents</td>
<td>Inspect a document for hidden properties or personal information.</td>
<td>1.5.4</td>
</tr>
<tr>
<td></td>
<td>Inspect a document for accessibility issues.</td>
<td>1.5.5</td>
</tr>
<tr>
<td></td>
<td>Inspect a document for compatibility issues.</td>
<td>1.5.6</td>
</tr>
</tbody>
</table>

SOFTWARE ORIENTATION

The View Tab

Word offers several different ways to view a document, locate text or objects quickly, and manipulate windows. After opening a document, you can access related commands on the View tab, shown in Figure 2-1. Use this figure as a reference throughout this lesson, as well as the rest of the book.

Word provides options to change a document’s onscreen appearance by viewing the document in Read Mode, Print Layout, Web Layout, Outline, and Draft view. You can also change the view by adding horizontal and vertical rulers or gridlines; increasing or decreasing the zoom value of the document view; arranging the document windows; viewing documents side by side; or splitting the document. In addition, the Navigation Pane provides options for browsing and searching in a document.
CHANGING AND ORGANIZING DOCUMENT VIEWS

You can enable gridlines, thumbnails, and rulers to help in navigating the document, or you can zoom in or out. Word also enables you to open and arrange multiple document windows. You learn about all these features in this section.

Opening an Existing Document

Word can open files that have been saved in Word format or many other popular formats, such as .RTF, .TXT, or .PDF. You can edit the documents in Word and save the document in the original file format or another file format. The Open button in the Open dialog box contains a drop-down arrow that displays options for opening a document in a different manner. See Table 2-1 for a list of options. In this exercise, you learn to open a document using the Open dialog box.

<table>
<thead>
<tr>
<th>List</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open Read-Only</td>
<td>Opens the document as a read-only file—no changes can be made to the document.</td>
</tr>
<tr>
<td>Open as Copy</td>
<td>Opens a copy of the original document.</td>
</tr>
<tr>
<td>Open in Browser</td>
<td>Opens the document that was saved as a web page in a web browser.</td>
</tr>
<tr>
<td>Open with Transform</td>
<td>Opens documents that were saved with an XML file type.</td>
</tr>
<tr>
<td>Open in Protected View</td>
<td>Opens documents in protected view—to edit, click Enable Editing.</td>
</tr>
<tr>
<td>Open and Repair</td>
<td>Opens and repairs corruption to the document.</td>
</tr>
</tbody>
</table>

To access the Open screen in Word 2016, you click the File tab and in the Backstage view, click the Open command. You can locate a file quickly in the Recent Documents list, which displays the last 25 documents you accessed. From any computer, you can open documents that were saved to your OneDrive. Or, you can open documents that were saved to your local hard disk. The Open combo box appears when you click This PC, and then click Browse. Using this combo box, you can open existing documents from locations such as a flash drive, a hard drive, a network location, the desktop, or a portable device. For the purpose of these exercises, the instructions assume that all data files are stored on your flash drive.

**STEP BY STEP**

Open an Existing Document

**GET READY.** Before you begin these steps, be sure to turn on and/or log on to your computer and start Word 2016.

1. Connect your flash drive to one of the USB ports on your computer.
2. Click the **File** tab to open Backstage.
3. Click **Open**. The Open screen appears, with locations on the left side and recently opened documents on the right.
4. Click **This PC**. Notice the right side of the screen displays the current recent folders. (See Figure 2-2, but note that your screen will not be identical to the figure.)
5. Click the **Browse** button. The Open combo box appears.
6. Use the scroll bar and scroll down and locate the data files for this lesson on your flash drive. Double-click the **Lesson02** folder to open it.
7. Locate and click **Star Bright Satellite Proposal** once.
8. Click the **Open** button. The document appears.

**PAUSE.** **LEAVE** the document open to use in the next exercise.
Changing Document Views

The View tab on the Ribbon has groups of commands for Views, Show, Zoom, Window, and Macros. In this section, you learn to use the Document Views command group to change the way Word displays your document.

Word has five Document View options:

- **Read Mode** changes the page layout of the document with a larger font for easier reading. Some tools are available for editing and navigating through the document. To advance to the next page, click the arrow key on the right of the screen or tap if you are using a touch screen.
- **Print Layout** is the default view. It displays the document as it will look when printed and enables you to use the Ribbon to create and edit your document.
- **Web** layout view shows how the document would look as a web page.
- **Outline** view displays the document as an outline and offers an Outlining tab with commands for creating and editing outlines.
- **Draft** view is strictly for editing text. Advanced elements such as charts, graphs, pictures, and other objects are hidden in this view.

### Step by Step

**Change Document Views**

GET READY. USE the document that is open from the previous exercise.

1. Click the View tab to see the command groups that are available.
2. In the Views group, click the Read Mode button to change the view of the document as shown in Figure 2-3. The document page layout changes with an increased font size for easier reading.
3. Click **Tools** on the menu in the upper-left corner of the screen to produce the Tools options menu, as shown in Figure 2-4. Four additional commands appear. Note that the first two options are active whereas Can’t Undo and Can’t Redo are inactive. The inactive commands change to active after an action has been performed.

4. Click **View** on the menu to produce additional commands, such as Edit Document, Navigation Pane, Show Comments, Column Width, Page Color, and Layout.

5. Hover the mouse over each command to view a ScreenTip, and then click **Edit Document**. The screen changes to the Print Layout view for editing.

6. Click the **Read Mode** button again.

7. Click **View** on the menu, and then click **Navigation Pane**. The pane opens on the left side of the screen. This allows you to navigate your document quickly by selecting headings and pages, or by searching for text.

8. In the Navigation Pane, click **Option 3** and notice that your document jumps to that location. Option 3 is formatted with a heading style.

9. Click the **Pages** tab, and then click the first page. Page images are called **thumbnails**.

10. Click **Close (X)** on the Navigation Pane to close.

11. Press **Esc** to turn off Read Mode view and return to the Print Layout view.
12. Click the **Web Layout** button in the View tab. This view allows you to see the document as a web page.

13. Click the **Outline** button, and notice the Outlining tab and the groups of commands that appear for editing outlines.

14. Click the **Close Outline View** button.

15. Click the **View** tab, and then click the **Draft** view button. This view is typically used for editing text.

16. Click the **Print Layout** view button to return the view of the document back to its default setting.

17. Note that some of the View options buttons are also available on the status bar at the bottom right of your screen. Click each button and compare the resulting views with the views you accessed from the View tab.

18. You can also adjust your screen to change the way the Ribbon displays. In the upper-right corner, click the **Ribbon Display Options** button (see Figure 2-5).

19. Select **Auto-hide Ribbon**. The Ribbon is hidden to provide more document workspace.

20. Click the **Ribbon Display Options** button, and then select **Show Tabs**—only the tabs are shown.

21. To return the screen to its original settings, click the **Ribbon Display Options** button and select **Show Tabs and Commands**.

---

**PAUSE. LEAVE** the document open to use in the next exercise.

### Using Zoom

The Zoom group of commands lets you zoom in to get a closer view of a page or zoom out to see more of the document at a smaller size. These commands also enable you to determine how many document pages Word displays on a single screen. **Object Zoom** in Read Mode enables you to zoom in on objects such as tables, charts, or images while in Read Mode.

Within the Zoom group, the **Page Width** button expands your document to fit the width of the window. The Zoom button launches the Zoom dialog box, where you have more options for zooming in and out. For instance, you can enter a specific number in the **Percent** box to modify the view or view multiple pages. Similarly, in the Zoom to section, you can expand the document by clicking a specific zoom amount up to 200%. The preview area shows how the document will appear on screen. You can also use the Zoom slider to zoom in and out; this slider is located in the bottom right of your screen on the status bar. The Zoom slider is also located on the Print screen of Backstage.

In this exercise, you use the Zoom commands to view one or two pages; you also use the Zoom slider in the status bar to increase or decrease the size of the displayed image.
USE the document that is open from the previous exercise.

1. Click the One Page button in the Zoom command group to display one entire page on the screen.
2. Click the Multiple Pages button to switch to a display of multiple pages.
3. Click the Zoom button. The Zoom dialog box appears, as shown in Figure 2-6.

4. Click the 200% option button in the Zoom to area of the dialog box, and then click OK. The document image enlarges to twice its full size.

Take Note
To use the Many Pages option in the Zoom dialog box, click the drop-down arrow and select the thumbnails corresponding to the page array you want to display on the screen.

5. Click the Zoom Out button on the Zoom slider, which is located at the right end of the status bar (see Figure 2-7). Each time you click the Zoom Out button, Word decreases the size of the displayed portion of your document by 10%. Click until the Zoom Out indicator displays 60%.

6. Using the Zoom In and Zoom Out buttons on the Zoom slider, click the Zoom In button on the Zoom Slider. Zoom to 80%.
7. Drag the Zoom slider all the way to the left; Word reduces the document to thumbnail size.
8. Now, in the Zoom command group on the View tab, click the Page Width button. The document display expands to the width of the window.
9. Click the 100% button to return document to its normal size.

PAUSE. LEAVE the document open to use in the next exercise.

Changing Window Views
The commands in the Window command group enable you to open and arrange multiple document windows. In this exercise, you learn to manipulate your display by creating a second document in a new window, arranging multiple open documents on one monitor, splitting a single document to view different parts, viewing multiple documents side by side, resetting window positioning to divide the screen equally, and switching between windows.
The commands in the Window command group are as follows:

- The **New Window** button opens a new window displaying the current document; this window shows the document name in the title bar followed by the number 2. Each new window you open in the same document receives a sequentially numbered name. This feature enables you to work in different places in your document.
- The **Arrange All** button displays two or more windows on the screen at the same time. This is useful when comparing documents or when using information from multiple documents.
- The **Split** command divides one document window into two windows that scroll independently. This enables you to view two parts of a single document at the same time.
- The **View Side by Side** button enables you to view two documents next to each other. When you are viewing documents side by side, you can use the **Synchronous Scrolling** command to link the scrolling of the two documents so that you move through both at the same time.
- The **Reset Window Position** button is used with the View Side by Side button. When viewing two documents side by side, the Reset Window Position button will position both documents equally on the screen.
- The **Switch Windows** button enables you to select which document will be the active document (the document that is ready for editing). The name of the active document appears on the title bar.

On occasion, you might need to move a window out of the way without exiting the associated application. This is where the three buttons in the upper-right corner of the Word screen come in handy. The Minimize button minimizes the window display—in other words, the window disappears and is only accessible from the Windows taskbar. The Restore button returns a document to its previous size by minimizing or maximizing its display. Finally, the Close button closes the window. If you have only one Word document open, the close button will also close Word.

### STEP BY STEP Change Window Views

**GET READY.** USE the document that is open from the previous exercise.

**1.** In the Window command group, click the New Window button. A new window with *Star Bright Satellite Proposal:2* in the document title bar appears and becomes the active document.

**2.** In the Window command group, click the Switch Windows button. A menu of open windows appears, as shown in Figure 2-8.

**3.** In the Switch Windows drop-down menu, click *Star Bright Satellite Proposal:1*. The original document becomes the active document.

**4.** Click the Arrange All button. Word displays the two windows, one above the other, on your screen.

**5.** Click the View Side by Side button to arrange the windows beside each other on the screen.

**6.** Note that Synchronous Scrolling is on by default. Place your insertion point on the slider in the vertical scroll bar and press the left mouse button as you move the slider up and down to scroll through the documents; notice that both scroll simultaneously.
7. Click anywhere in the *Star Bright Satellite Proposal* document; this now becomes the active document.

8. Click the **Synchronous Scrolling** button to turn off that feature. Place your insertion point on the vertical scroll bar and scroll down; notice that the *Star Bright Satellite Proposal* document is now scrolling independently.

9. Click the **Close** button to close the *Star Bright Satellite Proposal* document.

10. Click the **Maximize** button on the *Star Bright Satellite Proposal* document to fill the screen.

11. Click the **Split** button. Notice you now have a horizontal split bar. Drag the split bar below the text Relocation Proposal and release the mouse button. Splitting your document makes it easy to edit two different sections. The document window splits in two and the **Split** button changes to a **Remove Split** button (see Figure 2-9).

12. Click **Remove Split**.

13. Click the **Minimize** button. The document minimizes to become an icon in the Windows task bar at the bottom of the screen, and the desktop appears.

14. Hover your mouse over the Word icon in the task bar (as shown in Figure 2-10), and then click the *Star Bright Satellite Proposal* document’s icon in the task bar to maximize the document on the screen.

**Figure 2-9**
Split window and Remove Split button

**Figure 2-10**
Document minimized to task bar

**PAUSE. LEAVE** the document open to use in the next exercise.
NAVIGATING AND SEARCHING THROUGH A DOCUMENT

As you already learned, the Navigation Pane contains commands for moving and searching through a document. You also can use Find command options, the mouse, scroll bars, and various keystroke and keyboard shortcut commands to navigate through Word documents. In this section, you practice using the Navigation Pane and a number of command group commands to move quickly through a document; search for specific text, graphics, or other document elements; and remove or replace those elements.

Searching within a Document

Word’s Find command is located on the Results tab on the Navigation Pane. You can open the Navigation Pane by selecting the checkbox in the Show group on the View tab, or by clicking the Find button on the Home tab in the Editing group. Using the Navigation Pane, you can easily locate specific text, graphics, objects, and equations within a document. When you perform a search, the document displays the results as highlighted text, and the Results tab displays the results in bold. Word places the results in the order they appear in the document. In this exercise, you learn to use the Navigation Pane to search for every occurrence of a specific word within a document.

In the Home tab on the Editing group, the drop-down arrow by the Find button displays a menu that contains the Find, Advanced Find, and Go To commands. The Find command opens the Navigation Pane with the Search document field active; the Advanced Find command opens the Find and Replace dialog box with Find as the active tab; and the Go To command opens the same dialog box with Go To as the active tab. In the Editing group, the Replace command opens the Find and Replace dialog box with Replace as the active tab. The Select command provides options in selecting text or objects.

To highlight every occurrence of a particular word or phrase in your document, you must activate Advanced Find. To do so, click the drop-down arrow by the Search document text box in the Navigation pane, as shown in Figure 2-11, and then click Advanced Find. The Find and Replace dialog box opens. In the Find what box, type your desired word or phrase, and then click the drop-down arrow on the Reading Highlight button and select Highlight All. When you close the Find and Replace dialog box, each instance of your desired word or phrase is highlighted in the document.

Figure 2-11
Navigation Pane displaying additional options
GET READY. USE the document that is open from the previous exercise.

1. Click the **View** tab, and then in the **Show** command group, select the **Navigation Pane** check box. The Navigation Pane appears.

2. Type **relocation** in the Search text box; the text is highlighted in the document and results are shown on the **Results** tab of the Navigation Pane. Note that the found text is bolded, and it appears in the order of its occurrence in the document.

3. Click the first tab, **Headings**, and note the headings of sections that contain the found text are highlighted.

4. Click the second tab, **Pages**, and note the highlighted found text in the thumbnails.

5. Click each **thumbnail** until you get to page 4.

6. Click the **X** in the Search text box to end your search. Word automatically returns to page one.

7. Click the **magnifying glass** icon on the right side of the Navigation Pane box to open a list of available Options.

8. From the Options list opened, click the **Advanced Find** command. The **Find and Replace** dialog box opens.

9. The word “**relocation**” should be in the Find what text box; click the **Find Next** button. Click **Yes** to return to the top of the document, if prompted.

10. Click the **Reading Highlight** button and select **Highlight All** to highlight all instances of this word. Review each page.

11. Before closing the **Find and Replace** dialog box, remove the highlight from the text by clicking the **Reading Highlight** button; and then **Clear Highlighting** (see Figure 2-12).

12. Click **Close**.

13. In the **Show** command group, clear the **Navigation Pane** check box to turn off this pane.

**Take Note**

To end your search, click the **X** in the text box.

14. **SAVE** the document as **Star Bright Satellite Proposal 1** in the lesson folder of your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.
For more search options, click the More>> button in the Find and Replace dialog box. In the Search Options area that appears, you can choose additional criteria to refine the search process—for example, you can choose to match case or whole words only. You can also use wildcard characters to find words or phrases that contain specific letters or combinations of letters. You can type a question mark (?) to represent a single character—for example, typing bit finds bat, bet, bit, bot, and but. Similarly, type an asterisk (*) to represent a string of characters—for example, m*t finds mat, moment, or even medium format.

Within the Find and Replace dialog box, you can click the Format button to find text with specific formatting, such as a particular font, paragraph setting, or style. You can also click the Special button to find special elements in a document, such as fields, footnote marks, or section breaks.

Finding and Replacing Text in a Document

Located on the Home tab in the Editing group, the Replace command opens the Find and Replace dialog box. You can use the Replace command to replace one word or phrase with another. You can also use the Find and Replace command to search for and replace formatting—such as a specific font color, bolding, or italics. It is also possible to search for and replace special characters and document elements, such as page breaks and tabs. In this exercise, you learn to search for and replace a word with a particular type of formatting.

**STEP BY STEP**  
**Replace Text in a Document**

GET READY. USE the document that is open from the previous exercise.

1. Place the insertion point at the beginning of the document by pressing Ctrl+Home.
2. Click the Home tab to make it active. In the Editing group, click the Replace button; the Find and Replace dialog box opens.
3. Click the More>> button to review the options, and then click the <<Less button to hide them.
4. In the Find what box, type Montgomery, Slade, and Parker. (If “relocation” appears in the Find what box, select it and press Delete, and then type in the new search string.)
5. In the Replace with box, type Becker, Steele, and Castillo.
6. Click Find Next. Word searches for the first occurrence of the phrase Montgomery, Slade, and Parker and highlights it. Note: If Word does not find any matches, check the spelling in the Find what text box.
7. Click Replace All. Word searches for all occurrences of the phrase Montgomery, Slade, and Parker and replaces them with Becker, Steele, and Castillo. Word then displays a message revealing how many replacements were made.
8. Click OK, and then click Close.
9. Position the insertion point at the beginning of the document.
10. Click the View tab; then, in the Show command group, select the Navigation Pane check box.
11. In the Navigation Pane, click the drop-down arrow or magnifier so that the ScreenTip displays Search for more things; then, click Replace to open the Find and Replace dialog box.
12. In this next step, you reverse the search order. In the Find what text box, type Becker, Steele, and Castillo; then, in the Replace with text box, type Montgomery, Slade, and Parker. Keep your insertion point in the Replace with text box.
13. Click the More>> button to expand the dialog box to include additional search and replace options (see Figure 2-13).
14. Click the Format button and select Font from the drop-down list; the Replace Font dialog box appears.

15. In the Font area, use the scroll bar to scroll to Garamond, and then click to select it.

16. In the Font Style area, select Bold Italic.

17. Select size 14.

18. Click the Font Color drop-down arrow, and then select Dark Red in the Standard Colors and preview the results.

19. Click OK. Below the Replace with text box, you see the format selections—refer to Figure 2-13.

20. Click Replace All; two replacements will be completed.

21. Click OK, and then click Close. Inspect your document and notice that the replacements have been made with formatting changes.

22. On the Navigation Pane, click the X to close it, or on the Show command group, clear the Navigation Pane check box.

23. Click the Show/Hide button to display the nonprinting characters.

24. To use the Advanced Search feature, click the Home tab, and in the Editing group, click Replace.

25. Place the insertion point in the Find what text box, and select and delete all text in the box by pressing Backspace or Delete.

26. Place your insertion point in the Replace with text box, select and delete all text in that box by pressing Backspace or Delete and click the No Formatting button at the bottom of the screen—this removes all formatting in the Replace with text box.

27. Place your insertion point in the Find what text box, and then click the Special button. In the list of searchable elements that appears, click Section Break; Word places the characters ^b in the text box.

28. Place your insertion point in the Replace with text box. Click the Special button.

29. Click Manual Page Break; ^m appears in the text box.
30. Click **Find Next**, and notice that Word highlights the first occurrence. Click **Replace All**. Three replacements are made in the document and the document has Page Breaks instead of Section Breaks.

31. Click **OK**, and then click **Close** to close the **Find and Replace** dialog box.

32. Review the page breaks in the document and leave the Show/Hide button on.

33. **SAVE** the document on your flash drive as **Star Bright Satellite Proposal Update**.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Take Note** You can use the Find and Replace tool to replace specific punctuation within a document. For example, if you pressed the spacebar twice at the end of each sentence and you would like to replace each set of two spaces with only one space. In the Find what text box, press the **Spacebar** twice; then in the Replace with text box, press the **Spacebar** once and click the **Replace All** button. Upon doing this, Word replaces all instances of double spacing with single spaces.

**Take Note** When replacing text, you can confirm each replacement to make sure it is correct by clicking **Replace** instead of **Replace All**. Using the Find and Replace command assists you in finding text and avoiding mistakes.

**Troubleshooting** If you experience problems when using the Replace command to replace formatting or one of the special elements, display the Find and Replace dialog box again. Review the Find what text box for correct spelling or correct element. Below the Replace with text box is the Formatting to replace text. For instance, if you are replacing search text with a red color and bold as the style, below the Replace with text box, you see Font: Bold, Font color: Red (see Figure 2-13).

**Using Autocorrect to Replace Text**

Word’s AutoCorrect feature enables you to replace text in your documents automatically, as you write it. By default, **AutoCorrect** is a feature that replaces symbols, commonly misspelled words, and abbreviations with specific text strings. For instance, to add the Copyright symbol, you type (c) and it automatically inserts the symbol ©. This can save you from having to manually add symbols, spell out abbreviations, and correct words that you frequently mistype or misspell.

The AutoCorrect dialog box is accessible from the Proofing page of the Word Options dialog box. Because AutoCorrect is configurable, you can add your own words to the list of replacements. For example, if you are writing about a person or place with a long name, and you find yourself typing that name over and over, you can add the name to the AutoCorrect list with an abbreviation. Instead of repeatedly typing George Washington, you can configure AutoCorrect to replace GW with George Washington every time you type it.

In this exercise, you learn to add your own text to AutoCorrect to replace abbreviations with full text spellouts in your documents.

**STEP BY STEP** **Use AutoCorrect to Replace Text**

**GET READY. USE** the document that is open from the previous exercise.

1. Click the **File** tab to open Backstage.
2. Click **Options**. The **Word Options** dialog box appears.
3. Click **Proofing**. The Proofing pane appears.
4. Click **AutoCorrect Options**. The **AutoCorrect** dialog box appears, specifying the language Word is configured to use (see Figure 2-14).
5. In the Replace text as you type section, in the Replace: text box, type GW.


7. Click OK to close the AutoCorrect dialog box.

8. Click OK to close the Word Options dialog box.

9. Press Ctrl+Home to move the insertion point to the beginning of the document.


PAUSE. LEAVE the document open to use in the next exercise.

Using the Go To Command to Navigate a Long Document

In a longer document, you might want to move through the document more quickly than is possible by scrolling. The Go To command provides a way to navigate through longer documents quickly. In this exercise, you learn to use the Go To command to move through a lengthy document.

Using the Go To command enables you to jump to a specific page, table, graphic, equation, or other item in your document. To go to the next or previous item of the same type, leave the Enter box empty, and then click Previous or Next. The Go To command is located in the Find and Replace dialog box.

STEP BY STEP Use the Go To Command

GET READY. USE the document that is open from the previous exercise.

1. On the Home tab, in the Editing group, click the drop-down arrow next to the Find button, and then click Go To. The Go To tab of the Find and Replace dialog box is displayed, as shown in Figure 2-15.
2. In the Go to what box, Page is selected by default. In the Enter page number box, type 4, and then click Go To. The insertion point moves to page 4 of the document.

3. In the Go to what box, select Line. In the Enter line number box, type 10, and then click Go To. The insertion point moves to line 10 in the document.

4. In the Go to what box, select Bookmark. In the Enter bookmark name box, Option_1 displays. Click Go To. The insertion point moves to the bookmark.

5. Click the drop-down arrow in the Enter bookmark name box and select Top, and then click Go To. The insertion point is placed at the beginning of the document.

6. Click Close.

PAUSE. LEAVE the document open to use in the next exercise.

**Take Note**
Word keeps track of where you typed or edited text. To go to a previous editing location in your document, press ShiftF5. After saving your document on your computer, flash drive, or OneDrive, Word 2016 will remember where you left off in your document.

**CUTTING, COPYING, AND PASTING TEXT**

It is often necessary to copy or move text from one location in a document and place it in another. When you use the copy or cut command, the Clipboard stores the items for you to paste in another location of the document or another Office file. When you cut text, Word removes it from the original location and places the text in the Clipboard collection. When you copy text, Word places a duplicate copy in the Clipboard. The Paste command then pastes text from the Clipboard to a new location in either the original document or a new document. In this exercise, you learn two different ways to copy and move text—using the Clipboard and using the mouse.

Text placed in the Clipboard can be placed anywhere in a document by positioning the insertion point in the new location, and then selecting one of the three Paste options shown in Table 2-2 and Figure 2-16.

<table>
<thead>
<tr>
<th>Paste Option</th>
<th>Description</th>
<th>Sample Item Placed on Clipboard</th>
<th>How Item Displays When Pasted</th>
</tr>
</thead>
<tbody>
<tr>
<td>Keep source formatting</td>
<td>Keeps the selected text with the original format, including hyperlinks.</td>
<td>WILEY.COM</td>
<td>WILEY.COM</td>
</tr>
<tr>
<td>Merge formatting</td>
<td>If the text contains fonts of different sizes and colors, the paste produces black text with Calibri (Body) 11-point formatting when in a new document screen. If pasting in the same document, the destination formatting is used.</td>
<td>Paste</td>
<td>Paste</td>
</tr>
<tr>
<td>Keep text only</td>
<td>Regardless of its font, size, and formatting, when pasted, the text appears in 11-point Calibri (Body).</td>
<td>College</td>
<td>College</td>
</tr>
</tbody>
</table>
Lesson 2

Copying and Moving Text with Clipboard Commands

The Clipboard enables you to cut or copy multiple items and paste them into any Office document. In this exercise, you learn to use the Clipboard command group on the Home tab to copy and move text.

Collected items stay on the Clipboard until all Office programs are closed or you click the Clear All button in the Clipboard task pane. The Clipboard holds up to 24 items. When you add another item, Word deletes the first item from the Clipboard and places the latest item at the top of the list. Each entry in the Clipboard includes an icon representing the source Office program and a portion of copied text or a thumbnail of a copied graphic. By default, when you select text, a message appears on the status bar showing how many words you selected and the total number of words in the document.

**STEP BY STEP**

**Use the Clipboard to Copy and Move Text**

**GET READY. USE** the document that is open from the previous exercise.

1. Triple-click to select the **second paragraph** of the document under the Proposal Description heading.
2. On the **Home** tab, in the Clipboard group, click the **Cut** button. When you use the Cut or Copy command, Word automatically places the item in the Clipboard.
3. Click to place the insertion point in front of the first character of the sentence that begins “Star Bright Satellite Radio is the nation’s leading . . .”
4. Click the **Clipboard** command group dialog box launcher to display the Clipboard task pane.
5. In the list of cut and copied items, move your mouse pointer to the text you cut in step 2, and click the drop-down arrow to open the Clipboard task pane options.
6. Click **Paste** to insert the text into the document in the new location.
7. Click the **Close** button on the Clipboard task pane.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Take Note**

Your Clipboard task pane might look different depending on how many items have been collected.

The Options drop-down arrow at the bottom of the Clipboard task pane offers multiple options for displaying the Clipboard. Table 2-3 describes these options.
Table 2-3
Options for displaying the Clipboard

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Office Clipboard Automatically</td>
<td>Automatically displays the Clipboard when copying.</td>
</tr>
<tr>
<td>Show Office Clipboard When Ctrl+C</td>
<td>Automatically displays the Clipboard when you press Ctrl+C twice.</td>
</tr>
<tr>
<td>Collect Without Showing Office Clipboard</td>
<td>The Clipboard is not displayed when copying or cutting text.</td>
</tr>
<tr>
<td>Show Office Clipboard Icon on Taskbar</td>
<td>Displays the Clipboard icon in the status area of the system task bar when the Clipboard is active. Turned on by default.</td>
</tr>
<tr>
<td>Show Status Near Taskbar When Copying</td>
<td>Displays the “collected item” message when copying items to the Clipboard. Turned on by default.</td>
</tr>
</tbody>
</table>

Using the Mouse to Copy or Move Text
To move a selection of text, use your mouse to drag and drop the selection to a new location. Hold the Ctrl key while you drag to copy the text. When you are moving text by dragging, the pointer shows a box, and when you are copying text by dragging, the pointer shows a box with a plus sign (+). Text that you cut or copy using the mouse is not stored in the Clipboard collection. In this section, you learn to use the mouse to copy or move text.

**STEP BY STEP**

**Use the Mouse to Copy or Move Text**

**GET READY. USE** the document that is open from the previous exercise.

1. Select the second paragraph on the first page, beginning with “Star Bright Satellite Radio is the nation’s leading . . .”

2. Press the Ctrl key as you click, and then drag the selected paragraph and drop it above the first paragraph on the first page. The pointer shows a plus sign (+) as you drag, indicating that you are copying the selected text. The “Star Bright Satellite Radio is the nations’ leading . . .” paragraph displays in the first and third paragraph.

3. Select the third paragraph and press Delete.

4. **SAVE** the document as *Star Bright Satellite Proposal Final Update* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Troubleshooting**
By default, drag-and-drop editing is turned on so that you can drag the pointer to move and copy text. This option can be turned on or off in Backstage view. To do so, click the File tab, and then click Options. Click Advanced and, under Editing options, select or clear the Allow Text to Be Dragged and Dropped check box.

Removing Blank Paragraphs
As you create a document or review an existing document, it is good practice to remove extra blank lines between paragraphs. In this section, you learn to remove blank paragraphs.

**STEP BY STEP**

**Remove Blank Paragraphs**

**GET READY. USE** the document that is open from the previous exercise.

1. If necessary, enable the Show/Hide (¶).

2. On the first page after the second paragraph of the Proposal Description, place the insertion point at the beginning of the paragraph mark and press Delete.
3. On page two, remove the extra paragraph marks in the body text under the heading Atlanta, GA by pressing Delete. Repeat these steps for page 3 to remove the extra paragraph marks under the heading Dallas, TX and on page 4 under the heading Richmond, VA.

4. SAVE the document with the same filename in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

---

**CHANGING INFORMATION IN THE PROPERTIES**

Backstage view enables you to access the properties of your document, which contain information, such as the author’s name, subject, company, and much more. In this exercise, you learn two different ways to add information to the properties.

**Document properties** identify the creator of the document, the date the document was created, its subject and category, and keywords that can be used to search for the document.

The properties of the current document are displayed on the Info screen in the Backstage view. You can also access an Advanced Properties dialog box by clicking the drop-down arrow in the Properties heading.

---

**STEP BY STEP**  
**Change Information in the Properties**

GET READY. USE the document that is open from the previous exercise.

1. Click File to open Backstage. The Info screen appears by default, and the document’s properties are listed on the right side of the screen.

2. At the bottom of the list of properties, click the Show all properties link to expand the display, as shown in Figure 2-17.
3. Type the following information into the appropriate properties by clicking each one and entering the following text:

4. Title: Policies & Procedures
5. Subject: Handbook
6. Click the drop-down arrow in the Properties header and click Advanced Properties to open the Properties dialog box, as shown in Figure 2-18.

![Figure 2-18 Document Properties sheet](image)

7. On the Summary tab, add the following information to the appropriate text boxes:
8. Manager: Aggie Becker
10. Keywords: policies, procedures, benefits (separate keywords with a comma)
11. Click OK to save your changes and close the Properties sheet.
12. SAVE the document with the same filename in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**Take Note**
The Document Information Panel (DIP) found in previous versions of the Office applications has been deprecated in Office 2016.

**INSPECTING DOCUMENTS**

Word documents can contain a variety of elements that you might not want to distribute to other people. These elements can include information you don’t want others to see and software code you don’t want others to run. Your documents might also have issues affecting their accessibility and compatibility that prevent other users from opening or reading them successfully. Word 2016 contains three inspectors that you can use to check your documents for these issues before you distribute them.
Inspecting for Hidden and Personal Information

The Word 2016 Document Inspector is a tool that enables you to scan the currently open document for potentially sensitive information, such as the following:

- Comments and revisions
- Personal information in document properties
- Hidden text
- Invisible content
- Headers, footers, and watermarks
- XML data

If the inspector finds any such information, it provides the ability to remove it from the document.

**Take Note**

The Document Inspector has the ability to permanently remove information from your documents. It is a good idea to always work with a copy of your document, so that you do not inadvertently delete important information.

**STEP BY STEP Use the Document Inspector**

**GET READY. USE** the document that is open from the previous exercise.

13. Click File to open Backstage. The Info screen appears by default.
14. Click the Check for Issues button to display the menu shown in Figure 2-19.

![Figure 2-19 Check for Issues menu](image)

15. Select Inspect Document. The Document Inspector dialog box appears, as shown in Figure 2-20.
16. Select the checkboxes for the types of content you want to inspect and click Inspect. When the inspection is completed, a results dialog box appears.
17. Review the results without removing any information.
18. Click Close to close the dialog box.

CLOSE Word.
Inspecting for Accessibility Issues

The Accessibility Checker in Word 2016 inspects your document for issues that can prevent people with disabilities from reading it easily. These issues include the following:

- **Alternate text**: All objects in your documents should include an alternate text description, so that people using a document reader can have some idea what the objects portray.
- **Table** column headers: Data tables should have a header row to provide a contextual structure that aids navigation.
- **Use** of styles: In files containing more than 1,200 words, the use of styles makes it possible for a document reader to consistently convey the structure of the document.

When you select Check Accessibility from the Check for Issues menu, an Accessibility Checker pane appears on the right side of your document screen. Any accessibility issues that the checker finds in the document appear in the pane, as shown in Figure 2-21.
The issues are classified under one of the following categories:

- **Error**: Signifies content that makes a file impossible or extremely difficult for people with disabilities to understand
- **Warning**: Signifies content that can make a file difficult for some people with disabilities to understand
- **Tip**: Signifies content that people with disabilities can understand, but which could be organized or presented in a better way

For each issue it locates, the Accessibility Checker provides information on how to modify your document to make it more accessible.

### Inspecting for Compatibility Issues

The Compatibility Checker in Word 2016 inspects your document for elements that are not supported by earlier versions of Word. When you run the Compatibility Checker from the Check for Issues menu, a Microsoft Word Compatibility Checker dialog box appears, as shown in Figure 2-22.

The dialog box lists all of the features found in the document that are not supported by Word 2010, Word 2007, and Word 97-2003, and specifies what will happen when a user opens the document in one of those versions. To avoid compatibility problems, you should consider omitting the features in your document or saving it to an older Word format, as described earlier in this lesson.
Knowledge Assessment

Multiple Choice

Select the best response for the following statements.

1. Which of the following terms is used in Word 2016 for reduced-size versions of images?
   a. Thumb drives
   b. Thumb documents
   c. Thumbnails
   d. Preview panes

2. The Advanced Properties sheet enables you to add which of the following?
   a. keywords
   b. category
   c. author’s name
   d. All of the above

3. When Heading Styles have been applied to a document, the user has the option to navigate through the document using which tab on the Navigation Pane?
   a. Headings
   b. Pages
   c. Results
   d. None of the above

4. Which of the following wildcards is used to find a single character?
   a. ?
   b. *
   c. **
   d. ??

5. The Go To command enables you to navigate by page, text, graphics, equations, or tables by doing which of the following?
   a. F5 shortcut key
   b. Find and Replace dialog box
   c. Ctrl+G
   d. All of the above

True/False

Circle “T” if the statement is true or “F” if the statement is false.

T F 1. The New Window command launches a new window that contains the current document.

T F 2. By selecting text, the user has the ability to cut or copy the text to the clipboard.

T F 3. Read Mode view displays the document as it will look when printed.

T F 4. The Switch Windows command allows you to toggle between documents.

T F 5. The Arrange All command places all open documents in separate windows on the screen.
Projects

Project 2-1: Updating a Document

The Grand Street Coffee Shop places a sign on the door and near the order counter listing the featured coffees of the day. You need to update today’s sign.

GET READY. LAUNCH Word if it is not already running.

1. Click Open Other Documents from the Recent screen.
2. Under the Open screen, click This PC, and then click Browse.
3. Click the location of the data files for this lesson.
4. Locate and open the Sign document.
5. Click the File tab, and then click Save As. In the File name box, type 2-1 New Sign.
6. Click Save.
7. Position the I-beam before the M in Morning Blend. Drag over the words to select Morning Blend.
8. Type Grand Street Blend.
9. Click the Home tab. In the Editing group, click Replace.
10. Place the insertion point in the Find what text box and type Kona Blend.
11. Click in the Replace with text box and type Hawaiian Blend.
12. Click the More >> button.
13. Click the Format button and select Font.
14. In the Font text box, click the scroll bar down arrow and select Comic Sans MS; for the Style, select Bold Italic; for the font size, select 26; and for the font color, select Dark Blue in the Standard Colors.
15. Click OK, and then click the << Less button.
16. Click Find Next, and then click the Replace button.
17. Click OK, and then click Close.
18. Position the I-beam before the T in Try Me and click to place the insertion point.
19. Type $2 and press the spacebar.
20. In the next line, double-click the word Mocha to select it.
21. Type White Chocolate.
22. In the Zoom group, click Page Width.
23. Click One Page.
24. Click the Save icon in the Quick Access Toolbar.
25. Click the File tab. Click Print, and then click the Print button. (Check with your instructor before you print this document.)
26. Click the File tab and select Close.

PAUSE. LEAVE Word open for the next project.
**Project 2-2: Editing Text**

Star Bright Satellite Radio is hiring. Edit the job description so that it can be sent to the human resources department for processing and posting.

**GET READY. LAUNCH** Word if it is not already running.

1. Click the **File** tab and choose **Open**.
2. Click **This PC**, and then click **Browse**.
3. Navigate to location of the data files for this lesson. Locate and click **Job Description** one time to select it.
4. Click **Open**.
5. Click the **File** tab, and then click **Save As**. In the File name box, type **2-2 Updated Job Description**.
6. In the second line of the document, position the I-beam before the **D** in **Date** and click to place the insertion point.
7. Beginning at the **D**, click and drag down and to the right until **Date Posted** and the line below it, **5/15/10**, is selected.
8. Press **Backspace** to delete both lines.
9. In the **Duties & Responsibilities** heading, position the insertion point before the &.
10. Press **Shift+Right arrow** to select &.
11. Type and. The & is replaced with the word and.
12. Position the mouse pointer in the left margin beside the line in the first bulleted list that reads **Define the web site’s look and feel**. Triple-click to select the line.
13. Press the **Delete** key to delete the line.
14. In the **Education and/or Experience** heading, position the I-beam to the right of the letter r in or.
15. Press **Backspace** three times to delete the r, o, and /.
16. In the first line of the bulleted list that begins **College degree required** . . . , click to position the insertion point after **master’s degree**.
17. Press the **spacebar** and type preferred.
18. Click the **View** tab. In the Zoom command group, click **Zoom**, click 75%, and click **OK**.
19. On the Zoom command group, click **Page Width**, and then click **100%**.
20. **SAVE** the document in the lesson folder on your flash drive then **CLOSE** the file.

**STOP. CLOSE** Word.
### LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Formatting Characters Manually</td>
<td>Apply font formatting.</td>
<td>2.2.1</td>
</tr>
<tr>
<td></td>
<td>Apply a text highlight color to text selections.</td>
<td>2.2.5</td>
</tr>
<tr>
<td>Using Format Painter</td>
<td>Apply formatting by using Format Painter.</td>
<td>2.2.2</td>
</tr>
<tr>
<td>Formatting Text with Styles</td>
<td>Apply built-in styles to text.</td>
<td>2.2.6</td>
</tr>
<tr>
<td>Formatting Text with WordArt</td>
<td>Change text to WordArt.</td>
<td>2.2.7</td>
</tr>
<tr>
<td>Inserting Text</td>
<td>Insert text from a file or external source.</td>
<td>1.1.4</td>
</tr>
<tr>
<td>Formatting Existing Documents in Other File Formats</td>
<td>Open a PDF in Word for editing.</td>
<td>1.1.3</td>
</tr>
<tr>
<td>Removing Text Formatting</td>
<td>Clear formatting.</td>
<td>2.2.4</td>
</tr>
</tbody>
</table>

### SOFTWARE ORIENTATION

**The Font Group**

As you learn to format text, it is important to become familiar with the Font group of commands. The Font group, shown in Figure 3-1, is displayed on the Home tab of the Ribbon.

![Figure 3-1](image)

The Font group contains commands for changing the appearance of text. Characters can use a specific font, font size, text color, text highlight, and shadow/glow. Refer to Figure 3-1 throughout this lesson, as well as the rest of the book.
FORMATTING CHARACTERS MANUALLY

Formatting characters makes your text more noticeable and eye-catching and can visibly change the look of the document. Selecting the right font for your document is important because you want to make it readable.

Changing Fonts and Font Sizes

A **character** is any single letter, number, symbol, or punctuation mark. When formatting a character, you use a font to change the text appearance. A **font** is a typeface that applies a style to characters. Each font has a unique name, such as Times New Roman, Garamond, or Arial. The default font for Word is Calibri. Microsoft Word has a variety of fonts, font sizes, and attributes to help you communicate your intended message in a document. If you want your document to grab attention, select an appropriate font that makes the document readable. In this exercise, you use commands from the Font command group and the Mini toolbar to apply a specific font and font size to selected text.

Font sizes are measured in points. **Point size** refers to the height of characters, with one point equaling approximately 1/72 of an inch. Point sizes in Word range from the very small 8-point size to 72 points or higher. Below are a few examples of fonts and sizes.

This is an example of Garamond 10 point.

This is an example of Arial 14 point.

This is an example of Comic Sans MS 14 point.

The Font group in the Home tab contains drop-down menus for changing both typeface and font size. Selecting text enables you to access the same commands using the Mini toolbar or by right-clicking to display a context menu, which provides access to the Font dialog box. To change typeface or size using any of these tools, you first must select the text.

Another way to change the size of text is to select the text and click the **Increase Font Size** button to increase the font size or the **Decrease Font Size** button to decrease the size.

**STEP BY STEP**

**Change Fonts and Font Sizes**

**GET READY.** Before you begin these steps, be sure to **LAUNCH** Microsoft Word.

1. Locate the data files for this lesson and then **OPEN** **Class Descriptions**.
2. Within the document, select the first line.
3. In the Font group of the Home tab, click the Font **drop-down arrow** to display the Font menu (see Figure 3-2). The first line is formatted with the Theme Font, Calibri.
4. Scroll down the list and position the mouse pointer on **Century Gothic**. Notice that as you point to each font in the list, the selected text changes with a **live preview** of what it would look like in that font.
5. Click **Century Gothic**.
6. With the text still selected, click the drop-down arrow on the Font Size menu. The menu appears.

7. Click 18.

8. Select Group Exercise Class Descriptions.

9. Click the drop-down arrow to open the Font menu, and then select Gadugi. You can save time by typing the font name in the Font box.

10. With the text still selected, open the Font Size menu and select 16.

11. Select the remainder of the text in the document.

12. Point to the selected text to display the Mini toolbar. If you accidently deselect the text, select the text again to display the Mini toolbar.

13. Click the drop-down arrow on the Font menu on the Mini toolbar and choose Constantia (see Figure 3-3). Word displays one font at a time in the Font text box. When you continue to change the font, you see a listing of recently used fonts.

14. With text still selected, click the Font Size menu on the Mini toolbar and choose 12.

15. Click in a blank area of the document to deselect.

16. Select Preston Creek Family YMCA. In the Font group, click the Increase Font Size button once to increase the size of the text.

17. Click the Increase Font Size button three more times until the point size is 26. Notice that each time you click the button, the number in the Font Size text box changes.

18. Click in a blank area of the document to deselect.

19. SAVE the document as Classes in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.
Instead of manually changing the font, as you did in the preceding exercise, you can instead choose to apply one of two font placeholders: Headings or Body. Notice at the top of the Font drop-down list there are two fonts in the Theme Fonts section. One is followed by (Headings) and the other is followed by (Body). In the Font dialog box, these placeholders appear at the top of the Font list as +Headings and +Body. The actual fonts used are determined by the theme or style set in use. You will learn about themes and style sets in a later lesson. By choosing one of the fonts in the Theme Fonts section, you enable the font to change as needed when a different theme or style set is applied.

**Applying Character Attributes**

In addition to changing the font and font size of text, you can change the appearance of characters to apply emphasis to text. In this exercise, you learn how to apply character attributes, such as bolding, italics, underlining, font colors, and effects, to selected text in Word documents.

The Font group in the Home tab includes the commands for applying bold, italic, and underline attributes to draw attention to words or phrases in your document. You can use these attributes one at a time, such as **Bold**, or together, such as **Bold Underline**. Select the text to apply one or more of the character attributes using the Font command group or the Mini toolbar. To open the Font dialog box, use one of the keyboard shortcuts, such as Ctrl+D, or right-click the selection to access a shortcut menu.

Click the Font command group dialog box launcher to open the Font dialog box for more options to format characters. In this dialog box, you can specify a font color, underline style, and a variety of other effects, such as small caps, strikethrough, subscript, and superscript.
**Text Effects** add a distinctive appearance to selected text, such as outline, shadow, glow, and reflection. To add Text Effects to selected text, click the drop-down arrow on the Text Effects button, and then select from the available options on the menu. You can also access the Text Effects by opening the Font dialog box. At the end of the lesson, you learn to remove effects by selecting the affected text, and then clicking the Clear Formatting button on the Font group.

---

**STEP BY STEP**  
**Apply Character Attributes**

GET READY. USE the document that is open from the previous exercise.

1. Select the title of the document, **Preston Creek Family YMCA**.
2. In the Font command group, click the **Bold** button. Notice that the Bold button in the Font group is now selected.
3. Select the subtitle, **Group Exercise Class Descriptions**, and click the **Italic** button. The Italics button appears highlighted.
4. Select **Active Older Adults** and click the **Bold** button on the Mini toolbar.
5. With the text still selected, click the **Underline** button on the Mini toolbar.
6. With the text still selected, click the drop-down arrow beside the Underline button in the Font group. A menu of underlining choices appears, as shown in Figure 3-4.

![Underline menu](Figure 3-4)

7. Hover over each option to see how the selected text will appear, and then click **Thick Underline**, the third line down in the menu. Before you click, a ScreenTip displays Thick Underline.

8. Under the Cardio Combo heading, select “**All fitness levels welcome!**”.
9. In the Font group, click the **Text Highlight Color** drop-down arrow. In the menu that appears, select **Teal**. The selected text is highlighted.
10. Select the title, **Preston Creek Family YMCA**. In the Font group, click the **dialog box launcher**. The **Font** dialog box appears.
11. In the Effects section, select the **All Caps** check box. Review the Preview area and notice how the text is now in all caps.
12. Click the drop-down arrow on the Font Color menu. A menu of colors appears.
13. A ScreenTip appears when you place your insertion point over the colors; click **Aqua, Accent 5, Darker 50%** from the Theme Colors section at the top.
14. Click OK.
15. With the text still selected, click the Text Effects drop-down arrow in the Font group.
16. Hover over each of the options, and then select Fill – White, Outline - Accent 5, Shadow, as shown in Figure 3-5. Applying the Text Effects to the selected text changes it back to the original capitalization.

17. With the title text still selected, right-click to access the shortcut menu, and then select Font. Click the Text Effects button to open the Format Text Effects dialog box (see Figure 3-6). Notice that you have two options to select: Text Fill & Outline and Text Effects. You can display additional options by clicking on an icon or an Expand button.

18. Click the Expand button by the Text Fill command.
19. Select the **Gradient fill** option button, and then click the drop-down arrow by the Preset gradients and select **Medium Gradient – Accent 2**.

20. Click the **drop-down arrow** to change the **Direction** and select **Linear Diagonal – Top Right to Bottom Left**. The Angle changed from 270° to 135°. The position of the gradient can be changed by using the **Gradient stops slider**. Position the middle slider to **26%** by dragging the slider to the left or decreasing the percentage by clicking the down arrow key by the **Position** command.

21. Click **OK** to close the **Format Text Effects** dialog box, and then click **OK** to close the **Font** dialog box. Review the changes you made to the heading.

22. **SAVE** the document as **Classes 1** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**Setting Character Spacing**

**Character spacing** refers to the spacing in and around each character of text. Character spacing options in Word include the following:

- **Scale**: This setting makes each individual character wider or narrower. It is described by a percentage, with 100% being normal. A 150% setting makes each character 50% wider than normal; a 50% setting makes each character 50% narrower. This is different than changing the font size, because the height of the characters is not affected.

- **Spacing**: This setting moves characters closer to or farther apart from each other. It does not change the size or shape of the letters. Choose either the Expanded or Condensed setting, and then specify a number of points by which to add or subtract space between characters. For example, selecting Expanded by 1.5 points would add 1.5 points of space between each letter. (Remember that 1 point equals 1/72 of an inch.)

- **Position**: This setting raises or lowers characters in relation to the baseline. It is similar to using subscript and superscript formatting, except that it does not make the affected characters smaller. Choose either the Raised or Lowered setting, and then specify an amount in points.

Setting character spacing is not a common practice in everyday documents like letters and reports. Publishing professionals sometimes use character spacing settings to adjust the spacing on a page in subtle ways. For example, you can adjust the character spacing to make text easier to read or to make a page with slightly too much or too little text appear to exactly fit the allotted space.

---

**STEP BY STEP**

**Set Character Spacing**

GET READY. USE the document that is open from the previous exercise.

1. Select the text **Group Exercise Class Descriptions**.
2. On the Home tab, click the **dialog box launcher** in the Font group. The **Font** dialog box opens.
3. Click the **Advanced** tab.
4. OPEN the Scale drop-down list and click 90%.
5. OPEN the Spacing drop-down list and click **Expanded**. Leave the By amount set to the default of 1 pt.
6. Click **OK**.
7. **SAVE** the document as **Classes 2** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.
USING FORMAT PAINTER

To format your text so that it has the look and feel you want, you might need to copy existing formatting. Format Painter helps you copy formats to use in other areas of the document without having to repeat the same steps.

Using Format Painter

Format Painter is located in the Clipboard group on the Home tab. You use it to copy attributes and other formatting from one block of text and apply them to other selected text within the document. When you activate Format Painter, the mouse pointer becomes a paintbrush. Clicking once on the Format Painter button enables you to copy and apply the format once; double-clicking allows you to apply the copied format to as many locations as you want. In this exercise, you learn to use Format Painter to copy and apply formatting to selected text.

STEP BY STEP  Use Format Painter

GET READY. USE the document that is open from the previous exercise.

1. Select the Active Older Adults heading.
2. On the Home tab, in the Clipboard group, click the Format Painter button once; Format Painter copies the formatting from your selected text, and the pointer changes to a paintbrush icon when you point to text.
3. Use the paintbrush pointer to select the next heading, Boot Camp. The copied format is applied, and Format Painter is turned off.
4. With Boot Camp still selected, double-click the Format Painter button. Notice the status bar message “Select content to apply the copied formatting, or press Esc to cancel.” Notice also that the mouse pointer becomes a paintbrush icon when you place it over text. You will now be able to apply the same formatting to several items in the document.
5. Select the next heading, Cardio Combo. The copied format is applied.
6. Select the next heading, Cardio Kickboxing. The copied format is applied again.
7. Select the remaining headings using the method you learned to select multiple text by pressing Ctrl and then click the text to apply the copied format.
8. When you are finished with the last heading, click the Format Painter button to turn it off or press the ESC key.
9. SAVE the document as Classes 3 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

FORMATTING TEXT WITH STYLES

Word provides predefined styles for formatting documents instantly with a number of character and paragraph attributes. You can make modifications to existing styles, or create new styles and place them in the Styles gallery on the Home tab, in the current document, or in a template. In this exercise, you learn to apply a style and to modify an existing style.

The Styles pane lists the same styles displayed in the Styles gallery. When you point to a style in the list, a ScreenTip displays the style's properties.

There are two types of styles: paragraph styles and character styles. Styles created for paragraphs are marked in the Styles pane by a paragraph mark to the right of the style name. When you select a paragraph style, the format is applied instantly to all text in the paragraph where the insertion point is located, whether or not that text is selected.
**Character styles** are applied to individual characters or words that you select. In the Styles pane, character styles have a lowercase letter \( a \) beside them.

Sometimes, a style can be used for either selected paragraphs or characters. These linked styles have a paragraph symbol as well as a lowercase \( a \) beside them. Select the text to which you want to apply a linked style.

In Lesson 2, you learned to view a document with the Navigation Pane using one of the three tabs. When you apply styles to a document, such as in headings, you are able to search through your document quickly.

**Applying Styles**

In this exercise, you learn to use Word’s Styles to apply paragraph styles and character styles to selected text and paragraphs, to create a uniform and polished look within your document.

---

**STEP BY STEP**

**Apply a Style**

GET READY. USE the document that is open from the previous exercise.

1. Select the **Active Older Adults** heading. In the Styles command group on the Home tab, click **Heading 1**. The style is applied to the heading.

2. Use multi-selection to select all the headings, and then click **Heading 1**. The **Heading 1** style is applied to all the remaining headings.

3. In the second sentence of the Active Older Adults description, select **low-impact**. In the Styles group, click the **dialog box launcher**. The Styles pane appears, as shown in Figure 3-7.

---

**Figure 3-7**

Styles pane
4. Point to **Subtle Emphasis** in the Styles list. Notice a ScreenTip appears with the defaults for this style. Click **Subtle Emphasis**. The style is applied to the selected text.

5. In the Boot Camp description, select **challenging** and click **Subtle Emphasis** in the Styles pane.

6. In the Core Express description, select **strengthen** and click **Subtle Emphasis** in the Styles pane.

7. In the Indoor Cycling description, select **high-energy** and click **Subtle Emphasis** in the Styles pane.

8. In the Yoga description, select **breathing** and **relaxation** and click **Subtle Emphasis** in the Styles pane. Deselect the text. Click the **X** to close the Styles pane.

9. **OPEN** the Navigation Pane and practice browsing through the document using the Headings tab. Then, close the Navigation Pane.

10. **SAVE** the document as **Classes 4** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Modifying Styles**

You can make modifications to an existing style using the Modify Style dialog box. Word also gives you the option of where to place changes made to styles, such as adding them to the Styles gallery, applying them to the current document, or applying them to new documents based on a template. In this exercise, you learn to use the Modify Style options to modify styles in Word.

To change an existing style, right-click the style’s name in the Style gallery or the Style pane and then click **Modify**. The Modify Style dialog box appears, as shown in Figure 3-9. You can apply character attributes to a style by clicking on the **Bold** button, the **Italics** button, and the **Underline** button. Similarly, clicking the drop-down arrow for Font and Font Size enables you to adjust both of these settings.

The Modify Style dialog box has options for where to place the new modified style. The modified style can be placed in the Style gallery so you can access it quickly. Selecting the option to **save the style Only in this document** affects only the current document. Selecting the option for **New documents based on this template** ensures that the same style is applied. For example, if you are writing a group research paper and would like uniformity for the paper, providing everyone in the group with a copy of the template ensures consistency in the formatting of the paper. All styles within the document will update automatically.

**STEP BY STEP** Modify Styles

**GET READY. USE** the document that is open from the previous exercise.

1. In the Styles group, click the **dialog box launcher** to display the Styles pane.

2. Right-click **Subtle Emphasis** to display the Subtle Emphasis menu or click the **drop-down arrow**, as shown in Figure 3-8.
3. Click Modify. The Modify Style dialog box appears, as shown in Figure 3-9.
4. Click the **Bold** button.
5. Click the Font Color **drop-down arrow**, and then select **Dark Red** in the Standard Colors section. Notice the preview in the dialog box changes.
6. Clear the **Add to the Styles gallery** check box. The modifications you just made will apply to this document and will not appear on the Style list.
7. Click the **Format** button, and then select **Font**. The **Font** dialog box opens to give you more options.
8. On the Font tab, in the Effects section, select the **small caps** checkbox.
9. Click **OK** to close the **Font** dialog box.
10. Click **OK** to close the **Modify Style** dialog box. Notice how the text with the Subtle Emphasis style automatically changes to the modification you just completed.
11. Close the Styles pane by clicking the **X**.
12. In the Styles group, right-click **Heading 1** from the gallery to display the Heading 1 menu, and then click **Modify**.
13. Click **OK** to close the **Font** dialog box.
14. Click **OK** to close the **Modify Style** dialog box. Notice how the text with the Subtle Emphasis style automatically changes to the modification you just completed.
15. Close the Styles pane by clicking the **X**.
16. In the Styles group, right-click **Heading 1** from the gallery to display the Heading 1 menu, and then click **Modify**.
17. In the **Modify Style** dialog box, click the Font Color **drop-down arrow** and choose **Red, Accent 6, Darker 50%**.
18. Click the Font Size **drop-down arrow** and select 18.
19. Clear the **Add to the Styles gallery** checkbox. The modifications made apply to this document and will not appear on the Style list.
20. Click **OK**. All the headings with the Heading 1 style update automatically to the new color and size.
21. **SAVE** the document as **Classes 5** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Creating a New Style**

In the preceding exercise, you modified the Subtle Emphasis style, which is one of the built-in styles in Word. Instead of using the built-in style, you might choose to create a brand-new style with a name that you choose. Creating a new style is very much like modifying an existing one—all the same formatting options apply, and the dialog boxes are virtually identical.

You can define a new style using a dialog box as you did in the preceding exercise, or you can select already-formatted text to use as an example.

For ease of applying a style, you can assign a keyboard shortcut to it. If you choose a key combination that is already assigned to some other action, the new assignment overrides the previous one.
**STEP BY STEP**

Create a New Character Style

**GET READY. USE** the document that is open from the previous exercise.

1. Select the text low-impact. This text previously had the Subtle Emphasis style applied to it.
2. On the Home tab, click the Increase Font Size button once to increase the font size to 12 point for the selected text.
3. On the Home tab, click the dialog box launcher in the Styles group. The Styles pane opens.
4. At the bottom of the pane, click the New Style button. The Create New Style from Formatting dialog box opens.
5. OPEN the Style type drop-down list and click Character.
6. In the Name box, type Key Term.
7. Click the Format button. A menu appears.
8. On the menu, click Shortcut key. The Customize Keyboard dialog box appears, as shown in Figure 3-10.

9. Click in the Press new shortcut key text box, and then press Ctrl+Alt+Shift+K.
10. OPEN the Save changes in drop-down list and choose Classes 5.
11. Click Assign, and then click Close.
12. Click OK.
13. In the Styles pane, right-click the Subtle Emphasis style and click Select All.
14. In the Styles pane, click the Key Term style to apply it to all the selected text.
15. Press the Close button in the upper right-hand corner of the Styles pane to close the Styles pane.
16. SAVE the document as Classes 6 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.
Copying Styles Between Documents and Templates

In the preceding exercise, you created a new custom style called Key Term. That style is stored in the document in which it was created, but it isn’t automatically accessible in other documents. You might want to copy your custom styles to other documents or templates so that you can reuse them there.

To copy a style, you use a feature called the Style Organizer. It enables you to view a list of the styles in two different documents or templates and then copy them from one location to another.

In the following exercise, you will copy the Key Terms style to a template.

**STEP BY STEP  Use the Style Organizer to Copy Styles**

GET READY. USE the document that is open from the previous exercise.

1. OPEN the Class Descriptions file you began in this chapter.
2. SAVE the file as a Word Template with the name Class Descriptions Template in the lesson folder on your flash drive.
3. CLOSE the file.
4. In the Classes document’s window, on the Home tab, click the dialog box launcher in the Styles group. The Styles pane appears.
5. At the bottom of the Styles pane, click the Manage Styles button. The Manage Styles dialog box appears.
6. In the bottom left corner of the dialog box, click the Import/Export button. The Organizer dialog box appears, as shown in Figure 3-11. The styles in the Classes 6 document appear in the list on the left. On the right, the styles in the Normal.dotm template appear.

**Figure 3-11** Organizer dialog box

7. Click the Close File button under the Normal template’s file list. The button changes to Open File.
8. Click Open File. The Open combo box appears.
9. Browse to the location containing the **Class Descriptions Template** file that you created in step 2. Select the file, and then click **Open**. That template’s styles appear in the list on the right side of the **Organizer** dialog box.

10. Click the **Key Term** style in the Classes 6 list, and then click the **Copy >** button. The style appears in the Class Descriptions Template list.

11. Click **Close**. A dialog box appears, asking if you want to save your changes.

12. Click **Save**.

13. Press the **Close** button in the upper right-hand corner of the Styles pane to close the Styles pane.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**FORMATTING TEXT WITH WORDART**

Word provides attractive and enhancing effects for text. WordArt has special effects that you can apply to your text to make it more noticeable.

**WordArt** is a feature that creates decorative effects with text. For example, you can apply effects to the text by adding shadow, reflection, glow, soft edges, bevel, or 3-D rotation.

**Creating and Modifying WordArt**

WordArt in Word 2016 has vibrant colors and shapes and a gallery of text styles. As you begin working with WordArt, the Drawing Tools Format tab appears and enables you to format the WordArt by adding special effects. In this exercise, you learn to insert WordArt in a document.

---

**STEP BY STEP**

**Create and Modify WordArt**

**GET READY. USE** the document that is open from the previous exercise.

1. Select **Preston Creek Family YMCA**.

2. Click the **Insert** tab and, in the Text group, click the **WordArt** button to display the menu as shown in Figure 3-12.

*Figure 3-12*

WordArt menu
3. In the WordArt gallery, select Fill – Red, Accent 2, Outline – Accent 2. The text is now formatted as WordArt and the Drawing Tools Format tab appears.

4. A text box appears around the WordArt. Select the text box and change the font size to **28 pt** on the Home tab. Notice that the words *Group Exercise* have moved up one line.

5. Place your insertion point along the text box outline until it changes to the move command—four arrows. Press the **left mouse button** to select the box, and drag the box to the horizontal center of the page until the words *Group Exercise* move to the second line. As you resize or move a text box, the text that surrounds the box automatically moves.

6. Select the heading text again. In the WordArt Styles group on the Drawing Tools tab, select the drop-down arrow by the Text Outline button and select **No Outline**. This action removes the outline from the text.

7. Click the **Text Fill** drop-down arrow and select **Red, Accent 2**.

8. Select **Text Effects**, and then click **Transform** to display the menu shown in Figure 3-13.

9. Hover over the options under the Warp section—see how your text changes with live preview. Select **Double Wave 1**.

10. SAVE the document as *Classes 7* in the lesson folder on your flash drive. CLOSE the file.

**PAUSE.** LEAVE Word open to use in the next exercise.
**INSERTING TEXT**

Word provides the ability to insert text from an outside file into an open document. For example, if you want to append the text from a file to the end of your open document, or insert the text in the middle of the document, you can do so using the Text from File feature.

---

### STEP BY STEP  
**Insert Text from a File**

**GET READY. OPEN** Word if it is not already running.

1. Locate the data files for this lesson and then **OPEN Resume**.
2. Scroll down to the bottom of the document and place the insertion point after the final word: Texas.
3. Press **Ctrl+Enter** to insert a page break and move the insertion point to the next page.
4. On the Insert tab, in the Text group, select the Object drop-down list and click Text from File. The Insert File combo box appears, which looks almost exactly like the Open combo box.
5. Locate and select the file named **References** and click Insert. A new page of text appears in the document.
6. **SAVE** the document as **Resume 2** in the lesson folder on your flash drive. **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

---

### FORMATTING EXISTING DOCUMENTS IN OTHER FILE FORMATS

Word 2016 can edit, format, and save a PDF document. You can also open, edit, and save documents that were saved in another type of file format, such as RTF and TXT. Each document contains properties, and you can determine what to share—more about sharing and excluding content is discussed in Lesson 13. In Lesson 1 you learned to save a document in other formats, such as PDF. In this exercise, you learn to import a PDF file, apply formatting, and save as a PDF file.

**Take Note**  
Importing documents that were saved in other file formats, such as PDF, enables you to edit the document and save it as a PDF or in Word 2016 format.

---

### STEP BY STEP  
**Import a PDF File and Apply Formatting**

**GET READY. OPEN** Word if it is not already running.

1. From within Word, **OPEN** the **Tech Terrace 3.pdf** file from the data files for this lesson. A prompt appears stating, “**Word will now convert your PDF to an editable Word document.**”
2. Click **OK**. By opening the PDF document, you have imported the document into Word. The Ribbon is now active and you can begin applying formatting to the document.
3. Select the whole document by pressing **Ctrl A**, and then change the Font to **Times New Roman** and Size to **12 pt**. You can also select text from the Editing group on the Home tab.
4. In the first paragraph, select **Tech Terrace Real Estate**, and then format the text with **Bold**, **Italics**, **Dark Red text color**, and **Small caps**.
5. In the first paragraph, select sold, renovated, appraised, leased, and managed and format by italicizing and bolding and changing the color to Blue-Gray, Text 2.


7. To close the window, press Alt+F4. Click to return to the Word screen.

8. CLOSE the file. If a prompt appears to confirm saving the changes to the Tech Terrace 3.docx file, click Don’t Save.

PAUSE. LEAVE Word open for the next exercise.

REMOVING TEXT FORMATTING

When you are formatting documents, sometimes you need to try a few different options before you get the appearance you want. Clearing unwanted formatting is easy using Word’s Clear Formatting button.

Using the Clear Formatting Button

The Clear Formatting button is located in the Font group and the Styles gallery. In this exercise, you learn to use the Clear Formatting button.

STEP BY STEP Use the Clear Formatting Button

GET READY. OPEN the Classes 7 document from the lesson folder. Remember that this is a file you saved earlier.

1. Select Active Older Adults. In the Font group, click Clear Formatting. The formatting is removed and the text returns to the default font, Calibri.

2. Select Boot Camp. In the Styles group, click the More drop-down arrow, and then click Clear Formatting. The formatting is removed.

3. Press and hold Ctrl and select Cardio Combo; continue to hold the Ctrl key to select the remaining headings, and then click the Clear Formatting button in the Font group. (By holding the Ctrl key, you can use multi-selection to select noncontiguous text.) Deselect all text.

4. SAVE the document as Classes 8 in the lesson folder on your flash drive.

CLOSE Word.
Knowledge Assessment

Multiple Choice

Select the best response for the following statements.

1. When measuring point size, one point is equal to a character height of:
   a. 1/10 of an inch
   b. 1/12 of an inch
   c. 1/72 of an inch
   d. 1/18 of an inch

2. The Underline drop-down menu in the Font group contains options to underline
   selected text with a:
   a. thick underline
   b. double underline
   c. dotted underline
   d. All of the above

3. Opening the Modify Style dialog box enables you to:
   a. change formatting
   b. change the alignment
   c. change the line spacing
   d. All of the above

4. Which of the following features removes all formatting from the selected text?
   a. All Formatting Cleared
   b. Erase All Formatting
   c. Remove All Formatting
   d. Clear All Formatting

5. Changing the font and font size of selected text can be completed using which of the
   following?
   a. The Font dialog box.
   b. The Mini toolbar.
   c. The Font group of the Home tab.
   d. All of the above

True/False

Circle T if the statement is true or F if the statement is false.

T  F  1. Applying a style always changes the formatting of the entire paragraph where
   the insertion point is located.

T  F  2. Format Painter is found on the Mini toolbar.

T  F  3. The Clear Formatting button clears text from one location and lets you apply it
   in another location.

T  F  4. PDF files can be edited using Word 2016.

T  F  5. To apply a style to selected text, click the style in the Styles pane.
Project 3-1: Formatting a Letter

Star Bright Satellite Radio will be sending sales letters to people who have just purchased new vehicles equipped with their radios. Add some finishing formatting touches to this letter.

GET READY. LAUNCH Word if it is not already running.

1. OPEN the Letter document from the data files for this lesson.
2. SAVE the document as 3-1 Sales Letter in the lesson folder on your flash drive.
3. Select the title of the company, STAR BRIGHT SATELLITE RADIO.
4. Apply the Title style and reduce the font size to 24 pt.
5. In the second paragraph of the body of the letter, select the first sentence, Star Bright Satellite....
6. In the Font group on the Home tab, click the Bold button.
7. In the second paragraph, select the fifth sentence, Star Bright also broadcasts....
8. In the Font group, click the Italic button.
9. In the fourth paragraph, select the first sentence, Star Bright is only $10.95 a month.
10. On the Mini toolbar, click the Bold button.
11. In the third sentence of the fourth paragraph, select Subscribe.
12. In the Font group, click the Change Case drop-down arrow, and then click UPPERCASE.
13. With the word still selected, click Bold, and then deselect the text.
14. Change the view of the document to 100%, if necessary.
15. SAVE the document in the lesson folder on your flash drive, then CLOSE the file.

PAUSE. LEAVE Word open for the next project.
Project 3-2: Formatting a Flyer

You’ve been recruited to help find coaches for the local youth sports organization. Create a flyer that will attract attention.

GET READY. LAUNCH Word if it is not already running.

1. OPEN Volunteer Coaches from the data files for this lesson.
2. SAVE the document as 3-2 Volunteers in the lesson folder on your flash drive.
3. Select We Need You!
4. Click the drop-down arrow in the Font menu, and then click Arial Black.
5. Click the drop-down arrow in the Font Size menu, and then click 48.
7. Click the drop-down arrow in the Font menu, and then click Arial Black.
8. Click the drop-down arrow in the Font Size menu, and then click 18.
10. Click the drop-down arrow in the Font menu, and then click Calibri.
11. Click the drop-down arrow in the Font Size menu, and then click 18.
12. Select the four sports listed, and then click the Italic button.
13. Select the three lines of contact information, beginning with Contact Patrick Edelstein...
14. Click the drop-down arrow in the Font menu, and then click Arial Black.
15. Click the drop-down arrow in the Font Size menu, and then click 11.
16. Select YMCA. Click the drop-down arrow in the Font Color button, and then choose red from the Standard Colors section.
17. With the text still selected, click the Bold button.
18. Click the drop-down arrow in the Font menu, and then click Arial Black.
19. Click the drop-down menu in the Font Size menu, and then click 36. Deselect the text.
20. SAVE the document in the lesson folder on your flash drive, then CLOSE the file.

CLOSE Word.
LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Setting Line Spacing in Text and Between Paragraphs</td>
<td>Set line and paragraph spacing and indentation.</td>
<td>2.2.3</td>
</tr>
<tr>
<td>Creating and Formatting a Bulleted List</td>
<td>Create a numbered or bulleted list.</td>
<td>3.3.1</td>
</tr>
<tr>
<td>Creating and Formatting a Numbered List</td>
<td>Change bullet characters or number formats for a list level. Define a custom bullet character or number format. Increase or decrease list levels. Restart or continue list numbering. Set starting number value.</td>
<td>3.3.2 3.3.3 3.3.4 3.3.5 3.3.6</td>
</tr>
</tbody>
</table>

SOFTWARE ORIENTATION

The Indents and Spacing Tab in the Paragraph Dialog Box

The Paragraph dialog box contains Word’s commands for changing paragraph alignment, indentation, and spacing. The Indents and Spacing tab of the Paragraph dialog box is shown in Figure 4-1. Use this figure as a reference throughout this lesson as well as the rest of this book.

![Figure 4-1](image-url)

Indents and Spacing tab of the Paragraph dialog box
FORMATTING PARAGRAPHS

Paragraph formatting is an essential part of creating effective, professional-looking documents in Word. When a document is formatted properly and the text is attractively spaced and positioned, the reader can focus on the content. Word’s paragraph formatting feature enables you to set values for paragraph alignment, indentation, and spacing between paragraphs. Word’s formatting features also enable you to remove paragraph formatting altogether.

Setting Indents

You can use indents to set paragraphs off from other text in your documents. Word documents can include first-line indents, hanging indents, and negative indents. The commands for indenting paragraphs are available in the Paragraph command group on the Home tab, as well as in the Paragraph command group of the Layout tab. Both command groups have dialog box launchers that give you access to additional commands. In this exercise, you learn to set indents using the dialog box and the ruler.

An indent is a blank space inserted between text and the left or right margin. A first-line indent inserts blank space between the left margin and the first line of the paragraph (one-half inch is the default setting for this indent). A hanging indent, common in legal documents and bibliography pages, begins the first full line of text in a paragraph at the left margin; all the remaining lines in the paragraph are then indented from the left margin. A negative indent extends paragraph text into the left margin. You can indent paragraphs from the left margin, the right margin, or both, and you can set the sizes of indents using Word’s paragraph-formatting tools. You can also drag the markers on the ruler to set indents. Table 4-1 shows the various indent markers as they appear on the ruler.

<table>
<thead>
<tr>
<th>Indent Option</th>
<th>Associated Marker on the Ruler</th>
</tr>
</thead>
<tbody>
<tr>
<td>First-line indent</td>
<td></td>
</tr>
<tr>
<td>Hanging indent</td>
<td></td>
</tr>
<tr>
<td>Left indent</td>
<td></td>
</tr>
<tr>
<td>Right indent</td>
<td></td>
</tr>
<tr>
<td>Negative indent</td>
<td>![Ruler with negative indent marker]</td>
</tr>
</tbody>
</table>

Table 4-1
Types of indents on the Ruler

GET READY. Before you begin these steps, be sure to LAUNCH Microsoft Word.

1. On the Recent screen, click Open Other Documents. The Open screen appears.
2. Connect your flash drive to one of the USB ports on your computer.
3. Click This PC.
4. Click the Browse button. Use the vertical scroll bar to scroll down and locate the data files for this lesson on your flash drive. Double-click the lesson folder to open it.
5. Locate and open the file named Books Beyond.
6. Click the View tab. Then, in the Show group, select the Ruler checkbox.
7. Select the four paragraphs under Acknowledgement.
8. On the Home tab, in the Paragraph group, click the dialog box launcher located in the bottom right corner of the group. Verify that the Indents and Spacing tab is the active tab.
9. In the Indentation section of this tab, change the Special selection by clicking the drop-down arrow and selecting First line. The By box lists 0.5 inches by default, as shown in Figure 4-2.
10. Click **OK**. The first line of each paragraph is indented 0.5 inches from the left margin.

11. Figure 4-3 displays the ruler and the paragraphs with the first-line indent you just set.
Lesson 4

12. Select the four paragraphs under Introduction.
13. On the horizontal ruler, click and drag the First-line indent marker to 0.5 inches.

Troubleshooting

Click the View tab and choose Ruler from the Show command group.

14. Select all the paragraphs under the General Performance Expectation Guidelines.
15. On the Layout tab, in the Paragraph group, launch the Paragraph dialog box, and change the Special selection to First line by clicking the drop-down arrow. Click OK to accept the default setting of 0.5 inches.
17. Right-click the selected paragraphs and, on the context menu that appears, select Paragraph—this is another way to open the Paragraph dialog box.
18. Change the Special selection to First line. Click OK. Using a shortcut method, you can also access the Paragraph dialog box.
19. SAVE the document as B&B First Line Indent in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

STEP BY STEP Set Hanging Indents

GET READY. USE the document that is open from the previous exercise.

1. Select the first two paragraphs under the heading Acknowledgement.
2. On the Home tab, launch the Paragraph dialog box and change the Special selection from First Line to Hanging. Click OK. The first line of both paragraphs begins at the left margin whereas the remaining paragraphs are indented 0.5 inches from the left margin.
3. Under the same heading, select the last two paragraphs. On the horizontal ruler, click and drag the first-line indent marker so that it aligns with the left margin. You need to reposition the first-line indent marker so that it doesn’t move when you begin dragging the hanging indent marker. Your markers on the ruler should match Figure 4-4.

Figure 4-4
Markers on ruler aligned

First Line and Hanging Indent

Acknowledgement

I acknowledge I have received the Books and Beyond Employee Handbook that contains many of the Books and Beyond policies, procedures, and benefits that pertain to my employment. I understand the guidelines, procedures, and benefits outlined in this handbook are not all-inclusive and may be modified or rescinded at any time at the discretion of Books and Beyond and that I will be notified of such changes to the handbook as they occur.

I also understand the Employee Handbook does not constitute a contract, express or implied, nor is it to be interpreted to be a contract between Books and Beyond and myself. I understand the company is an at-will employer, and I am an employee-at-will, which means the employment relationship may be terminated at any time by either myself or Books and Beyond (unless I am under an employee contract and following the terms and conditions therein).

Only the president or other designated representative of Books and Beyond has the authority to enter into an employment agreement or agreement regarding benefits with any current or prospective employee. Any such agreement must be in writing and signed by both the president or designated representative and myself.

I understand if I have any questions related to this handbook or my employment that I may have them clarified by the Vice President of Operations or the HR Department. I also understand that this current edition of the Employee Handbook supersedes all previously issued editions.

Introduction

Books and Beyond welcomes you and provides you with this Employee Handbook as an introduction to our company. We are committed to providing a successful environment for each employee—one that fosters growth and a mutually beneficial employment relationship. The policies and procedures set forth in this handbook were created with this goal in mind and serve as a guideline to basic employment expectations, guidelines to all contained in Books and Beyond. This handbook is not a contract.
4. Click and drag the **hanging indent** marker to 0.5 inches. You have now repositioned the marker using the ruler, and both paragraphs have hanging indents. Your document should look similar to the one shown in Figure 4-5.

![Figure 4-5](image)

**Acknowledgement**

I acknowledge I have received the Books and Beyond Employee Handbook that contains many of the Books and Beyond policies, procedures, and benefits that pertain to my employment. I understand the guidelines, procedures, and benefits outlined in this handbook are not all-inclusive and may be modified or rescinded at any time at the discretion of Books and Beyond and that I will be notified of such changes to the handbook as they occur.

I also understand the Employee Handbook does not constitute a contract, expressed or implied, nor is it to be interpreted to be a contract between Books and Beyond and myself. I understand the company is an at-will employer, and I am an employee-at-will, which means the employment relationship may be terminated at anytime by either myself or Books and Beyond (unless I am under an employee contract and following the terms and conditions therein).

Only the president or other designated representative of Books and Beyond has the authority to enter into an employment agreement or agreement regarding benefits with any current or prospective employee. Any such agreement must be in writing and signed by both the president or designated representative and myself.

5. **SAVE** the document as **B&B Hanging Indent** in the lesson folder on your flash drive.

**PAUSE.** **LEAVE** the document open to use in the next exercise.

---

**STEP BY STEP**  
**Set Left and Right Indents**

**GET READY.** **USE** the document that is open from the previous exercise.

1. Select the four paragraphs under **Introduction**.
2. **OPEN** the **Paragraph** dialog box from the Home tab.
3. Under the Special group, select (none). **Click OK**. Notice the paragraphs are left aligned.
4. Select the first two paragraphs under **Introduction**.
5. Right-click and click **Paragraph** to open the dialog box. In the Indentation group, change the left and right indents to 1 inch by clicking the up arrow. **Click OK**.
6. Select the last two paragraphs under the same heading.
7. On the Layout tab, in the Paragraph group, click the up arrow next to **Indent Left** to indent the left side of the paragraph to 1 inch on the ruler.
8. Click the up arrow next to **Indent Right** to indent the right side of the paragraph to 1 inch on the ruler. Notice that paragraphs are one inch from the left and right margins (see Figure 4-6).
Lesson 4

9. SAVE the document as **B&B Left&Right Indent** in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

---

**STEP BY STEP**

**Set Negative Indents**

GET READY. USE the document that is open from the previous exercise.

1. Under the *Equal Employment Opportunity and Diversity* heading, select both paragraphs.
2. Launch the Paragraph dialog box from the Home tab. Under the Special group, select *(none)*. Click OK.
3. Select the first paragraph under the heading.
4. In the Layout tab, in the Paragraph group, click the down arrow next to **Indent Left** to indent the left side of the paragraph to -0.5 inch on the ruler as shown in Figure 4-7.

---

**Figure 4-6**

Sample document displaying left and right indents

---

**Figure 4-7**

Sample document with negative left indent
5. Position your insertion point anywhere in the last paragraph, and then launch the Paragraph dialog box from the Layout tab.

6. Under the Indentation group, click the down arrow next to Right to indent the right side of the paragraph to -0.5 inch. Click OK (see Figure 4-8). When repositioning the indentations, you can select or place the insertion point anywhere in the paragraph. For multiple paragraphs, select them and change the indents.

7. SAVE the document as B&B Negative Indent in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open for the next exercise.

Take Note Changing paragraph indents can be completed by using the Ruler or launching the Paragraph dialog box found on the Home or Layout tab.

SETTING LINE SPACING IN TEXT AND BETWEEN PARAGRAPHS

In Word, you can determine how much space separates lines of text, and you also can set the spacing between paragraphs. By default, Word sets line spacing (the space between each line of text) to 1.08. Line spacing is paragraph based and can be customized by specifying a point size. Paragraph spacing, which affects the space above and below paragraphs, is set to 8 points after each paragraph by default. The higher the point size is, the greater the space between paragraphs. In this exercise, you learn to set both line and paragraph spacing.

Setting Line Spacing

Line spacing is the amount of space between the lines of text in a paragraph. In this exercise, you learn to set line spacing using a number of Word paragraph formatting tools.

Line spacing options are available on the Home and Layout tabs in the Paragraph group by using the Line and Paragraph Spacing button. You can also access the line spacing options through the Indents and Spacing tab of the Paragraph dialog box. In addition, the Design tab includes Paragraph Spacing settings. Table 4-2 provides additional information regarding line spacing options and descriptions.
Table 4-2
Line spacing options

<table>
<thead>
<tr>
<th>Option</th>
<th>Keyboard Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single</td>
<td>Ctrl+1</td>
<td>Accommodates the largest letter in a line, plus a small amount of extra space.</td>
</tr>
<tr>
<td>1.5</td>
<td>Ctrl+5</td>
<td>One-and-one-half times the amount of space used in single spacing.</td>
</tr>
<tr>
<td>Double</td>
<td>Ctrl+2</td>
<td>Twice the amount of space used in single spacing.</td>
</tr>
<tr>
<td>At least</td>
<td></td>
<td>Sets the spacing at the minimum amount needed to fit the largest font on the line.</td>
</tr>
<tr>
<td>Exactly</td>
<td></td>
<td>Sets the spacing at a fixed amount that Word does not adjust.</td>
</tr>
<tr>
<td>Multiple</td>
<td></td>
<td>Sets the spacing at an amount that is increased or decreased from single spacing by a percentage that you specify. Setting the line spacing to 1.3, for example, increases the space by 30%.</td>
</tr>
<tr>
<td>No Paragraph Spacing</td>
<td></td>
<td>The Built-in Before and After spacing is set to 0 pt. and the line spacing is set to 1.</td>
</tr>
<tr>
<td>Compact</td>
<td></td>
<td>The Built-in Before spacing is set to 0 pt., After is set to 4 pt., and the line space is set to 1.</td>
</tr>
<tr>
<td>Tight</td>
<td></td>
<td>The Built-in Before spacing is set to 0 pt., After to 6 pt., and line spacing 1.15.</td>
</tr>
<tr>
<td>Open</td>
<td></td>
<td>The Built-in Before spacing is set to 0 pt., After to 10 pt., and line spacing 1.15.</td>
</tr>
<tr>
<td>Relaxed</td>
<td></td>
<td>The Built-in Before spacing is set to 0 pt., After to 6 pt., and line spacing to 1.5.</td>
</tr>
<tr>
<td>Double</td>
<td></td>
<td>The Built-in Before spacing is set to 0 pt., After 8 pt., and line spacing 2.</td>
</tr>
</tbody>
</table>

**STEP BY STEP**

Set Line Spacing in a Paragraph

**GET READY. OPEN** the *Books Beyond* document from the lesson folder.

1. Place the insertion point in the first paragraph under the Acknowledgement heading.
2. On the Home tab, in the Paragraph group, click the **Line and Paragraph Spacing** button to display the Line Spacing menu and options to add and remove spacing before and after paragraphs (see Figure 4-9).
3. Select 2.0 to double-space the text.
4. Place the insertion point in the second paragraph.
5. In the Paragraph group, launch the dialog box.
6. In the Spacing group, change the Line spacing by clicking the drop-down arrow and selecting **Double**. Click **OK**. The paragraph is now double-spaced.
7. Place the insertion point in the third paragraph.
8. Press **Ctrl+2** to double-space the paragraph.
9. Click the **Design** tab and, in the Document Formatting group, click the **Paragraph Spacing** button to display the menu as shown in Figure 4-10.

![Figure 4-10](image)

**Paragraph Spacing menu**

10. Select **Double**. Notice that the remaining document is double-spaced. This feature in Word 2016 changes spacing for the entire document to include new paragraphs.

**Take Note**

When using the Document Formatting group to apply paragraph spacing, you do not have to select the paragraphs to use one of the built-in formatting commands.

11. **SAVE** the document as **B&B Double Spacing** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**STEP BY STEP**

**Modify Line Spacing in a Paragraph**

**GET READY. USE** the document that is open from the previous exercise.

1. Select the four paragraphs under **Acknowledgement**.
2. Return to the **Line and Paragraph Spacing** drop-down menu in the Paragraph group on the Home tab. To set more precise spacing measurements, click **Line Spacing Options** to display the Indents and Spacing tab of the **Paragraph** dialog box.
3. In the Spacing section, click the drop-down arrow and select Exactly in the Line spacing list. In the At list, click the up arrow until it reads 22 pt.
4. Click OK. The line spacing is increased.
5. SAVE the document as B&B Exact Spacing in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open for the next exercise.

Setting Paragraph Spacing

Paragraphs are usually separated by a blank line in Word documents. When you press the Enter key at the end of a paragraph, Word adds the designated space above or below the paragraph. By default, the spacing after a paragraph is set to 8 points and the spacing before paragraphs is set to zero, but you can change these settings for a single paragraph or for an entire document. In this exercise, you learn to set paragraph spacing.

To increase or decrease paragraph spacing, use the Before and After spin boxes in the Indents and Spacing tab of the Paragraph dialog box. You can also change the paragraph spacing in the Paragraph group on the Home tab by opening the Line and Paragraph Spacing menu and selecting Add Space Before Paragraph or Remove Space After Paragraph.

### STEP BY STEP

#### Set Spacing around a Paragraph

GET READY. OPEN the Books Beyond document from the lesson folder.

1. Select the entire document.
2. On the Home tab, in the Paragraph group, click the arrow in the lower-right corner of the group to display the Paragraph dialog box. The Indents and Spacing tab is the active tab.
3. In the Spacing section, click the up arrow next to Before until it reads 24 pt.
4. Click the up arrow next to After until it reads 24 pt. Review the preview area and notice the increase of spacing in the document.
5. Click OK. Notice the spacing between the paragraphs.
6. With the entire document still selected, click the drop-down arrow next to the Line and Paragraph Spacing button in the Paragraph group to display the Line Spacing menu.
7. Click Remove Space Before Paragraph.
8. Repeat step 6, and then click Remove Space After Paragraph. The spacing before and after have been removed from the document.
9. Place the insertion point in the heading, Acknowledgement.
10. Click the Layout tab, and then in the Paragraph group, click the up arrow and increase the Spacing After to 12 pt.
12. Use multi-selection to select the paragraphs under each heading and change the Spacing After to 6 pt.
13. SAVE the document as B&B Spacing Before&After in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open for the next exercise.

### CREATING AND FORMATTING A BULLETED LIST

Bulleted lists are an effective way to format lists of items that don’t have to appear in any specific order. (Use numbered lists for items in a set order.) Items in a bulleted list are marked by small icons—dots, diamonds, and so on. In Word, you can create bulleted lists from scratch, change
existing lines of text into a bulleted list, choose from a number of bullet styles, create levels within a bulleted list, and insert a symbol or picture as a bullet.

**Creating a Bulleted List**

By creating and formatting a bulleted list, you can draw attention to major points in a document. In this exercise, you learn to create, format, and modify such a list.

---

**STEP BY STEP**

**Create a Bulleted List**

GET READY. OPEN *Alarm* from the data files for this lesson.

1. Select the two paragraphs below the phrase *Please keep in mind:*

2. On the Home tab, in the Paragraph group, click the *Bullets* button. Notice that solid circles appear before the selected paragraphs.

3. Place the insertion point at the end of the second bulleted paragraph.

4. Press *Enter*. Word automatically continues the bulleted list by supplying the next bulleted line.

5. Beside the new bullet, type *If you do not know your four-digit code and password, please get it from the HR department.*

6. SAVE the document as *B&B Alarm* in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

---

**STEP BY STEP**

**Change a Bulleted List**

GET READY. USE the document that is open from the previous exercise.

1. Select the entire bulleted list.

2. To change the format of the bulleted list, click the drop-down arrow next to the Bullets button to display the menu shown in Figure 4-11. The bulleted items might not match your screen.

---

*Figure 4-11*  
Bullet formatting options

---

**Take Note**  
To change a bulleted list to a numbered list (or vice versa), select the list and then click either the *Bullets* button or the *Numbering* button. To remove one of the bullets from the Library, open the *Bullets* drop-down menu; then in the Bullet Library, select the bullet and right-click to remove it.
3. Click the hollow circle in the Bullet Library.
4. SAVE the document as **B&B Alarm with Hollow Bullets** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

### STEP BY STEP Change a Bullet List Level

Adding an unordered list such as bullets appears with no rank over the others. Changing the bullet list level can change the appearance of the bullet and indentation.

**GET READY. USE** the document that is open from the previous exercise.

1. Place the insertion point in the second bulleted item.
2. Click the drop-down arrow next to the Bullets button, point to **Change List Level**, and then note the levels that appear (see Figure 4-12). When you point to the list level, a ScreenTip appears displaying the level.
3. Click to select **Level 2**. The bullet item is demoted from Level 1 to Level 2. When you increase or decrease levels, the indentation changes—see the markers on the rulers.
4. Place the insertion point in the third bulleted item.
5. Click the drop-down arrow next to the Bullets button, and then point to **Change List Level** to produce a menu of list-level options.
6. Click to select **Level 3**. Your document should look similar to the one shown in Figure 4-13.
7. SAVE the document as **B&B Alarm with Bullet Levels** in the lesson folder on your flash drive.
8. Select the second and third bulleted items and click the drop-down arrow next to the Bullets button. Point to **Change List Level** and promote the selected bullets to **Level 1**. The two selected items now match the first bulleted item.
9. Click **Undo** to return the bulleted items to second and third level.
10. **SAVE** the document with the same filename in the lesson folder on your flash drive.

**PAUSE.** **LEAVE** the document open to use in the next exercise.

---

**STEP BY STEP**

**Insert Special Character Symbols**

The Define New Bullet dialog box provides options to change the alignment and add new bullet characters, such as symbols or pictures. When you click on either option, a new dialog box appears.

**GET READY.** **USE** the document that is open from the previous exercise.

1. Select the second and third bulleted items and promote them to the first level, and then select all three bulleted items.
2. Click the **drop-down arrow** next to the Bullets button, and then click **Define New Bullet**.
3. Click the **Symbol** button in the **Define New Bullet** dialog box. The **Symbol** dialog box opens, as shown in Figure 4-14.

---

**Figure 4-13**
Sample document with bullet levels

```
Alarm

When you were employed, you were assigned a four-digit alarm code that can set or deactivate the alarm and a personal password to use for the monitoring company.

Please keep in mind:
  ○ If you set off the alarm, dial the monitoring company number listed on the white sticker on the phone and give your password.
  ○ If you set off the alarm and don't properly notify the monitoring company, you will be responsible for reimbursing Books and Beyond for the fine if the police are dispatched.
  ▪ If you do not know your four-digit code and password, please get it from the HR department.

Set Alarm

Make sure the green Ready light is on.
```

**Figure 4-14**
Symbol dialog box
4. Change the Font by clicking the drop-down arrow. Scroll down and select Wingdings.
5. Select the bell in the first row, sixth column. Click OK to close the Symbol dialog box.
6. Click OK to close the Define New Bullet dialog box.
7. SAVE the document as B&B Alarm Update in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**STEP BY STEP**  
**Insert a Picture Bullet**

GET READY. USE the document that is open from the previous exercise.

1. The three bulleted items are still selected. Click the drop-down arrow next to the Bullets button, and then click Define New Bullet.
2. Click the Picture button in the Define New Bullet dialog box. The Insert Pictures location box opens, as shown in Figure 4-15. Microsoft has provided a new insert picture location screen where you have the option to locate a picture from your computer or network, Bing Image Search, or your OneDrive space.

3. Click From a file. An Insert picture combo box appears.
4. Browse to your lesson folder, select the Arrow file, and click Insert.
5. Click OK to close the Define New Bullet dialog box. The arrow picture appears in place of the bullets. Notice that the size of the new bullets causes the text to be uneven.
6. Open the Paragraph dialog box and configure the three bullets to use a Hanging Indent with a value of 0.5”.
7. Click OK. The hanging indent evens up the bullet text, as shown in Figure 4-16.
8. SAVE the document as *B&B Alarm Update 1* in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**STEP BY STEP**

**Change the Alignment in a Bullet List**

In the previous exercises, you learned to create bullets using the Bullet Library, to create a bullet using symbols, and to insert pictures as bullets. You also changed the levels of the bullets by promoting or demoting the list levels. In this exercise, you learn to adjust the alignment to any type of bullet.

GET READY. USE the document that is open from the previous exercise.

1. In the bulleted list, notice the distance between the image and text. Adding a custom bullet allows you to change the alignment.
2. Select the three bullets items.
3. Click the drop-down arrow next to the Bullets button, and then click Define New Bullet.
4. Under the Alignment group, click the drop-down arrow and select Right. Notice the space between the image and text in the Preview area.
5. Click OK.
6. SAVE the document as *B&B Alarm Update 2* in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**CREATING AND FORMATTING A NUMBERED LIST**

You can quickly add numbers to existing lines of text to create a list, or Word can automatically create a numbered list as you type.

**Creating a Numbered List**

In this exercise, you learn how to create and format a numbered list in Word.

**STEP BY STEP**

**Create a Numbered List**

GET READY. USE the document that is open from the previous exercise.

1. Select the four paragraphs under the Set Alarm heading.
2. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Numbering button to display the Numbering Library shown in Figure 4-17.
3. Select the option, 1., 2., 3. The paragraphs now appear as an ordered list.
4. Place the insertion point at the end of item number four and press Enter. Notice that Word automatically numbers the next line sequentially.
5. In the new numbered line, type Leave the premises immediately.
6. Select the four paragraphs under the Deactivate Alarm heading.
7. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Numbering button.
8. Select the option, a., b., c., The four paragraphs are numbered and aligned left.
9. SAVE the document as B&B Numbered Alarm List in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

---

**STEP BY STEP**

**Modify a Numbered List**

GET READY. USE the document that is open from the previous exercise.

1. Select the numbered list under the Set Alarm heading.
2. To change the format of the numbered list, click the drop-down arrow next to the Numbering button, and then click Define New Number Format. The Define New Number Format dialog box appears.
3. Click the Number style drop-down arrow and select uppercase roman numerals (see Figure 4-18). The format for the selected text changed to uppercase roman numerals.
4. In the Alignment drop-down list, set the value to Right.
5. Click the Font button and select Arial Black, size 12 pt. Review the preview area to see how the numbering will appear. Click OK to close the Font dialog box.
6. Click OK to close the Define New Number Format dialog box.

**Take Note**
To change the formatting of list numbers, click any number to select the entire list. If you select the text as well, the formatting of both the text and the numbering change.

7. Select the numbered list under the Deactivate Alarm heading.
8. In this next step you renumber an existing list using the lowercase letters. Click the drop-down arrow next to the Numbering button, and then click Set Numbering Value. The Set Numbering Value dialog box appears as shown in Figure 4-19.

9. The Start new list option button is already selected. In the Set value to section, click the up-arrow to f. Click OK. Your document should match Figure 4-20.
Lesson 4

10. SAVE the document as **B&B Numbered Alarm List 1** in the lesson folder on your flash drive.

**PAUSE. CLOSE** the document.

---

**SETTING AND MODIFYING TABS**

Tabs are used to align text or numbers in your document. You can use the ruler to set tabs or, for a more exact setting, use the Tabs dialog box. As you apply custom tabs to selected text, Word applies the tabs to the paragraphs. When you press the Enter key, the tab settings are carried forward into the next paragraph.

**Take Note** To view tabs as Word sets them, display nonprinting characters, as discussed in Lesson 1.

**Setting Tabs on the Ruler**

By default, Word sets left-aligned tab stops every half-inch on the ruler. To set a tab at a different position on the ruler, you can click the tab selector at the left end of the ruler and a ScreenTip will appear showing the type of tabs at the tab selector. Tabs are part of paragraph formatting—the selected text is affected by the setting or modification of a tab. In this exercise, you learn to set tabs on Word’s ruler.

Table 4-3 lists the types of tabs available in Word and their descriptions. To view tabs on the ruler, place your insertion point in the paragraph.

After tabs are set, press the **Tab** key; the insertion point moves to the next set position. To move a tab stop to a different position on the ruler, click and drag the tab left or right to a new position.
### Table 4-3
Tab stops on the ruler

<table>
<thead>
<tr>
<th>Name</th>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left tab</td>
<td><img src="image" alt="Left Tab" /></td>
<td>Left-aligns text at the tab place indicated on the horizontal ruler</td>
</tr>
<tr>
<td>Center tab</td>
<td><img src="image" alt="Center Tab" /></td>
<td>Centers text at the place indicated on the horizontal ruler</td>
</tr>
<tr>
<td>Right tab</td>
<td><img src="image" alt="Right Tab" /></td>
<td>Right-aligns text at the place indicated on the horizontal ruler</td>
</tr>
<tr>
<td>Decimal tab</td>
<td><img src="image" alt="Decimal Tab" /></td>
<td>Aligns numbers around a decimal point at the place indicated on the horizontal ruler</td>
</tr>
<tr>
<td>Bar tab</td>
<td><img src="image" alt="Bar Tab" /></td>
<td>Inserts a vertical bar line at the place indicated on the horizontal ruler</td>
</tr>
</tbody>
</table>

### STEP BY STEP  Set Tabs On a Ruler

#### GET READY. OPEN *Per Diem* from the data files for this lesson.

1. On the Home tab in the Paragraph group, click the Show/Hide (¶) button to show nonprinting characters.
2. Place the insertion point on the blank line below the *Meals & Incidentals Breakdown* heading.
3. Click the tab selector at the left of the ruler until the Center tab appears. The horizontal ruler is shown in Figure 4-21, displaying the different types of tabs.

![Figure 4-21](image)
The horizontal ruler with tab sets

#### Troubleshooting

If the horizontal ruler is not visible, click the View tab, and then add a check mark by Ruler.

4. Click the ruler at the 2.5-inch mark to set a Center tab. The Center tab appears as an inverted T.
5. Click the ruler at the 4-inch mark to set a Center tab. The ruler shows two tab settings.
6. Press Tab and type Chicago.
7. Press Tab and type New York.
8. Select the list of words starting with Breakfast and ending with Totals. When setting tabs, tabs are part of the paragraph formatting—the selected text will be affected by the tab settings after the Tab key is pressed.
9. Click the tab selector until the Right tab appears—displays as an reverse L.
10. Click the ruler at the 1-inch mark to set a Right tab.
11. Deselect the list, and place the insertion point in front of each word in the list, and then press Tab to align it at the Right tab. When setting a Right tab, press the Tab key with existing text or press the Tab key, and then type the new text. The text characters are aligned at the right and move to the left.
12. **SAVE** the document as *Per Diem First Draft* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.
Using the Tabs Dialog Box

The Tabs dialog box is useful for setting tabs at precise locations on the ruler, clearing all tabs, and setting tab leaders. Tab leaders are symbols such as dotted, dashed, or solid lines that fill the space before a tab. In this exercise, you practice setting tabs and leaders using the Tabs dialog box.

**STEP BY STEP**

**Use the Tabs Dialog Box**

GET READY. USE the document that is open from the previous exercise.

1. Select the list of words starting with Breakfast and continuing to the end of the document.
2. On the Home tab, in the Paragraph group, click the dialog box launcher to launch the Paragraph dialog box.
3. Click the Tabs button on the bottom left of the Paragraph dialog box to display the Tabs dialog box. In the Tabs dialog box, you should see the 1” Right tab setting that you set in the previous exercise.
4. In the Tab stop position box, type 2.6. In the Alignment section, select Decimal. In the Leader section, select 2, and then click Set. After specifying values for individual tabs, you must click Set to position the tab.
5. In the Tab stop position box, type 4.1. In the Alignment section, select Decimal. In the Leader section, select 2, and then click Set. Setting a leader provides a guide to the next tab setting. Refer to Figure 4-22 and compare with your screen.

6. Click OK to close the Tabs dialog box. Notice that nothing happens yet.
7. Place the insertion point after the word Breakfast and press Tab.
8. Type $10.98 and press Tab.
9. Type $12.50. Repeat this process for each line, typing the numbers shown in Figure 4-23. Notice how the decimals align properly.
10. **SAVE** the document as *Per Diem Second Draft* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Moving Tabs**
You can reposition tabs using your mouse pointer by dragging them to new positions on the ruler or by opening the Tabs dialog box.

**STEP BY STEP**  
**Move Tabs**

GET READY. **USE** the document that is open from the previous exercise.

1. Select the block of text beginning with *Breakfast...* and ending with *...$63.49*. Include the non-printing character (¶) in your selection.

2. Position the mouse pointer at **4.1”** on the ruler until you see the Decimal Tab ScreenTip.

3. Click and drag the tab on the ruler to **5”**. Notice the Decimal Tab setting for the five lines is positioned at **5”** on the ruler.

4. With the text still selected, position the mouse pointer at **2.6”** on the ruler until you see the Decimal Tab ScreenTip.

5. Click and drag the tab on the ruler to **3”**. Release the left mouse button. Notice the Decimal Tab setting for the five lines is positioned at **3”** on the ruler.

6. Select *Chicago*. Drag the center tab setting and position it at **3”** on the ruler. Double-click the center tab on the ruler to open the Tabs dialog box—check the positioning of the tab. *Chicago* should align above the amounts.

7. Select *New York*. Drag the center tab setting and position it at **5”** on the ruler. Double-click the center tab on the ruler to open the Tabs dialog box—check the positioning of the tab. *New York* should align above the amounts.

8. **SAVE** the document as *Per Diem Final* in the lesson folder on your flash drive.

**STOP. CLOSE** Word
Knowledge Assessment

Multiple Choice
Select the best response for the following statements.

1. Which of the following refers to how text is positioned between the top and bottom margins of the page?
   a. Horizontal alignment
   b. Vertical alignment
   c. Justification
   d. Line spacing

2. Which line spacing command sets the spacing at a fixed amount that Word does not adjust?
   a. Exactly
   b. Double
   c. Multiple
   d. At least

3. Which of the following occurs when you drag a tab off the ruler?
   a. The tab moves it to another position.
   b. The tab turns it into a left-aligned tab.
   c. The tab is cleared.
   d. The tab is hidden from view.

4. Bullets can be defined by adding which of the following?
   a. A symbol
   b. A box
   c. A picture
   d. All of the above

5. Which of the following settings enables you to move all or part of a paragraph outside the document margins?
   a. Indent
   b. First-line indent
   c. Hanging indent
   d. Negative indent

True/False
Circle T if the statement is true or F if the statement is false.

T  F  1. Pressing the Enter key indents the first line of a paragraph.
T  F  2. You can use the ruler to set tabs.
T  F  3. The Clear Formatting command clears the fonts applied to the selected text only.
T  F  4. Horizontal alignment refers to the position of text with regard to the top and bottom margins of a document.
T  F  5. Indents can be changed using the markers on the ruler.
**Projects**

**Project 4-1: Formatting an Expense Report**

You are employed in the financial department at Blue Yonder Airlines and have been asked to create a document to show expenses for fiscal years 2009–2012.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** a blank document.
2. **SAVE** the document as **4-1 Expense Report** in the lesson folder on your flash drive.
3. Type **BLUE YONDER AIRLINES**, and press **Enter**.
4. Type **Expense Report**, and press **Enter**.
5. Set a center tab using the ruler at the 2”, 3”, 4”, and 5” marks. Then at the left margin, press the **Tab** key.
6. Type the following text: at the 2”, type **2009**, and press **Tab**; at the 3”, type **2010**, and press **Tab**; at the 4”, type **2011**, and press **Tab**; and at 5”, type **2012**, and press **Enter**.
7. Remove the center tab settings by dragging them off the ruler.
8. Select the paragraph mark, and then change the tab selector to **Decimal**. Set decimal tabs at the 2”, 3”, 4”, and 5” marks.
9. Type the following text and values (and then press **Tab** or **Enter**, as instructed):

| Corporate Contracts press Tab | $316.00 press Tab | $396.00 press Tab | $368.00 press Tab | $393.00 press Enter |
| Sky Diving press Tab | $17.00 press Tab | $17.00 press Tab | $16.00 press Tab | $65.00 press Enter |
| Charter Flights press Tab | $22.00 press Tab | $24.00 press Tab | $24.00 press Tab | $27.00 press Enter |
| Flight School press Tab | $63.00 press Tab | $61.00 press Tab | $59.00 press Tab | $55.00 |

10. **Center** the title, **BLUE YONDER AIRLINES**. Change the font size for the title to **26 pt., bold**, and apply the font color **Blue-Gray, Text 2, Darker 50%**.
11. Center the subtitle, **Expense Report**. Change the font size for the subtitle to **18 pt., bold**, and apply the font color **Black, Text 1**.
12. Select the year headings from 2009 to 2012 and set the **bold** and **underline** attributes.
13. Use multi-selection to select Corporate Contracts, Sky Diving, Charter Flights, and Flight School, and set the **bold** attribute.
14. Select the **Page Setup** dialog box launcher from the Layout tab, and then click the **Layout** tab. In the Page group, change the vertical alignment to **Center**. Click **OK** to close the **Page Setup** dialog box.
15. **SAVE** the document with the same filename in the lesson folder and **CLOSE** the file.

**LEAVE** Word open for the next project.
Project 4-2: Formatting Paragraphs

In your job at Books and Beyond, you continue to work on documents that will be part of the employee handbook.

GET READY. LAUNCH Word if it is not already running.

1. OPEN Guidelines from the data files for this lesson.
2. SAVE the document as 4-2 Handbook Guidelines in the lesson folder on your flash drive.
3. In the third paragraph, select the two lines that begin Verbal discussion . . . and Written warning . . . .
4. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Bullets button and select the solid circle.
5. Place the insertion point after the second item in the bulleted list and press Enter.
6. Type Termination as the third bulleted item.
7. Select the five double-spaced paragraphs beginning with abuse, misuse . . . and ending with falsification, misinterpretation . . . .
8. Click the drop-down arrow next to the Bullets button and click Define New Bullet.
9. Click the Symbol button, and then click the drop-down arrow in the Font box and select Wingdings.
10. Scroll to the top of the Wingdings menu and select the solid diamond (character code 116).
11. Click OK to close the Symbol dialog box, and then click OK to close the Define New Bullet dialog box.
12. Select the remaining paragraphs beginning with insubordination, willful disregard . . . and ending with engaging in conduct . . . .
13. Click the drop-down arrow next to the Bullets button and click Define New Bullet.
14. Click the Picture button.
15. Click From a file and select the Arrow picture file.
16. Change the Alignment setting to Right and click OK.
17. Select the first, second, third, and last paragraph in the document. Avoid selecting the bulleted lists.
18. On the Home tab, in the Paragraph group, click the Justify button.
19. With the paragraphs still selected, apply the first-line indent by launching the Paragraph dialog box.
20. Under Special, click the drop-down arrow and select First Line.
21. Click OK to close the Paragraph dialog box.
22. SAVE the document with the same filename in the lesson folder and CLOSE the file.

CLOSE Word.
LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Setting Page Layout</td>
<td>Modify page setup.</td>
<td>1.3.1</td>
</tr>
<tr>
<td>Working with Breaks</td>
<td>Insert page, section, or column breaks.</td>
<td>2.3.2</td>
</tr>
<tr>
<td></td>
<td>Change page setup options for a section.</td>
<td>2.3.3</td>
</tr>
<tr>
<td>Setting Up Columns</td>
<td>Format text in multiple columns.</td>
<td>2.3.1</td>
</tr>
</tbody>
</table>

SOFTWARE ORIENTATION

The Layout Tab

The Layout tab contains groups of commands that control the layout of an entire document or sections of a document. Commands in the Page Setup group (see Figure 5-1) enable you to set margins, change the document’s page orientation, and adjust the paper size. Columns enable you to split a document into two or more columns. Inserting section breaks into a document enables you to change the page setup for part of a document without affecting the rest. The Show Line Numbers commands enable you to reference specific lines in your document. The Hyphenation command provides options to hyphenate words in a document automatically or manually, and the nonbreaking space wraps text to the next line to avoid awkward breaks at the right margin.

In the Paragraph group, Word contains features that control how a paragraph breaks within a document and between pages. You control the pagination in a document by preventing awkward breaks called widows and orphans, keeping text together, keeping lines together, and determining where page breaks will occur.

You can also manage the text flow in the document by creating multiple columns, customizing the column settings, and inserting column breaks in the Page Setup group.

Although most of the commands you use to control the layout of a document are found on the Layout tab, there are a few other commands you might find helpful on the Insert tab in the Pages group.
SETTING PAGE LAYOUT

The layout of a page helps communicate your message. Although the content of your document is obviously important, having appropriate margins, page orientation, and paper size all contribute to the document’s readability and appearance.

Setting Margins

Margins are the areas of white space that border the top, bottom, and sides of a document. You can change margins from Word’s default size of one inch using commands in the Page Setup group on the Layout tab. You can choose preset options from a gallery or set Custom Margins in the Page Setup dialog box. In the Page Setup group, click the Margins menu, and a set of predefined margin settings are available for selection. Click the setting of your choice and the whole document will reflect the changes. Click the Custom Margins command to display the Page Setup dialog box, where you can specify custom margin sizes. In this exercise, you customize a document’s margins.

**STEP BY STEP**  
**Set Margins**

GET READY. Before you begin these steps, LAUNCH Microsoft Word 2016.

1. OPEN the Proposal file for this lesson.
2. Delete the extra blank lines above USA Health Resources.
3. On the Layout tab, in the Page Setup group, click the drop-down arrow to display the Margins menu.
4. Choose Narrow. The top, bottom, left, and right margins are set to 0.5”.
5. In the Page Setup group, click the drop-down arrow to display the Margins menu.
6. Click Custom Margins to open the Page Setup dialog box shown in Figure 5-2.

---

**Figure 5-2**  
Page Setup dialog box
7. Change the bottom, left, and right margins to 1” and the top margin to 2”. Changing the margins affects all pages within the document. Click OK.
8. SAVE the document as Draft Proposal in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Selecting a Page Orientation
A document’s orientation determines what direction the text extends across the page. A letter size document in portrait orientation is 8 ½” by 11” and the text extends across the shorter width of the document, whereas a letter size document in landscape orientation is 11” by 8½” and orients the text extending across the longer dimension of the page. As you plan and format a document, you must choose its page orientation. In portrait orientation, which is commonly used for business documents, text extends across the shorter length of the document. Landscape orientation, which is commonly used for brochures, graphics, and tables, orients text across the longer dimension of the page. In this exercise, you change a document’s orientation from portrait (the default) to landscape.

STEP BY STEP Select a Page Orientation

GET READY. USE the document that is open from the previous exercise.

1. In the Page Setup group of the Layout tab, click the drop-down arrow to display the Orientation menu, as shown in Figure 5-3.
2. Select Landscape. The page orientation changes to Landscape.
3. Click the File tab, and then click Print to preview the document in Backstage view. On the right side of the pane, the document displays in landscape and under Settings, you see Landscape Orientation as the setting. Also, notice you can access the Page Setup dialog box from the Print screen. It is good practice to preview your document before printing to ensure the text will print correctly.
4. Click the Return to Document button.
5. SAVE the document as Draft 1 Proposal in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Choosing a Paper Size
Although the standard paper size of 8½” × 11” is the default setting, Word provides options for creating documents in a variety of paper sizes. Word provides preset document sizes or you can customize the paper size by clicking the More Paper Sizes command. For example, invitations, postcards, legal documents, or reports all might require a different paper size. Many printers pro-
vide options for printing on different sizes of paper, and in some cases, you might need to change or customize the paper size in Word as you format your document. Legal documents, for example, often must be formatted to use 8½” × 14” paper. In this exercise, you change the size of paper from the default.

**STEP BY STEP**  Choose a Paper Size

**GET READY. USE** the document that is open from the previous exercise.

1. In the Page Setup group of the Layout tab, click the drop-down arrow to display the Orientation menu, and then select Portrait. The orientation is changed back to portrait from the previous exercise.

2. From the Page Setup group of the Layout tab, click the drop-down arrow to display the Size menu, and then select Legal.

**Troubleshooting**  If your printer cannot print on legal size paper, you won’t see legal size as an option here. You should select another paper size instead.

3. On the File tab, click Print to preview your document in Backstage view. On the right side of the pane, the document displays in portrait orientation and legal size.

4. Return to the document by clicking on the Return to Document button.

5. Click the Layout tab, and then click the drop-down arrow to display the Size menu; next, select Letter.

6. SAVE the document as Draft 2 Proposal in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**WORKING WITH BREAKS**

Word automatically starts a new page in long documents when the text reaches the bottom of the page. There might be times, however, when you will work with documents that contain various objects or special layouts that require you to control where a page or section breaks. You can insert and remove these manual page breaks and section breaks, and you can control word hyphenation or set nonbreaking spaces in Word.

**Inserting and Removing a Manual Page Break**

A page break is the location in a document where one page ends and a new page begins. You can let Word determine where the break will occur, and you can also decide where to insert a manual page break or set specific options for those page breaks. Manual page breaks display as a single dotted line with the words Page Break in the center when you enable the Show/Hide button (as shown in Figure 5-4). In Print Layout view, Word displays a document page-by-page, one after the other. In this exercise, you learn to insert and remove a manual page break.

The Breaks menu contains options for inserting three types of breaks:

- **Page** Inserts a manual page break where one page ends and a new page begins.
- **Column** Inserts a manual column break where text will begin in the next column after the column break.
- **Text Wrapping** Separates the text around objects on a web page, such as caption text from body text.
**STEP BY STEP**  Insert and Remove a Manual Page Break

**GET READY. USE** the document that is open from the previous exercise.

1. Delete all blank lines above Proposal Description. The insertion point should be positioned before P in the Proposal Description heading.

2. On the Insert tab, in the Pages group, click the **Page Break** button. A manual page break is inserted and the Proposal Description paragraph is forced to the next page.

3. Scroll up to the first page and notice the page break marker that has been inserted and that displays as a single dotted line, as shown in Figure 5-4. If you cannot see the page break marker, make sure the command Show/Hide is turned on.

4. Scroll down and position the insertion point before the O in the Option 1 heading.

5. On the Layout tab, in the Page Setup group, click the **drop-down arrow** to display the **Breaks** menu. The Breaks menu appears.

6. Select **Page** from the menu and a manual page break is inserted, and text is forced to the next page.

7. Position the insertion point before the O in the Option 2 heading and repeat steps 5 and 6.

8. Position the insertion point before the O in the Option 3 heading and press **Ctrl+Enter** to enter a manual page break using the keyboard shortcut.

9. Save the document as **Draft 3 Proposal** in the lesson folder on your flash drive.

10. Click the **View** tab, change the view to **Draft**, and then review the page breaks in your document.

11. Return to the **Print Layout** view.

12. Scroll to the second page and notice the manual page break marker, shown in Figure 5-5.
13. On page 2, select the Page Break marker.
14. Press the Backspace key. The page break is deleted, and text from the next page is moved to page 2.
15. Scroll up to page 1, select the Page Break marker below the last paragraph in Description, and press the Backspace key. The Proposal Description heading is moved to page 1.
17. Keep the document open without saving the changes made in the last three steps.

PAUSE. LEAVE the document open to use in the next exercise.

**Take Note**  
Click the Show/Hide button to view page breaks and section breaks for editing purposes.

**Inserting Section Breaks**

A section break is used to create multiple sections in the same document. You can even create different sections on the same page. Each section can have its own layout or formatting. You can use section breaks to create a section in your document that contains a page with margins and orientation that are different from those of the remainder of the document. A section break appears with a dotted double line, labeled Section Break. You can select and delete section breaks just as you can remove page breaks. In this exercise, you insert a continuous section break and then change the margins for that section.

There are four available options for creating Section Breaks in Word, as shown in Table 5-1.

<table>
<thead>
<tr>
<th>Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Next Page</td>
<td>Inserts a section break and starts the new section on the next page</td>
</tr>
<tr>
<td>Continuous</td>
<td>Inserts a section break and starts the new section on the same page</td>
</tr>
<tr>
<td>Even Page</td>
<td>Inserts a section break and starts the new section on the next even-numbered page</td>
</tr>
<tr>
<td>Odd Page</td>
<td>Inserts a section break and starts the new section on the next odd-numbered page</td>
</tr>
</tbody>
</table>
**STEP BY STEP**  

**Insert a Section Break**

GET READY. USE the document that is open from the previous exercise.

1. Press **Ctrl+Home** to move to page 1 and position the insertion point after Relocation Proposal.
2. On the Layout tab, in the Page Setup group, click the **Breaks** button.
3. Under Section Breaks, select **Continuous**. A Continuous Section Break is inserted, which begins a new section on the same page.
4. Position the insertion point on the blank line before P in Prepared for . . .
5. On the Layout tab, in the Page Setup group, click the **Breaks** button.
6. In the Section Breaks section of the menu, select **Next Page**. A next page section break is inserted in your document, as shown in Figure 5-6. Inserting a section break enables you to format the page without affecting the other pages in the document.

7. Position the insertion point before the O in the Option 1 heading.
8. On the Layout tab, in the Page Setup group, click the **Breaks** button.
9. Under Section Breaks, select **Next Page**. The Next Page break begins a new section on the following page.
10. Place the insertion point on page 1 and then select the three line headings to include the blank line below.
11. Click the **dialog box launcher** in the Page Setup group to display the **Page Setup** dialog box.
12. On the Margins tab, change the top margin from 2" to 1". In the lower-left corner of the dialog box, notice the Apply to section displays as Selected sections.
13. Click the **Layout** tab in the dialog box and, in the Page section, set the Vertical alignment value to **Center**, and then click **OK**. The changes made in the Layout tab are applied to this section.
14. Click the **File** tab, and then click **Print** to preview your document in Backstage view. The first page is vertically centered, as shown in Figure 5-7; the remaining pages are vertically aligned at the top with a 2" margin. Use the **Next Page** button in Backstage to go to the next page. Then use the **Previous Page** button to return to page 1.
15. Click the Return to Document button.
16. Position the insertion point anywhere on page 3.
17. In the Page Setup group, click the dialog box launcher to display the Page Setup dialog box.
18. In the Margins tab, change the top margin from 2” to 1”.
19. Click OK. The margins for pages 3 and 4 are set to 1”.
20. SAVE the document as Draft 4 Proposal in the lesson folder on your flash drive.
21. Remove each of the section breaks that you have applied.
22. On the first page, position the insertion point before the P in Prepared for.
23. On the Layout tab, in the Page Setup group, click the Breaks button.
24. Under Section Breaks in the Breaks menu, select Even Page to start a new section on the next even-numbered page. The status bar reads PAGE 2 of 3.
25. Position the insertion point before O in the Option 1 heading.
26. On the Layout tab, in the Page Setup group, click the Breaks button.
27. Select Odd Page to start a new section on the next odd-numbered page. The status bar reads PAGE 3 of 4. Section breaks have been inserted for both even and odd pages.
28. SAVE the document as Draft 5 Proposal in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open to use in the next exercise.

Section breaks can be used to change types of formatting for:

- Columns
- Footnotes and endnotes
- Headers and footers
- Line numbering
- Margins
- Page borders
- Page numbering
- Paper size or orientation
- Paper source for a printer
- Vertical alignment of text on a page
Take Note Remember that when you delete a section break, you remove the section formatting as well.

**CONTROLLING PAGINATION**

A well-organized and formatted document captures and maintains the reader’s attention. Microsoft Word enables you to control how your text flows onto different pages.

**Controlling Widows and Orphans**

To maintain an appealing appearance and readable content, you might need to keep the first or last line of a paragraph from appearing alone on the page. Word provides options for keeping text lines together and avoiding single lines of text at the top or bottom of a page. By default, the Widow and Orphan control is enabled. In this exercise, you manage Word’s Widow/Orphan control.

A **widow** is the last line of a paragraph that appears as a single line of text at the top of a page as shown in Figure 5-8.

![Figure 5-8](image)

A widow at the top of a page

Preferred Checking

If you prefer the ultimate in banking, First Bank’s Preferred Checking account is for you. With exclusive services and additional personal assistance, you will enjoy this exceptional banking experience.

An **orphan** is the first line of a paragraph that appears alone at the bottom of a page as shown in Figure 5-9.

![Figure 5-9](image)

An orphan at the bottom of a page

Preferred Checking

If you prefer the ultimate in banking, First Bank’s Preferred Checking account is for you. With exclusive services and additional personal assistance, you will enjoy this exceptional banking experience.
Lesson 5

STEP BY STEP  Turn on Widow/Orphan Control

GET READY. OPEN the Checking document from the data files for this lesson.

1. Scroll to the top of page 2 and notice the widow experience . . . at the top of the page.
2. On page 1 of the document, place the insertion point anywhere in the paragraph under Preferred Checking.
3. On the Home tab, in the Paragraph group, click the dialog box launcher. The Paragraph dialog box appears.
4. Click the Line and Page Breaks tab, as shown in Figure 5-10.
5. In the Pagination section, select the Widow/Orphan control checkbox; then click OK. Notice that another line of the paragraph moves to the second page.
6. SAVE the document as Checking Choices 1 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Figure 5-10
Paragraph dialog box

SETTING UP COLUMNS

Columns are vertical blocks of text in which text flows from the bottom of one column to the top of the next. Newspapers, magazines, and newsletters are formatted in columns to add interest and improve readability. Text formatted into columns produces shorter lines, with a white space between columns. By default, Word documents are formatted using a single column, but you can change that formatting to display multiple columns, including columns of varying widths. When adjusting column formatting, you use column breaks to move text to the next column. You can create many different column configurations within the same document.
Creating Columns

In this exercise, you practice creating columns within an existing Word document.

**STEP BY STEP  Create Columns**

GET READY. USE the document that is open from the previous exercise.

1. Change the left and right margins to 1”.
2. Place the insertion point in front of F in Free Checking on page 1.
3. On the Layout tab, in the Page Setup group, click the drop-down arrow to display the Columns menu. The Columns menu appears, as shown in Figure 5-11.
4. Select Two. The text in the document is formatted into two columns.
5. SAVE the document as Checking Choices 2 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**Troubleshooting**

When formatting existing text into columns, avoid selecting the document’s title heading if you want to keep it as a single column.

Formatting Columns

In addition to Word’s common column formats, you can customize column formats to fit the text and the purpose of your document. By default, when you click the Columns button and select from the Columns menu options, the whole document is formatted as columns. Using the Columns dialog box, you can apply column formatting to the whole document or a selected part of the document only. You also can change a document formatted in multiple columns back to a single-column document. In this exercise, you learn to format multiple columns in Word.
On the Layout tab, in the Page Setup group, the Columns menu lists these options for creating common column formats:

- **One**: Formats the text into a single column
- **Two**: Formats the text into two even columns
- **Three**: Formats the text into three even columns
- **Left**: Formats the text into two uneven columns—a narrow one on the left and a wide one on the right
- **Right**: Formats the text into two uneven columns—a narrow one on the right and a wide one on the left
- **More Columns**: Contains options for customizing columns

Click the *Line Between* box in the Columns dialog box to insert a vertical line between columns.

### STEP BY STEP

**Format Columns**

**GET READY. USE** the document that is open from the previous exercise.

1. Position the insertion point in front of Free Checking.
2. On the Layout tab, in the Page Setup group, click the drop-down arrow to display the Columns menu.
3. Select **More Columns**. The *Columns* dialog box appears, as shown in Figure 5-12.

![Columns dialog box](image)

4. In the *Number of columns* box, type 3 or click the up arrow once. By changing the number of columns, the width automatically changes.
5. Select the *Line between* checkbox. This option places a vertical line between the columns.
6. Click **OK**. Notice that the document is now formatted in three columns.
7. On the Layout tab, change the Orientation option to **Landscape**.
8. Change the paper size to **Legal** (if your printer can print legal documents).
9. Click **Margins**, and then click **Custom Margins** to open the *Page Setup* dialog box. Change the Top and Bottom margin settings to 0.5", and in the Apply To selection box at the bottom of the Margins tab, notice that this affects the Whole Document.
10. Click **OK**. The document now fits to one page.
11. Place the insertion point in front of the V in Value Checking. Click the *drop-down*
arrow to display the Breaks menu; then select Column to insert a column break. Value Checking and the text below move to the second column.

12. Place the insertion point in front of the P in Preferred Checking and click the drop-down arrow to display the Breaks menu, and then select Column break. Preferred Checking and the text below move to the third column.

13. Place the insertion point in front of the S in Senior Preferred Checking and click the drop-down arrow to display the Breaks menu, and then select Column. The text is moved to the top of the next page.

14. Click and drag to select the two headings beginning with First Bank . . . Personal Checking Choices.

15. Click the drop-down arrow in Columns and select One. The first two headings are now formatted in a single column.

16. Select the two headings and, on the Home tab, in the Paragraph group, click the Center button. Applying the Center feature does not affect the text in the columns.

17. Press the Enter key after the s in Choices. Notice the Continuous Section Break separating the heading in one column and the text formatted in three columns (as shown in Figure 5-13).

18. SAVE the document as Checking Choices Final in the lesson folder on your flash drive.

PAUSE. CLOSE the document. LEAVE Word open to use in the next exercise.

USING TEXT BOXES FOR LAYOUT

By default, Word places the text you type directly onto the page. As you have learned throughout this lesson, you can manage text placement by changing margins, indentations, and column settings. However, there is an alternative way to manage page layout in Word—you can use linked text boxes to flow text exactly where you want it to appear, as you would with a desktop publishing application such as Microsoft Publisher.

Creating a Text Box Layout

A text box layout provides maximum flexibility because you can make text appear anywhere on the page. Just place a text box where you want it. To help with placement, you may find it useful to turn on the Gridlines feature on the View tab. This places a non-printing grid in the area defined by the document’s Margin settings.

To make text flow from one text box to another, use the Create Link button on the Drawing Tools Format tab. This makes it possible to flow text not only between columns, but between pages. For example, you can continue a story on another non-contiguous page of a publication.
Lesson 5

Get Ready. Open the Layout document from the data files for this lesson.

1. On the View tab, select the Gridlines checkbox so that gridlines are visible.
2. On the Insert tab, click Text Box, and then click Draw Text Box.
3. To the right of the existing text box, drag to draw a new text box that is approximately 3” wide and 4” high. Position it so that its right edge aligns with the right edge of the grid, as shown in Figure 5-14.
4. Click in the text box on the left to select it.
5. Drag the text box’s bottom selection handle upward, decreasing the size of the text box by about 4”, as shown in Figure 5-15. Some of its text is now hidden from view, because there is no room to display all of the text.

7. Move the mouse pointer over the new text box. The mouse pointer appears as a pitcher pouring liquid.
8. Click in the new text box. The text flows from the left text box to the right one, as shown in Figure 5-15.

9. Save the document as Box Layout in the lesson folder on your flash drive.

Stop. Close Word.
Knowledge Assessment

Multiple Choice

Select the best response for the following statements.

1. Which of the following is the term for the last line of a paragraph when it is left alone at the top of a page?
   a. Orphan
   b. Widow
   c. Widow/Orphan Control
   d. Keep Lines Together

2. Which of the following is the first line of a paragraph that is left alone at the bottom of a page called?
   a. Widow
   b. Orphan
   c. Widow/Orphan Control
   d. Keep Paragraphs Together

3. Which of the following is used to create layout or formatting changes in a portion of a document?
   a. Section break
   b. Page break
   c. Next Page break
   d. Text wrapping

4. Which of the following is used to move vertical blocks of text from the bottom of one block of text to the top of the next block of text (on the same page)?
   a. Column breaks
   b. Section breaks
   c. Two columns
   d. Three columns

5. Which of the following displays the Columns dialog box?
   a. The Insert tab
   b. More Columns command
   c. Right-click
   d. All of the above

True/False

Circle T if the statement is true or F if the statement is false.

T F 1. A page height that is larger than the page width is characteristic of portrait orientation.
T F 2. Columns are blank spaces on the sides, top, and bottom of a document.
T F 3. Paper size refers to landscape or portrait orientation.
T F 4. A Continuous section break starts the new section on the next page.
T F 5. A page break is the location in a document where one page ends and a new page begins.
Projects

Project 5-1: Formatting Two-Column Newsletter

Format some data for the YMCA into a two-column newsletter.

GET READY. LAUNCH Word if it is not already running.

1. OPEN Y News from the data files for this lesson.
2. SAVE the document as 5-1 YMCA Newsletter in the lesson folder on your flash drive.
3. Click the Show/Hide button to enable.
4. Position the insertion point before the M in the heading, Mother’s Day Out . . . .
5. On the Layout tab, in the Page Setup group, click the Breaks button and select Continuous from the menu.
6. In the Page Setup group, click the Columns button and select Two. Notice that all the text under the section break is now in two columns.
7. Position the insertion point before the F in the Fall Soccer . . . heading.
8. Click the Breaks button and select Column. The heading and text move to the next column.
9. Click the Columns button and select More Columns.
10. In the Columns dialog box, click the up arrow on the Width box to change it to 2.8”. Click in the Spacing box and notice how it adjusts to .9”.
11. Select the Line between checkbox and click OK. The column width is increased and a vertical line is placed between the columns.
12. Place the insertion point on the second paragraph mark under the box at the end of the document and type The Get Movin’ Challenge!
13. Select the text, and then click the Columns button from the Page Setup group and select One. With the text still selected, center, bold, increase the font size to 20 pt, and change the color to dark red. The document should fit on one page.
14. Click the Show/Hide button to turn off.
15. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open for the next project.

Project 5-2: Formatting Section Breaks and Column Breaks

Your supervisor at the Grand Street Coffee Shop asks you to format the information in its coffee menu as a brochure.

GET READY. LAUNCH Word if it is not already running.

1. OPEN Coffee Menu from the data files for this lesson.
2. SAVE the document as 5-2 Coffee Shop Brochure in the lesson folder on your flash drive.
3. Change the page orientation to Landscape.
4. Position the insertion point before the M in the Menu heading and insert a Continuous section break.
5. Position the insertion point in front of Menu and select text to the end of the document. Create an uneven, two-column format using the Left column setting.
6. Position the insertion point before the N in the Nutritional Information heading and insert a Column break.
7. Increase the amount of space between columns to .7”. The document should fit to one page.
8. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.

STOP. CLOSE Word.
LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating a Table</td>
<td>Create a table by specifying rows and columns.</td>
<td>3.1.3</td>
</tr>
<tr>
<td>Formatting a Table</td>
<td>Apply table styles.</td>
<td>3.1.4</td>
</tr>
<tr>
<td>Managing Tables</td>
<td>Resize tables, rows, and columns.</td>
<td>3.2.4</td>
</tr>
<tr>
<td></td>
<td>Sort table data.</td>
<td>3.2.1</td>
</tr>
<tr>
<td></td>
<td>Merge and split cells.</td>
<td>3.2.3</td>
</tr>
<tr>
<td></td>
<td>Configure cell margins and spacing.</td>
<td>3.2.2</td>
</tr>
<tr>
<td></td>
<td>Add alternative text to objects for accessibility</td>
<td>5.2.8</td>
</tr>
<tr>
<td></td>
<td>Convert text to tables.</td>
<td>3.1.1</td>
</tr>
<tr>
<td></td>
<td>Convert tables to text.</td>
<td>3.1.2</td>
</tr>
<tr>
<td></td>
<td>Configure a repeating row header.</td>
<td>3.2.6</td>
</tr>
<tr>
<td></td>
<td>Split tables.</td>
<td>3.2.5</td>
</tr>
</tbody>
</table>

CREATING A TABLE

A table, such as the one shown in Figure 6-1, is an arrangement of data made up of horizontal rows and vertical columns. Cells are the rectangles that are formed when rows and columns intersect. Tables are ideal for organizing information in an orderly manner. Calendars, invoices, and contact lists are all examples of how tables are used every day. Word provides several options for creating tables, including the dragging method, the Insert Table dialog box, table drawing tools, and the Quick Table method.

Inserting a Table by Dragging

In this exercise, you learn how easily and quickly you can create a table from the Insert Table menu by dragging the mouse pointer to specify the number of rows and columns you need. Using this method, you can create a new, empty table with up to eight rows and ten columns.

STEP BY STEP Insert a Table by Dragging

GET READY. Before you begin these steps, LAUNCH Microsoft Word 2016 and OPEN a new blank Word document.

1. On the Insert tab, in the Tables group, click the Table button. The Insert Table menu appears.
2. Point to the cell in the fifth column, second row. The menu title should read 5x2 Table, as shown in Figure 6-2. Click the mouse button to create the table. Once the table is inserted in the document, you are ready to begin entering text. Later in this lesson, you enter data into the table.

3. Click below the table and press Enter twice to insert blank lines. When you insert more than one table in a document, you should separate them with a blank line to avoid joining the tables.

4. SAVE the document as Tables in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Using the Insert Table Dialog Box

The Insert Table dialog box enables you to create large tables by specifying up to 63 columns and thousands of rows. Note that in the Insert Table dialog box, you can click the spin box arrows or type in the number of columns and rows you need in a table. In this exercise, you use the Insert Table dialog box to create a table.

**STEP BY STEP Use the Insert Table Dialog Box**

GET READY. USE the document that is open from the previous exercise.

1. On the Insert tab, in the Tables group, click the Table button to open the Insert Table menu.
2. On the menu, just below the rows and columns, select Insert Table. The Insert Table dialog box appears.
3. In the Number of columns box, set the value to 9.
4. In the Number of rows box, set the value to 3. The AutoFit behavior is shown in the dialog box and is discussed later in the lesson.
5. Click **OK** to insert the table. You inserted a new table with 9 columns and 3 rows.
6. Click below the table and press **Enter** twice to insert blank lines.
7. **SAVE** the document as *Tables 2* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

### Drawing a Table

Word 2016 provides the option to draw complex tables using the Draw Table command, which enables you to draw a table as you would with a pencil and paper. The Draw Table command transforms the mouse pointer into a pencil tool, which you can use to draw the outline of the table, and then draw rows and columns exactly where you need them. In this exercise, you use the Draw Table command from the Table menu.

---

### STEP BY STEP  Draw a Table

**GET READY. USE** the document that is open from the previous exercise.

1. If your ruler is not displayed, on the View tab, in the Show group, select the **Ruler** checkbox.
2. Make sure your insertion point is at the bottom of the document; then use the scroll bar to scroll down, so the insertion point is at the top of the screen.
3. On the Insert tab, in the Tables group, click the **Table** button to open the Insert Table menu.
4. On the menu, just below the rows and columns, select **Draw Table**. The pointer becomes a pencil tool.
5. To begin drawing the table shown in Figure 6-3, click at the blinking insertion point and drag down and to the right until you draw a rectangle that is approximately 3 inches high and 6 inches wide. Notice that the Table Tools contextual Design and Layout tabs automatically appears with the Layout tab active.

![Figure 6-3](image)

*Draw a table*

6. Starting at about 1 inch down from the top border, click and drag the pencil from the left border to the right border to draw a horizontal line. Use your ruler as your guide.
7. Draw two more horizontal lines below the first one, about 0.5 inches apart.
8. Starting at about 1 inch from the left border, click and drag the pencil from the top of the table to the bottom of the table to create a column.
9. Move over about 1 inch to the right and draw a line from the top of the table to the bottom.

**Take Note** If you draw a line in the wrong position, click the **Eraser** button in the Draw group of the Table Tools - Layout tab and begin again.
10. Draw three more vertical lines to the right of the others, about 1 inch apart, from the top to the bottom of the table, to create a total of six columns. Your table should look similar to Figure 6-3.

11. Click the Draw Table button in the Draw group of the Table Tools - Layout tab to turn the pencil tool off.

12. Click below the table and press Enter twice to create blank lines. If necessary, place your insertion point outside the last cell, and then press Enter.

13. SAVE the document as Tables 3 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Troubleshooting

When drawing tables with the pencil tool, note that this tool will draw squares and rectangles as well as lines. If you are trying to draw a straight line and you move the pencil off your straight path, Word might think you are trying to draw a rectangle and insert one for you. If this happens, just click the Undo button on the Quick Access Toolbar and try again. It might take a bit of practice to master the difference between drawing straight lines and drawing rectangles.

Inserting a Quick Table

Quick Tables are built-in preformatted tables, such as calendars and tabular lists, which you can insert and use in your documents. Word 2016 provides a variety of Quick Tables that you can insert into your documents. You can edit the Quick Table calendar to reflect the current month and year. In this exercise, you insert a Quick Table calendar into a document.

**STEP BY STEP**  Insert a Quick Table

GET READY. USE the document that is open from the previous exercise.

1. On the Insert tab, in the Tables group, click the Table button to open the Insert Table menu.

2. On the menu, just below the rows and columns, select Quick Tables from the menu. A gallery of built-in Quick Tables appears, as shown in Figure 6-4.
3. Select Calendar 2. You can edit the data in the calendar to display the current month and year.
4. SAVE the document as Tables 4 in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open to use in the next exercise.

Take Note
You can move a table to a new page or a new document by clicking the Move handle to select the table and then using the Cut and Paste commands. You can also use the Copy command to leave a copy of the table in the original location.

SOFTWARE ORIENTATION

Design Tab on the Table Tools Ribbon
After inserting a table, Word displays Table Tools in the Ribbon, as shown in Figure 6-5. It is important to become familiar with the commands available on the Design tab under Table Tools. Use this figure as a reference throughout this lesson as well as the rest of this book.

Figure 6-5
Design Tab on the Table Tools Ribbon

FORMATTING A TABLE
Once you have inserted a table into a document, you can apply a preformatted style using the Table Styles gallery. These styles add a professional appearance to the tables in your documents. In the Table Tools - Design tab, in the Borders group, you can manually format a table’s borders. The Borders group enables you to draw and apply styles to the table.

Applying a Style to a Table
With Table Styles, it is easy to quickly change a table’s formatting. You can apply styles to tables in much the same way you learned to apply styles to text in previous lessons, by positioning the insertion point in a table and selecting a style from the Table Styles gallery. You can preview the style before applying it and change the style as many times as needed. You can modify an existing Table Style or create a New Table Style and add it to the gallery, and then modify or delete it, as appropriate. In this exercise, you apply a Table Style to a table in your Word document.

STEP BY STEP
Apply a Style to a Table
GET READY. OPEN Clients from the data files for this lesson
1. Position the insertion point anywhere in the table.
2. On the Table Tools - Design tab, in the Table Styles group, click the More button to view a gallery of Table Styles. There are three options available: Plain Tables, Grid Tables, and List Tables.
3. Scroll down to the third row under the Grid Tables and select the Grid Table 3 – Accent 3 style, as shown in Figure 6-6.

4. SAVE the document as Clients Table in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

![Figure 6-6](image)

Table Styles gallery

**Changes to Table Styles**

Modifying styles in a table is similar to what you have already learned when modifying styles for text. You can apply changes to a table style in an existing document or as a new document based on a template. You can apply the changes to the whole table or specifically to one of the Table Styles options such as in the banded rows or columns. You can apply formatting changes to the table properties, borders/shading, banding, font, paragraphs, tabs, and text effects. In this exercise, you learn to modify the font in a table style.

### STEP BY STEP Modify the Table Styles

**GET READY. USE** the document that is open from the previous exercise.

1. Make sure that the insertion point is still in the table. If you click outside the table, the Design and Layout tabs will not be available.

2. On the Table Tools - Design tab, in the Table Styles group, click the **More button**.

3. Click **Modify Table Style** to open the Modify Style dialog box (see Figure 6-7). Notice that in the Name box, Grid Table 3 – Accent 3 is applied from a previous exercise.

4. In the Apply formatting to box, click the drop-down arrow and select **First column**. For this exercise, you apply changes only to the first column.

5. Click the **Format** button in the Modify Styles dialog box and select **Font** to open the Font dialog box. The Format button displays the menu of available options. Each menu opens its own dialog box.
6. With the Font dialog box open, type Garamond in the font box. Notice that when you type the first three characters, Word displays available fonts. Select Garamond.

7. In the Font style group, select Bold Italic, 12 pt for Size, and Olive Green, Accent 3, Darker 50% for Font color.

8. Click OK to close the Font dialog box. Changing the attributes affects only the first column. Click OK to close the Modify Style dialog box. Nothing happens to the table.

9. In the Table Style Options group, select the First Column checkbox. The style changes you made appear in the table.

10. SAVE the document as Clients Table 2 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

SOFTWARE ORIENTATION

Layout Tab on the Table Tools Ribbon

When working with tables, Word displays a contextual Table Tools Ribbon that is only visible when a table is in use. The Table Tools Ribbon has two tabs: the Design tab and the Layout tab. The Layout tab, as shown in Figure 6-8, includes commands for changing the entire format of a table as well as commands for changing the appearance of individual table components, such as cells, columns, rows, and formulas. Use this figure as a reference throughout this lesson as well as the rest of this book.
MANAGING TABLES

As with any document that you edit, some adjustments are always necessary when you work with

1. After you create a table, you can resize and move its columns; insert columns and rows;
2. change the alignment or direction of its text; set a header row to repeat on several pages; organize
data by sorting the text, number, or date; convert text and tables; merge and split cells; add formu-
3. las in a table; and work with the table’s properties.

Using AutoFit

The AutoFit command enables you to adjust column widths to fit the size of the table’s contents,

1. the size of the window, or a fixed column width. You can AutoFit a column using the mouse or the
2. Ribbon. You can use commands in the Cell Size group on the Table Tools - Layout tab and then
3. select the AutoFit command. In this exercise, you practice using AutoFit in a Word table.

STEP BY STEP

Use AutoFit

GET READY. USE the document that is open from the previous exercise.

1. On the Table Tools - Layout tab, in the Table group, click the View Gridlines button to
2. hide the gridlines, if necessary. If you need to adjust the column widths, click the View Gridlines
3. button again to display gridlines and enable more precise editing.
4. On the Table Tools - Layout tab, in the Cell Size group, click the AutoFit button to open
5. the drop-down menu. On the drop-down menu, click AutoFit Contents. Each column
6. width changes to fit the data in the column.
4. SAVE the document as Clients Table 3 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Resizing a Row or Column

Word offers a number of tools for resizing rows or columns. You can resize a column or row using

1. the mouse or using the commands on the Ribbon. You can use commands in the Cell Size group
2. on the Table Tools - Layout tab to adjust height and width or use the ruler to adjust the column
3. width. In addition, the Table Properties dialog box enables you to set the measurements at a pre-
4. cise height for rows or an ideal width for columns, cells, and tables. In this exercise, you practice
5. using these techniques to resize rows and columns in a Word table.

STEP BY STEP

Resize Rows and Columns

GET READY. USE the document that is open from the previous exercise.

1. Click in the first column and position the mouse pointer over the horizontal ruler on the
2. first column marker (see Figure 6-9). The pointer changes to a double-headed arrow
3. along with the ScreenTip Move Table Column.
4. Click and drag the column marker to the right, just until the contents in the first column
5. fit in a single line. On the Table Tools - Layout tab, in the Cell Size group, the width
6. automatically adjusts to 2.19”. Just as columns can be adjusted manually, so can
7. rows—you use the vertical ruler to adjust the row markers.
3. Position the insertion point in the phone number column of the table. On the Table
4. Tools - Layout tab, in the Table group, click the Select button, and choose Select
5. Column from the drop-down menu.
4. On the Table Tools - Layout tab, in the Cell Size group, click the up arrow in the Width
6. box until it reads 1.1” and the column width changes. The phone numbers now fit on a
7. single line.
Creating Tables

Creating Tables

Column marker

Figure 6-9
Horizontal Ruler on the first column marker

5. Place the insertion point anywhere in the first row. In the Table group, click the Select button again, and then click Select Row from the drop-down menu. The first row is selected.

6. On the Table Tools - Layout tab, in the Cell Size group, click the dialog box launcher. The Table Properties dialog box appears.

7. Click the Row tab in the dialog box.

8. Select the Specify height checkbox. In the Height box, click the up arrow until the box reads 0.5”.

9. Click the Next Row button and notice that the changes are applied only to the first row. By clicking the Next Row button, the selection moves down one row.

10. Click OK. In the Cell Size group, notice that the height for row 2 is at 0.14” and row 1 is at 0.5”. You can also adjust the height of a row individually or by selection.

11. Click in any cell to remove the selection.

12. SAVE the document as Clients Table 4 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Creating a Header Row

Column headings are usually placed in the header row. A header row is the first row of the table that contains information that helps identify the contents of a particular column. It is usually formatted differently and should be repeated at the beginning of each new page for tables that extend beyond one page. When you specify a header row in the Table Style Options group, the row is distinguished from the entire table. In this exercise, you practice repeating header rows for lengthy tables.

STEP BY STEP  Create a Header Row

GET READY. USE the document that is open from the previous exercise.

1. Position the insertion point anywhere inside the table. On the Table Tools - Layout tab, in the Table group, click the Select button, and then click Select Table.

2. On the Home tab, change the font size for the entire table to 14 pt. By changing the font size in the table, the data extends to the next page.

3. Place the insertion point on the first row of the table.


5. On the Table Tools - Design tab, in the Table Style Options group, select the Header Row checkbox to apply a distinctive format to the header row.

6. Type headings in the cells of the table’s first row, as shown in Figure 6-10.
7. On the Table group of the Table Tools - Layout tab, click the Select button and Select Row.

8. On the Table Tools - Layout tab, in the Data group, click the Repeat Header Rows button. Scroll down and view the headings on the second page.

9. Click anywhere in the table to deselect.

10. Position the insertion point anywhere inside the table. On the Table Tools - Layout tab, in the Table group, click the Select button, and then click Select Table.

11. On the Home tab, change the font size to 12 pt. As long as the content extends to a new page, the headings will appear, regardless of the font size.

12. SAVE the document as Clients Table 5 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Take Note Repeating rows are only visible in Print Layout view, Backstage view, or on a printed document.

Sorting a Table’s Contents

To sort data means to arrange it alphabetically, numerically, or chronologically. Sorting displays data in order so that users can locate it more quickly. You can sort text, numbers, or dates in ascending or descending order. Ascending order sorts text from beginning to end, such as from A to Z, 1 to 10, or January to December. Descending order sorts text from the end to the beginning, such as from Z to A, 10 to 1, or December to January. In this exercise, you practice sorting data in a Word table using the Sort dialog box, which you access through the Sort command on the Table Tools - Layout tab in the Data group.

Take Note You can sort by up to three columns of data in the Sort dialog box. Before beginning the sort process, you must select the column (or columns) to be sorted.

STEP BY STEP Sort a Table’s Contents

GET READY. USE the document that is open from the previous exercise.

1. Place the insertion point anywhere in the first column. On the Table Tools - Layout tab, in the Table group, click the Select button and Select Column.

2. On the Table Tools - Layout tab, in the Data group, click the Sort button. The Sort dialog box appears, as shown in Figure 6-11. Because you selected the Company Name column, the Company Name data is listed in the Sort by text box, with Ascending order selected by default. The column contains text; therefore, the type was listed as Text. The other options under type are Number and Date.
Creating Tables

3. Click OK. Note that the table now appears sorted in ascending order by company name.
4. SAVE the document as Clients Table 6 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Merging and Splitting Table Cells

The ability to merge and split table cells provides flexibility in customizing tables. To **merge cells** means to combine two or more cells into one. Merging cells is useful for headings that extend over several columns. To **split cells** means to divide one cell into two or more cells. You might split cells when you need to place more than one type of data in one cell. The Split Cells dialog box enables you to split a cell into columns or rows. In this lesson, you practice using commands in the Merge group on the Table Tools - Layout tab to merge and split cells.

STEP BY STEP Merge and Split Table Cells

GET READY. USE the document that is open from the previous exercise.

1. Position the insertion point on the header row located on page 1. Select the cell that contains the Contact Person heading and the empty cell to the left of it.
2. On the Table Tools - Layout tab, in the Merge group, click the **Merge Cells** button. The selected cells merge into one cell.
3. In the Position Title column, on the Lucerne Publishing row, select the cell that contains the text Director Marketing VP Public Relations.
4. On the Table Tools - Layout tab, in the Merge group, click the **Split Cells** button to open the Split Cells dialog box, as shown in Figure 6-12.
5. Click **OK** to accept the settings as they are. A new column is inserted within the cell.
6. Select the text **VP Public Relations** and drag and drop text to the new column.
7. In the **Company Name** column, select the **Woodgrove Bank** cell.
8. Click the **Split Cells** button. The default setting for the Number of columns is 2 and the default Number of rows is 1. The Merge cells before split check box is grayed out.
9. Change the Number of columns setting to **1** and the Number of rows setting to **2** to split the cell into a single column containing two rows and click **OK**. See Figure 6-13.

![Figure 6-13](Image)

**Figure 6-13**
Cell split into two rows

10. Place the insertion point in front of **Woodgrove Bank**. Press and hold the mouse button to select the two rows within the column. Right-click, and then select **Merge Cells**. The cell is now a single row.
11. Click the **Undo** button.
12. **SAVE** the document as **Clients Table 7** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Changing Cell Margins**

Word 2016 provides an option to change the cell margins and the spacing between cells—you can set the margins for an individual cell or for selected cells. When you make changes in the cell, the appearance of the cell in the table also changes. In this lesson, you practice changing the cell margins and adding spacing between the cells.

**STEP BY STEP**

**Change Cell Margins**

**GET READY. USE** the document that is open from the previous exercise.

1. Position the insertion point in the **Telephone Number** column. In the Table Tools - Layout tab, in the Table group, click the **Select** button, and click **Select Column**.
2. In the Alignment group, click the **Cell Margins** button. The **Table Options** dialog box appears.
3. Change the top and bottom margins to **0.03”** by clicking the **up arrow** to change the dimensions.
4. Click **OK**. The phone numbers no longer fit on one line.
5. With the **Telephone Number** column still selected, click the **Cell Margins** button.
6. Change the left and right margins to **0.03”** by clicking the **down arrow**.
7. Click **OK**. Changing the left and right margins automatically adjusts the phone numbers, and now they fit on one line.
8. With the **Telephone Number** column still selected, click the **Cell Margins** button.
9. Select the **Allow spacing between cells** checkbox and increase the cell spacing to **0.09”**. You have changed the default cell spacing.
10. Click OK. Notice the difference in the spacing between the cells. By default, the Automatically resize to fit contents option is turned on.

11. SAVE the document as Clients Table 8 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Adding Alternative Text to a Table

Alternative text is a useful interpretation tool for tables, diagrams, images, and other objects. Alternative text is also used by web browsers—when you hover over the object, text appears describing the object. The alternative text is also an accessibility tool. Browsers and other applications can read the text to users with disabilities. In this exercise, you learn to add alternative text to a table.

STEP BY STEP  Add Alternative Text to a Table

GET READY. USE the document that is open from the previous exercise.

1. Place the insertion point anywhere in the table on page one. On the Tables Tools - Layout tab, in the Table group, click Select, and then click Select Table.

2. Click the Properties button in the Tables group. The Table Properties sheet appears.

3. Click the Alt Text tab and, in the Title box, type Listing by Company. In the Description box, type Contact listing of individuals by company. The listing includes phone numbers, current positions that are open and titles for the contact person. Click OK.

4. SAVE the document as Clients Table 9 in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE the document open to use in the next exercise.

Splitting a Table

In some situations, you might want to split an existing table into two or more separate tables. For example, you might want to divide the information in a table based on specific values, such as company divisions or street addresses. Using the Split Table feature, you can take one company personnel table and split it into separate tables for the Sales division, the Research and Development division, and so forth. In this exercise, you practice splitting a table based on its data.

STEP BY STEP  Merge and Split Table Cells

GET READY. OPEN the Client Table 6 document in your lesson folder.

1. Position the insertion point anywhere in the Number of Current Open Positions column. On the Tables Tools - Layout tab, in the Table group, click the Select button and Select Column.

2. On the Table Tools - Layout tab, in the Data group, click the Sort button. The Sort dialog box appears.

3. In the Sort by area, select the Descending option and click OK. The table is sorted according to the values in the Number of Current Open Positions column.

4. Scroll down to the first row with a value of 0 in the Number of Current Open Positions column: Adventure Works, and position the insertion point there.

5. On the Table Tools-Layout tab, in the Merge group, click the Split Table button. The table splits in two, with the rows containing open positions in the top part, and those with no open positions in the bottom part.

6. SAVE the document as Clients Table 10 in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open for the next exercise.
Converting Text to Table or Table to Text

Text separated by a paragraph mark, tab, comma, or other character can be converted from text to a table. You can also convert a table to text. To convert text to a table, first select the text, click the Insert tab, click the Table button, and select Convert Text to Table. The Convert Text to Table dialog box appears, and Word determines the number of rows and columns needed based on how the text is separated. After text is converted to a table, the Convert to Text button will be available in the Table Tools - Layout tab. In this exercise, you practice using this technique to convert Word text into a table.

**STEP BY STEP**

**Convert Text to Table**

**GET READY. OPEN** the *Part Numbers* document in your lesson folder.

1. Select the whole document.
2. On the Insert tab, in the Tables group, click the Table button, The Table menu appears.
3. Click Convert Text to Table. The Convert Text to Table dialog box opens. Word recognizes the number of columns and rows and places the number 10 in the Number of rows box—notice that it is shaded gray, making it unavailable to change (see Figure 6-14). Keep the default settings.

4. Click OK. The selected text was separated by paragraph marks, and by selecting the default of one column, Word converts the text to a table as shown in Figure 6-15.

5. In the Table group, select the entire table. Then in the Cell Size group, click the AutoFit button and select AutoFit Contents.

6. On the Table Tools - Layout tab, click the Properties button in the Table group, and then select the Table tab. Center the table. Click OK.
7. **SAVE** the document as *Part Numbers Table* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**STEP BY STEP**  
**Convert Table to Text**

**GET READY. USE** the document that is open from the previous exercise.

1. Position the insertion point anywhere in the table and click the Table Tools - Layout tab.
2. In the Table group, click the **Select** button, and then click **Select Table** to select the entire table.
3. In the Data group, click **Convert to Text**. The **Convert Table to Text** dialog box opens. The default setting in the **Convert Table to Text** dialog box is Paragraph marks. A table can be converted to text and separated by paragraph marks, tabs, commas, or other characters.
4. Click **OK**. The document is converted to text separated by paragraph marks.
5. **SAVE** the document as *Part Numbers Text* in the lesson folder on your flash drive, and then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

---

**Using Formulas in a Table**

As you learned previously, you can create tables in Word that contain data and numbers. Word 2016 also provides options to use **formulas** to calculate a total, compute an average, determine the highest/lowest number, and count values. These are simple functions that are used in Microsoft Excel, which you can also use in Word. Just as in Excel, formulas begin with an equal symbol followed by the function that you want to perform, such as SUM, AVERAGE, MAX, MIN, and COUNT. You can also use the math operators to perform addition, subtraction, division, and multiplication using **cell range** references. A cell range is identified by two or more cells within the table. The same rules that you learned in your math class also apply here when using formulas in your table. If you want to perform a certain action first, set the order of operation.

You can also create formulas in a table using cell address location. For example, columns are identified by letters beginning with *A* and rows are identified with numbers beginning with *1*. See the sample table with column and row headings in Table 6-1. To begin a formula, you first place your insertion point in the cell location where you want the formula to appear. In Table 6-1, the first formula begins in a blank cell, *E1*, and the formula is written using the cell address locations where the values appear, as in =B1+C1+D1. You can use the SUM function to obtain the same result; it is displayed as =SUM(LEFT). These two different approaches for adding the values in the cell range yield the same result. See Table 6-2 for descriptions of types of formulas and functions.

---

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
<th>E</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Dresses</td>
<td>123</td>
<td>87</td>
<td>456</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>Pants</td>
<td>456</td>
<td>659</td>
<td>456</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>Skirts</td>
<td>987</td>
<td>456</td>
<td>78</td>
<td></td>
</tr>
</tbody>
</table>

You can apply a number format to a selected cell. The available format options consists of a pound symbol (#), zero decimal places, a comma, a currency system ($), two-decimal places, percentage symbol (%), and parentheses (). Selecting any one of these changes the format of the number for that cell.

Sometimes it is necessary to edit a value and update the field with the new total, average, or another function that you applied. To update a field, select the field, right-click, and then select **Update Field**.
Lesson 6

Table 6-2 describes the basic functions available in Word tables. Word 2016 provides many more functions—not all functions are listed. In the exercise, you learn to apply a simple function to calculate values, apply a number format, and display the field codes.

<table>
<thead>
<tr>
<th>File Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>=SUM(ABOVE)</td>
<td>Adds the values in the range above cell.</td>
</tr>
<tr>
<td>=SUM(LEFT)</td>
<td>Adds the values in the range to the left of the cell.</td>
</tr>
<tr>
<td>=A1+A2+A3+A4</td>
<td>Adds values by cell address location.</td>
</tr>
<tr>
<td>=SUM(A1:A4)</td>
<td>Adds the values by using the range arguments. The cell address to the left of the colon is the beginning of the range, and the cell address to the right of the colon is the last cell in the range.</td>
</tr>
<tr>
<td>=AVERAGE(ABOVE)</td>
<td>Averages values in the range above the cell.</td>
</tr>
<tr>
<td>=AVERAGE(LEFT)</td>
<td>Averages values in the range to the left of the cell.</td>
</tr>
<tr>
<td>=MAX(ABOVE)</td>
<td>Displays the highest value in the range above the cell.</td>
</tr>
<tr>
<td>=MAX(LEFT)</td>
<td>Displays the highest value in the range to the left of the cell.</td>
</tr>
<tr>
<td>=MIN(ABOVE)</td>
<td>Displays the lowest value in the range above the cell.</td>
</tr>
<tr>
<td>=MIN(LEFT)</td>
<td>Displays the lowest value in the range to the left of the cell.</td>
</tr>
<tr>
<td>=COUNT(ABOVE)</td>
<td>Counts values above the cell.</td>
</tr>
<tr>
<td>=COUNT(LEFT)</td>
<td>Counts values to the left of the cell.</td>
</tr>
</tbody>
</table>

**STEP BY STEP**

**Use Formulas in a Table**

**GET READY. OPEN** the *Sales* document in your lesson folder.

1. Place the insertion point on the last column (Dec).
2. On the Table Tools - Layout tab, in the Rows & Columns group, click **Insert Right**. A new column appears.
3. Type **Total** in the last column, first row.
4. Position the insertion point in the last column, second row. You will calculate the total using the **Formula** dialog box.
5. On the Table Tools - Layout tab, in the Data group, click the **Formula** button. The **Formula** dialog box appears (see Figure 6-16). If you are familiar with Excel, then you will notice the similarities in the Formula dialog box. Refer to Table 6-2 for the formula functions.

![Figure 6-16](formula-dialog-box.png)

*Figure 6-16*  
Formula dialog box
6. By default, the \(=\text{SUM(LEFT)}\) formula appears. This function totals the values listed in the second row. Word automatically detects values in a table when you use the Formula dialog box.

7. Click OK to accept the default and close the Formula dialog box. The total appears. However, the total value includes the year (2009) as a number, not as a row heading. To prevent the formula from including 2009 in the total, you must reference the range of cells you want to add.

8. Select the Total value you just calculated and press Delete.

9. Click the Formula button again, and this time, replace the default formula with \(=\text{SUM(B2:M2)}\). In a cell coordinate, the letter refers to the column and the number to the row, so B2 is the cell in the second row, second column.

10. Click OK. Notice that the Total value now does not include the 2009.

11. Repeat the process to calculate the total for the 2010 monthly values. The formula you use should be \(=\text{SUM(B3:M3)}\).

12. SAVE the document as Sales 2 in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**STEP BY STEP**

**Apply a Number Format**

GET READY. USE the document that is open from the previous exercise.

1. Place the insertion point in the Total value for 2009. By default, the cell value is shaded in gray. This value appears with no formatting. To change the formatting, open the Formula dialog box again by clicking on the Formula button.

2. Click the drop-down arrow in the Number format section and select the third option, $#,##0.00;($#,##0.00) as shown in Figure 6-17.

3. Click OK. This option inserts a currency symbol and two decimal places.

4. Repeat the process to format the total for the 2010 monthly values.

5. SAVE the document as Sales 3 in the lesson folder on your flash drive.

CLOSE Word.
Knowledge Assessment

Multiple Choice
Select the best response for the following statements.

1. Using the Sort feature in a table sorts selected content in which of the following orders?
   a. Ascending
   b. Descending
   c. Alphabetical order
   d. All of the above

2. Combining two or more cells into one cell uses a Word feature called:
   a. Split Cells
   b. Merge Cells
   c. Merge All Cells
   d. Merge Selected Cells

3. Built-in preformatted tables that can be inserted and used in your documents are called:
   a. Table Style Options
   b. Tables
   c. Quick Tables
   d. Insert Tables

4. Sorted data can consist of which of the following?
   a. text
   b. numbers
   c. dates
   d. All of the above

5. The first row of a table that is formatted differently than the rest of the table and contains information to identify the data in the column is called a:
   a. total row
   b. banded column
   c. header column
   d. header row

True/False
Circle T if the statement is true or F if the statement is false.

T F 1. When you know how many rows and columns you need in a table, the quickest way to create the table is by dragging over the grid in the Table menu.

T F 2. When Word converts text to tables, it uses paragraph marks, tabs, and commas to determine how to organize the data within the table.

T F 3. Sorting can only sort one column of data at a time.

T F 4. You can sort single-level lists, such as bulleted or numbered lists in a table.

T F 5. The Repeat Header Rows button is used for tables that extend to multiple pages.
Projects

Project 6-1: Creating and Formatting a Table

Ms. Archer, the executive recruiter, asks you to start working on a placements table that will list the candidates that have been placed, the companies that hired them, and the date of hire.

GET READY. LAUNCH Word if it is not already running.

1. OPEN Placements from the data files for this lesson.
2. SAVE the document as 6-1 Placements Table in the lesson folder on your flash drive.
3. Place the insertion point in the last column. On the Table Tools - Layout tab, in the Table group, click the Select button and Select Column.
4. In the Cell Size group, click the up arrow in the Width box until it reads 1.3”.
5. Select the first column in the table.
6. On the Layout tab, in the Cell Size group, click the down arrow in the Width box until it reads .9”.
7. Select the Company column and change the width to 1.5”.
8. On the Table Tools - Design tab, in the Table Style Options group, select the Header Row and Banded Rows check boxes.
9. Place your insertion point within the table, and in the Table Styles group, select the Grid Table 4 – Accent 4 style.
10. Select the last column in the table.
11. On the Table Tools - Layout tab, in the Data group, click the Sort button to open the Sort dialog box.
12. Under the My list has section, make sure the Header row option is selected. Click OK. This sorts the column by date.
13. With the table selected, on the Table Tools - Layout tab, in the Table group, click the Properties button.
14. In the Table Properties sheet, on the Table tab, click Center in the Alignment area.
15. Click the Alt Text tab and in the Title box, type Employee Placements. In the Description box, type Employees date of employment. Click OK.
16. Select the header row.
17. On the Table Tools - Layout tab, in the Alignment group, click Align Center.
18. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.

LEAVE Word open for the next project.

Project 6-2: Creating and Managing a Table

In this project, you will create and manage a table showing the quarterly sales for Coho Vineyard.

GET READY. LAUNCH Word if it is not already running.

1. Create a new blank document.
2. SAVE the document as 6-2 Quarterly Sales in the lesson folder on your flash drive.
3. On the Insert tab, in the Tables group, click the Table button. Drag to create a table that has 5 columns and 6 rows.
4. Enter the following data in the table as shown below.

Take Note  Press Shift+Enter to insert a line break after typing Vineyard.
5. Select the first row. On the Table Tools - Layout tab, in the Merge group, click the Merge Cells button.

6. With the row still selected, center the title by clicking the Align Center button in the Alignment group.

7. On the Table Tools - Design tab, in the Table Style Options group, select the Last Column checkbox. The Header Row, First Column, and Banded Rows checkboxes should be selected already.

8. In the Table Styles gallery, click the More button to display the gallery. In the List Table group, select List Table 1 Light - Accent 6.

9. On the Home tab, turn on Show/Hide, if necessary.

10. Insert a column after Fourth Quarter by placing the insertion point above the end of row markers, and then clicking the plus symbol.

11. Merge the first row in the last column with the title by selecting the first row, right-clicking, and then selecting Merge Cells.

12. Type Total in the second row of the last column. In the Alignment group, select Align Center.

13. Position the insertion point in the blank cell below Total. In the Data group, select Formula. The Formula box displays =SUM(LEFT); this totals the values to the left.

14. In the Number format drop-down list, select the third option $#,##0.00;($#,##0.00).

15. Click OK. The total value for Mark Hanson’s four quarters appears.

16. Position the insertion point in the next blank cell down and in the Data group, select Formula. Edit the formula by double-clicking on the text ABOVE and typing LEFT. Make sure you type the function inside the parentheses.

17. Apply the same number format that you selected earlier. Click OK.

18. Position the insertion point in the next blank cell down and in the Data group, and select Formula.

19. In the Formula box, delete SUM(ABOVE)—do not delete the equal sign.

20. In the Paste function drop-down list, select SUM. Place the insertion point inside the parentheses and type LEFT.

21. Apply the same number format that you selected earlier.

22. Click OK.

23. Position the insertion point in the last blank cell and in the Data group, select Formula.

24. Edit the formula by double-clicking on the text ABOVE and typing LEFT.

25. Apply the same number format that you selected earlier.

26. Click OK.

27. SAVE the document with the same filename in the lesson folder on your flash drive.

28. On the Table Tools - Layout tab, click the Select button in the Table group, and then choose Select Table from the drop-down menu.

29. In the Data group, select Convert to Text, and then select Tabs. Click OK.

30. SAVE the document as 6-2 Quarterly Sales 2 in the lesson folder on your flash drive, and then CLOSE the file.

STOP. CLOSE Word.
LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Formatting, Creating, and Customizing a Theme</td>
<td>Apply document themes.</td>
<td>1.3.2</td>
</tr>
<tr>
<td>Formatting a Document Using Style Sets</td>
<td>Apply document Style Sets.</td>
<td>1.3.3</td>
</tr>
<tr>
<td>Formatting a Document’s Background</td>
<td>Format page background elements.</td>
<td>1.3.6</td>
</tr>
<tr>
<td>Applying and Manipulating Text Boxes</td>
<td>Insert text boxes.</td>
<td>5.1.4</td>
</tr>
<tr>
<td>Inserting a Special Character</td>
<td>Insert special characters.</td>
<td>2.1.4</td>
</tr>
</tbody>
</table>

SOFTWARE ORIENTATION

The Design Tab

The Design tab offers several different ways to format a document by using Themes or selecting from the Document Formatting gallery. Changing the appearance of the document can capture the attention of your audience. After opening a document, you can access the commands on the Design tab, shown in Figure 7-1. Use this figure as a reference throughout this lesson as well as the rest of the book.

![Design tab](Figure 7-1)

Word provides options to change the appearance of a document by using preset, built-in formatting Style Sets, by using themes, or by selecting from the Document Formatting gallery. Once you have applied a theme or document formatting, you can customize the colors, fonts, and effects. You also have the option to set the formatting as your default without having to reset it each time you work on a new document. Another feature in Word 2016 is Paragraph Spacing—you can quickly change the line and paragraph spacing to predefined values. Changing the appearance of a document’s background can also grab the reader's attention.
FORMATTING, CREATING, AND CUSTOMIZING A THEME

Word provides features such as Themes to produce creative and professional-looking documents. In this lesson, you learn to change the appearance of a document using an existing theme, and then create and customize the theme.

Formatting a Document with a Theme

Predefined formatting preferences enable you to change the overall appearance of the document by selecting and applying a theme. A document theme is a set of predefined formatting options that includes theme colors, fonts, and effects. In this exercise, you learn how to apply a document theme in Word 2016.

**STEP BY STEP**  Format a Document with a Theme

GET READY. OPEN the Hosting document from the data files for this lesson. This document has already been preformatted with styles.

1. Save the document as Hosting Term in the lesson folder on your flash drive.
2. On the Design tab, in the Document Formatting group, click Themes; the Themes menu opens, as shown in Figure 7-2.

3. Click the View theme and the elements are applied to the document. Scroll down and view the changes in the document.
Take Note  Applying a theme changes the overall design of the entire document.

4. SAVE the document changes to the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Creating and Customizing a Document Theme

In a business environment, a company might want to show consistency by customizing a theme to be used for reports throughout the organization. In this exercise, you create, customize, and apply a new theme to a document.

STEP BY STEP  Create and Customize a Document Color

GET READY. USE the document that is open from the previous exercise.

1. On the Design tab, in the Document Formatting group, click the Colors button to open the Colors menu. The Colors menu contains predefined sets of formatting colors, each of which contains four text and background colors, six accent colors, and two hyperlink colors. You can customize these colors and save them with a new name.

2. At the bottom of the Colors menu, click Customize Colors. The Create New Theme Colors dialog box appears (see Figure 7-3).

Take Note  Throughout this chapter, you see information that appears within brackets, such as [your e-mail address]. The information contained in the brackets is intended to be directions for you rather than something you actually type word for word. It instructs you to perform an action or substitute text. Do not type the actual text that appears within brackets.
3. In the Name box, replace Custom 1 by typing Corporate [your initials].
4. Click Save; the dialog box closes and you have defined a new custom theme color name based on default colors.
5. Click Colors and under the Custom section, place your insertion point over Corporate [your initials]. Right-click the theme name and then click Edit from the shortcut menu that appears. The Edit Theme Colors dialog box appears.
6. In the list of theme colors, click the Accent 2 drop-down arrow to produce a menu of colors for this element.
7. Select Tan, Text 2, Darker 50%.
8. Click Save. You changed the default color to a specific color and created your own custom theme colors for your document.
9. SAVE the document as Hosting Term 2 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

---

**STEP BY STEP**

Create and Customize a Document Font

GET READY. USE the document that is open from the previous exercise.

1. On the Design tab, in the Document Formatting group, click the Fonts button to display the Fonts menu. In the menu, click Customize Fonts. The Create New Theme Fonts dialog box appears.
2. In the Name box, replace Custom 1 by typing Corporate Fonts [your initials].
3. Change the Heading Font and Body Font to Arial. Notice the preview of your font choices that appears in the Sample pane of the dialog box. Click Save to close the dialog box and apply your font choices to the document.
4. SAVE the document as Hosting Term 3 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

---

**STEP BY STEP**

Create and Customize Document Effects

GET READY. USE the document that is open from the previous exercise.

1. Position the insertion point anywhere in the document.
2. Click the Effects button and select Glossy from the menu that appears. When applying shapes to your document, such as a bevel shape, the appearance of the shape changes based on the effect you have selected. Notice the change in the bevel shape on page 1 next to the second paragraph under the heading Introduction (see Figure 7-4).

---

**Figure 7-4**
Sample bevel shape with effects
3. **SAVE** the document as *Hosting Term 4* in your flash drive in the lesson folder.

**PAUSE.** **LEAVE** the document open to use in the next exercise.

**Take Note**  
Document formatting is the same throughout all Office programs, and documents can share the same appearance.

### Formatting a Document Using Style Sets

Word 2016 has a command group called *Document Formatting* on the Design tab. The Document Formatting group contains many different Style Sets that change the appearance of the whole document.

**Applying a Style Set to a Document**

In Lesson 3, you learned to apply styles to selected text using the gallery of styles; in this section, you apply Style Sets that affect the whole document. These **Style Sets** are predefined collections of styles with fonts and paragraph spacing included. You have an option to reset the document back to its default or save a new Style Set. In this exercise, you learn to apply a Style Set.

Style Sets work with +Body and +Headings fonts. Each document has default heading and body fonts that are automatically assigned to the built-in styles, such as Heading 1 and Normal. If you use those built-in styles to format your document, you can change the fonts used in the document by either applying a different theme or theme fonts or by applying a different Style Set.

You can define your own Style Sets. To do so, format the document the way you want it, including your choice of heading and body fonts (from the Fonts drop-down list on the Design tab) and your choice of paragraph indentation and spacing settings for the built-in styles (Normal, Heading 1, Heading 2, and so on). Next, open the Style Set gallery on the Design tab, and click Save as a New Style Set. In the Save as a New Style Set dialog box, assign a file name, and then click Save. Style Sets are saved as a template in the `C:\Users\username\AppData\Roaming\Microsoft\QuickStyles` folder. After you save a Style Set, it appears in a Custom section in the Style Sets gallery. You can delete it from the gallery by right-clicking it and choosing Delete.

### Step by Step

**Apply a Style Set to a Document**

**GET READY.** **USE** the document that is open from the previous exercise.

1. Hover the mouse over a few of the built-in Style Sets in the Document Formatting group and watch how the appearance of the document changes.

**Take Note**  
Before applying Style Sets, the document must contain styles.

2. Click the **More** button and select **Lines (Distinctive)**, under Built-In, in the second row, third column, as shown in Figure 7-5.
3. **SAVE** the document as **Hosting Term 5** on your flash drive in the lesson folder, and then **CLOSE** the file.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**Troubleshooting**

If you apply a different Style Set, as in the preceding exercise, but the document’s fonts do not change, the text has been formatted to use a specific font. You can strip off any manual formatting by selecting the text and pressing Ctrl+spacebar. Make sure the style applied to the paragraph(s) does not define a specific font.

---

**FORMATTING A DOCUMENT’S BACKGROUND**

Word’s enhanced features enable the user to produce a creatively formatted document by changing the background color, inserting a watermark, and adding a border to the document. In this section, you learn how to add a background color and insert and remove a watermark.

**Inserting a Page Color**

Adding a background color to the title page of a report conveys originality. For example, you might want to distinguish your research paper from others by adding a background color to the first page. It is important to use background colors in moderation and to choose a page color that will not interfere with the text. If the text is dark, for example, the background color should be light. If the text is light, a dark background would improve the document’s readability. Word also lets you add interesting Fill Effects for the Page Background, such as gradients, textures, patterns, and pictures. In this exercise, you learn to insert a page color in a document.

**STEP BY STEP**

**Insert a Page Color**

**GET READY. USE** the document that is open from the previous exercise.

1. Click the **Design** tab.
2. In the Page Background group, click the **Page Color** button to open the Theme Colors menu and gallery, as shown in Figure 7-6.
3. Click to select **White, Background 1, Darker 5%**. The page color is applied.
Inserting a Watermark

In business, some documents might contain sensitive information, and the nature of a document’s status should be clearly conveyed on its pages. Word provides built-in text called watermarks that display lightly behind text as words, such as confidential, draft, or urgent. You can customize watermarks to include text or images, such as company logos. In this exercise, you learn to insert a watermark using text, an image, and a custom watermark.

**STEP BY STEP** Insert a Watermark

**GET READY.** USE the document that is open from the previous exercise.

1. In the Page Background group of the Design tab, click the Watermark menu and select Confidential 1.
2. The watermark is placed behind the text and is semitransparent.
3. **SAVE** the document as Hosting Term 6 on your flash drive in the lesson folder, and then **CLOSE** the document.

**PAUSE.** LEAVE Word open to use in the next exercise.

**STEP BY STEP** Insert a Custom Watermark

**GET READY.** USE the document that is open from the previous exercise.

1. Click the Watermark menu and select Custom Watermark. The Printed Watermark dialog box appears.
2. Select the Text watermark option and then, in the Text drop-down menu, select Draft. You can customize text watermarks by typing content in the Text box, or you can select text from the drop-down menu.
3. In the Font drop-down menu, select Franklin Gothic Book. This changes the text watermark font.
4. In the Color drop-down menu, select Dark Red in the Standard Colors area (see Figure 7-7).
STEP BY STEP Insert an Image Watermark

GET READY. USE the document that is open from the previous exercise.

1. Remove the Page Color background, by clicking the Page Color button, and then selecting No Color. The background is removed.
2. Click the Watermark button and select Custom Watermark. The Printed Watermark dialog box opens.
3. Select the Picture watermark option and then click Select Picture. The Insert Pictures window appears.
4. In the From a file area, click Browse. The Insert Picture combo box appears.
5. Locate your lesson folder and select Internet Search.
6. Click Insert to insert the image into the document, and then click OK to close the Printed Watermark dialog box.
7. SAVE the document as Hosting Term 9 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

STEP BY STEP Remove a Watermark

GET READY. USE the document that is open from the previous exercise.

1. OPEN the Watermark menu and select Remove Watermark. The watermark is removed from the document.
2. SAVE the document as Hosting Term 10 in the lesson folder on your flash drive.

PAUSE. LEAVE Word open for the next exercise.
USING QUICK PARTS IN A DOCUMENT

Building blocks contain built-in reusable content such as text, graphics, and objects. Building blocks are easy to manage and insert in a document for a quick format. Building blocks are organized in galleries and sorted by category. In the Building Blocks gallery, you can insert cover pages, headers, footers, page numbers, text boxes, and watermarks. In this exercise, you learn to use built-in building blocks and insert fields in a document.

Using Built-In Building Blocks

Another term for building blocks is AutoText, and you use both features the same way. Word provides a number of predefined building blocks, or you can create or customize your own building blocks for use in other documents. The Building Blocks Organizer provides a way to manage building blocks by editing, deleting, or inserting them. In the left pane of the dialog box, the built-in building blocks are listed by name. The Gallery column indicates the gallery that contains each building block, and the Category column indicates each element’s general type. The Template column indicates the template in which the element is stored. You can use the buttons at the bottom of the dialog box to delete and edit selected building blocks. The right pane previews your selections. In this exercise, you learn to use built-in building blocks and insert fields in a document.

STEP BY STEP Use Built-In Building Blocks

GET READY. USE the document that is open from the previous exercise.

1. On the Insert tab, in the Text group, click the Quick Parts button to display the Quick Parts menu, as shown in Figure 7-8.

2. Click Building Blocks Organizer to display the Building Blocks Organizer dialog box.
3. Click the Name heading to sort the building blocks by name.
4. Scroll down the list and select Confidential 1 watermark.
5. Click the Insert button. The Confidential watermark appears behind the text on every page.
6. Position the insertion point at the beginning of the first paragraph under Introduction.
7. Open the Building Blocks Organizer dialog box again.
8. Click the Gallery heading to sort the building blocks by gallery.
9. Scroll down and select Austin Quote from the Text Box gallery. Click Insert and a pull quote is inserted in the document as shown in Figure 7-9. You can type text in the placeholders or drag and drop text in the area.

Troubleshooting

You can adjust the Name column by dragging the resize bar to the right to change the width.
10. Under the heading, Introduction, select the second paragraph beginning with Questions or comments.

11. Move the selected text inside the quote area by dragging and dropping.

12. Use the Show/Hide Editing Marks button to delete both line breaks after the first paragraph under Introduction.

13. Select the text box, and the Layout Options button appears on the right side of the text box.

14. Click the Layout Options button to open the menu. The menu provides options for arranging the document text and the text box.

15. Click the See more link to open the Layout dialog box.

16. Click the Text Wrapping tab and select Square.

17. Click the Left only option in the Wrap text section. Click OK.

18. Place your pointer on the text box border—the pointer changes to four arrows to allow you to drag and drop. Drag the quote to the end of the first paragraph until the last seven lines of the paragraph wrap around it (see Figure 7-10).

**Figure 7-9**
Document with Text Box Pull Quote

**Figure 7-10**
Document with Text Box Pull Quote wrapped around paragraph

---

**PRINCIPLES, GUIDELINES, AND REQUIREMENTS OF INTERNET SERVICES**

**INTRODUCTION**

This document sets forth the principles, guidelines, and requirements of the Internet service terms and conditions of Flatland Hosting (“Guidelines”), governing your use of Flatland Hosting’s services. These Guidelines have been created to promote the integrity, security, reliability and privacy of Flatland Hosting’s facilities, network, and your data contained within. Flatland Hosting retains the right to modify these Guidelines at any time and any such modification shall be automatically effective as to all customers when adopted by Flatland Hosting and published at www.flatlandhostingcompany.com/terms. These Guidelines supersede all previous representations, understandings or agreements and shall prevail notwithstanding any variance with terms and conditions of any order submitted. Flatland Hosting shall be the sole and final arbiter as the interpretation of the following. By utilizing Flatland Hosting’s services, you agree to be bound by the terms herein outlined.

Questions or comments regarding this document should be forwarded to Flatland Hosting at:

info@flatlandhostingcompany.com
Working with Themes, Style Sets, Backgrounds, Quick Parts, and Text Boxes

Troubleshooting
Deselect the text box and select it again to see the border around the text box.

19. Press Ctrl+End to move the insertion point to the end of the document.
20. Open the Building Blocks Organizer dialog box.
21. Scroll down and select Motion Sidebar from the Text Box gallery.
22. Click Insert. The text box is inserted at the end of the document and positioned on the left side of the document. Your next step is to insert text into the text box.
23. Select the paragraph above Refusal of Service beginning with You and Flatland Hosting further agree . . . When selecting the paragraph, do not select the paragraph mark, because this will avoid displaying the horizontal line in the Text Box twice.
24. Change the font color to white so that the text will be visible on the sidebar.
25. Drag and drop the selection in the text box.
26. At the top of the text box, delete the [Sidebar Title] placeholder and blank line to move the text up one line.
27. SAVE the document as Hosting Term 11 in the lesson folder on your flash drive.

PAUSE. LEAVE Word open to use in the next exercise.

In this exercise, you insert a cover page using the built-in building blocks.

STEP BY STEP Insert a Cover Page Using the Built-In Building Blocks

GET READY. USE the document that is open from the previous exercise.

1. Open the Building Blocks Organizer dialog box and select Whisp in the Cover Pages gallery.
2. Click Insert. The cover page is inserted as page 1.
3. Type the following information in the placeholders:
   4. Year: 20XX (The current date can be selected or you can type the year.)
   5. Document Title: Flatland Hosting Company
   6. Document Subtitle: Guidelines & Agreements
   7. Author Name: A. Becker
   8. Remove the placeholder for the Company Name.
   9. SAVE the document as Hosting Term 12 in the lesson folder on your flash drive, and then CLOSE the file.

PAUSE. LEAVE Word open to use in the next exercise.

Troubleshooting
If you experience problems in saving the author’s name, complete one of the following actions: (1) Right-click next to the placeholder and click Remove Content Control; (2) Change the author’s name in Properties—located in Backstage; (3) Click the File tab, and then click Options. In the General category, under the Personalize your copy of Microsoft Office section, type the author’s name next to the User name box and initials. Changing the user name is discussed in Lesson 9.

Creating and Copying Building Blocks
You can create your own building blocks to store any text that you use frequently. For example, you might create a building block that consists of the signature lines you use in business letters, including your name, title, and company name.
When deciding where to store building blocks, consider whether you will want to share them with others, and whether you want them available for all documents.

New building blocks that you create in Word are stored by default in the Building Blocks.dotx file. This template is automatically enabled all the time, so no matter what document you are working on, and no matter what template it uses, the building blocks you store there will be available—that is, as long as you are working on the same computer and are signed into Windows with the same user account.

You can choose to store building blocks in the active template if you prefer. For example, if you create business letters using a template called Business Letters, and you save the building blocks in that template, those building blocks will not show up in documents created with other templates. If you share that template with others who use different computers, the building blocks will be available to them whenever they use that template.

You can share your Building Blocks.dotx file with other users on the same computer by copying it from the C:\Users\Username\AppData\Roaming\Microsoft\Document Building Blocks\1033\15 folder, and then pasting it into the corresponding user folder for another user account.

You can share the Building Blocks.dotx file with users on different computers by emailing them the file or providing it on a disc or flash drive. Make sure you give the recipients instructions about where to store the file, so that Word will recognize and use it.

The following exercise shows how to create a new building block and then copy the Building Blocks.dotx file between user accounts on the same PC.

**STEP BY STEP**

**Create and Copy Building Blocks**

**GET READY. OPEN** a new blank Word document.

1. Type the following signature block, pressing Shift+Enter to create line breaks between each line:
   
   Andrew Cencini
   General Manager
   Flatland Hosting

2. Select all three lines in the signature block.

3. On the Insert tab, in the Text group, click Quick Parts, and then click Save Selection to Quick Part Gallery. The Create New Building Block dialog box appears.

4. In the Name box, type Cencini Signature.

5. Make sure that Building Blocks is selected in the Save in box.

6. Click the Options drop-down list and choose Insert content in its own paragraph.

**Take Note**

You can edit the properties of any building block after its creation. From the Building Blocks Organizer, select the building block and click Edit Properties. You can change the Gallery, Category, or Description of a building block and save it in a different template. You can also choose whether to save the building block as content only or as a paragraph or page.

7. Click OK.

8. Close the document without saving your changes.

9. Close Word. When prompted whether or not to save the changes to Building Blocks, click Save.
10. In File Explorer, navigate to the C:\Users\username\AppData\Roaming\Microsoft\Document Building Blocks\1033\16 folder, where username is your user account.

11. Select the Building Blocks file and press Ctrl+C to copy the file to the Clipboard.

12. Press Ctrl+V to paste a copy of the file in the same folder.

13. Rename the file Blocks Copy. To rename the file, press F2, type the new name, and press Enter.

**Take Note**  The reason that you made a copy of the file and renamed the copy in steps 11–13 is so that you don’t overwrite the existing Building Blocks file in the destination folder in steps 15–16.

14. Select Blocks Copy and press Ctrl+C to copy the file to the Clipboard.

15. Navigate to the folder that your instructor has told you to use for this exercise. For example, your instructor may want you to paste the file into the C:\Users\username\AppData\Roaming\Microsoft\Document Building Blocks\1033\16 folder for some other user on the same PC.

16. Press Ctrl+V to paste the file into the new location.

17. Navigate to the lesson folder on your flash drive and press Ctrl+V to paste a copy of the Blocks Copy file there.

18. (Optional) If you used another user account in step 15, log on to the user account into which you copied the file, and start Word. On the Insert tab, click Quick Parts. The Cencini Signature should appear on the top level of the menu, ready for use.

**PAUSE. CLOSE** Word.

### Inserting an Equation

Microsoft Word 2016 has built-in equations, which you can insert from the Quick Parts gallery or by using the Equation command. When you create a table that contains values, you can calculate your answer by inserting an equation. The same rules that you learned in Math apply when inserting equations. You can use the Equation Tools Design tab, which appears when you insert an equation into a document, to edit or construct your own equation. In this exercise, you learn to insert equations in a document.

#### STEP BY STEP  Insert an Equation

**GET READY. LAUNCH** Word and then **OPEN** a new blank Word document.

1. Open the **Quick Parts** menu, and then click **Building Blocks Organizer**.

2. In the **Building Blocks Organizer** dialog box, in the Equations gallery, locate and click the **Expansion of a Sum** equation.

3. Click **Insert**. The Expansion of a Sum equation is inserted in the document.

4. Position the insertion point after the equation placeholder, and then press the **Enter** key twice to place a blank line below the placeholder.

5. Open the **Building Blocks Organizer** dialog box, locate and click the **Area of Circle** equation, and then click **Insert**.

6. Position the insertion point after the equation placeholder, and then press the **Enter** key twice to place a blank line below the placeholder.

7. Open the **Building Blocks Organizer** dialog box, then locate and click the **Binomial Theorem** equation.

8. Click **Insert**.

9. Click after the equation placeholder, and press the **Enter** key twice.

10. **SAVE** the document as **Equations** in the lesson folder on your flash drive, and then **CLOSE** the file.
PAUSE. LEAVE Word open to use in the next exercise.

Inserting a Field from Quick Parts

A **field** is a placeholder that Word uses to insert content into a document. Word automatically uses fields when specific commands are activated, such as those for inserting dates, formulas, page numbers, and a table of contents. When you insert a date field in a document, the date is updated automatically each time the document is opened. In this exercise, you learn to insert a field in a document.

Fields, also called **field codes**, appear between curly brackets ({}), when displayed. Field codes are turned off by default. To display field codes in a document, press *Alt+F9*. You can toggle back and forth to display text and field codes by pressing *Alt+F9*. To edit a field, place the insertion point within the field, right-click, and then click *Edit Field*.

**STEP BY STEP**  
Insert the Date and Time  

GET READY. OPEN the *Billing Table* document from the lesson folder.

1. Position the insertion point in the last cell of the table in the second column.
2. Press **Tab** to insert a new row. Pressing the **Tab** key advances the insertion point to the next cell. If you are in the last cell of the table, it inserts a row quickly without having to access the Ribbon.
3. Position the insertion point in the first column, fifth row. Type **Total** and align right.
4. Press **Tab**. This time, the next cell is selected.
5. On the Insert tab, in the Text group, click the **Quick Parts** button to open the menu.
6. Click **Field** on the menu. The **Field** dialog box appears.
7. The default = (Formula) is selected in the Field names box. Click the **Formula** button. The **Formula** dialog box appears. This is the same dialog box that is accessible from the Table Tools - Layout tab. Word automatically reads the values listed above the formula, and =SUM(ABOVE) appears in the formula box.
8. Change the Number Format by selecting the third option in the drop-down list. Click **OK**.
9. Place the insertion point on the blank line below the table and press **Enter** three times.
10. Type **Last Updated:** in bold and press the **spacebar** once after the colon.
11. On the Insert tab, in the Text group, click the **Quick Parts** button and click **Field** on the menu.
12. In the Field dialog box, in the Categories drop-down list, select **Date and Time**.

**Troubleshooting**
If the Field is shaded in gray, double-click the text in the cell.

13. In the Field Names list, click **Date**.
14. In the Date Formats list, select the ninth option with the **Day Month Year format**. 
   
   *d MMMM yyyy* appears in the Date Formats box. These symbols represent how the date will look in your document.
15. Click **OK** to close the dialog box and insert the date and time field in your document.
16. The document should look similar to the one shown in Figure 7-11, with the exception that the current date will appear.
17. Disable the **Show/Hide Editing Marks** button.
18. **SAVE** the document as *Billing Update* in the lesson folder on your flash drive, and then **CLOSE** the file.
SOFTWARE ORIENTATION

Text Box Tools in the Ribbon

Before you begin working with text boxes, it is a good idea to become familiar with the new tools available in the Ribbon. When you insert a text box, the Drawing Tools - Format tab appears in the Ribbon, as shown in Figure 7-12.

The Drawing Tools - Format tab provides commands for editing text boxes. Use this figure as a reference throughout this lesson as well as the rest of this book.

APPLYING AND MANIPULATING TEXT BOXES

A **text box** is a formatted box in which you can insert and position text and/or graphic objects. You can use text boxes for a variety of purposes. Most often, they are used to insert text within a document, for specific emphasis or visual interest. After you insert a text box, you can format the box using the Drawing Tools. You can also format the text in the box using the Font formats. A **pull quote** is a small selection of text that is pulled out or quoted from a larger text. It is displayed in a box on the page that is formatted for emphasis, often using drop caps, as in newsletters, advertisements, and magazines.

Inserting a Text Box

Word provides a gallery of built-in text boxes with pull quotes and sidebars, which you can insert in a document. When you need a different kind of text box, you can draw and insert your own empty, unformatted text box. When drawing a text box, the Layout Options provide the ability to wrap text around the box. In this exercise, you insert a preformatted text box and draw a text box.
STEP BY STEP  Insert a Text Box

GET READY. OPEN the Hosting document from the data files for this lesson.

1. Position the insertion point after the first paragraph after the Introduction heading.
2. On the Insert tab, in the Text group, click the Text Box button. A menu of built-in quote and sidebar text box styles appears.
3. Click the Simple Text Box option. The text box, containing placeholder text, appears in the first paragraph.
4. Select the second paragraph beginning with Questions or comments...com and drag and drop it in the text box. The Layout Options button appears to the right of the text box.
5. Click the Layout Options button to open the Layout Options menu.
6. In the With Text Wrapping section, select Tight. The text box wraps tightly around the paragraph. You also have the option to type text in the text box.
7. Delete one of the line breaks after the first paragraph.
8. Press Ctrl+End to go to the end of the document.
9. On the Insert tab, in the Text group, click the Text Box button, and then select Draw Text Box. A crosshair (+) appears.
10. Press and hold the left mouse button to draw a text box in the blank line below the last paragraph under the Refusal of Service heading.
11. Use the Size group in the Drawing Tools - Format tab to change the width and height to 2.22" wide and .95" in height.
12. Select the first sentence under the Refusal of Service heading beginning with Flatland Hosting . . . no refunds and drag and drop it into the text box.
13. Press Ctrl+E to center the text in the text box.
14. Click the Layout Options button to open the Layout Options menu.
15. In the With Text Wrapping section, select Top and Bottom.
16. Select the edge of the text box until you see the Move arrow. Then move the text box to the right, to center it horizontally on the page. Use the ruler as your guide. Your document should resemble Figure 7-13.
17. SAVE the document as Hosting Term 13 in the lesson folder on your flash drive.

Figure 7-13
Document with text box horizontally centered

If any of these Guidelines are failed to be followed, it will result in grounds for immediate account deactivation.

Flatland Hosting reserves the right to refuse or cancel service in its sole discretion with no refunds.

18. SAVE the document as Hosting Term 13 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.
INSERTING A SPECIAL CHARACTER

The Text group in Word lets you insert professionally formatted text elements such as pull quotes and special characters quickly. In this section you learn to insert a special character in a Word document.

Inserting Special Characters

Special characters include recognizable symbols that individuals or businesses use to differentiate their products or services to a specific target population. Authors and artists use copyright © symbols to protect books, songs, and other original work. Trademark™ is an unregistered trademark and is used to promote a company’s goods. Other symbols in common use include fractions ½, em dashes (—), and many more. Depending on the font that you select, you can insert international monetary symbols such as the pound sign, £, or yen sign, ¥. These symbols are represented by Unicode, which is a character code. Unicode enables most of the languages in the world to be symbolized with a special character identification. You can insert these special characters using the Symbol command on the Ribbon, the Symbol dialog box, or keyboard shortcuts. In this exercise, you insert a special character in a document.

STEP BY STEP Insert Special Characters

GET READY. USE the document that is open from the previous exercise.

1. Press Ctrl+End to move to the end of the document.
2. Press Enter once after the last paragraph under the heading, Refusal of Service.
3. Type Copyright Flatland Hosting 2016. All Rights Reserved.
4. Place the insertion point after the t in Copyright and press the Spacebar once.
5. On the Insert tab, in the Symbols group, click the Symbol button, and then click More Symbols. The Symbol dialog box appears.
6. Click the Special Characters tab, as shown in Figure 7-14.
7. Select Copyright from the list and click Insert.
8. Click Close. The copyright symbol is inserted in front of the company name followed by the year this document was created.
9. SAVE your document as Hosting Final in the lesson folder on your flash drive, and then CLOSE the file.

CLOSE Word.
Knowledge Assessment

Multiple Choice
Select the best response for the following statements.

1. A document theme includes which of the following?
   a. Colors
   b. Fonts
   c. Effects
   d. All of the above

2. To preview a style or a theme, you must do which of the following?
   a. Place your mouse pointer over the choice.
   b. Print the document.
   c. Set up the document properties.
   d. It is not possible to preview a style or theme.

3. Which of the following provides a way to manage building blocks by editing, deleting, and/or inserting them?
   a. Quick Organizer
   b. Cover Page
   c. Text box
   d. Building Blocks Organizer

4. Which of the following is a placeholder that tells Word to insert changeable data into a document?
   a. field name
   b. field
   c. data field
   d. data source

5. Which of the following is the term for a customized company logo applied to a page background behind a document’s text?
   a. MarkArt
   b. Insert Picture refer to
   c. watermark
   d. SmartArt

True/False
Circle T if the statement is true or F if the statement is false.

T F 1. A watermark is text or a graphic printed behind text.
T F 2. When a Style Set has been inserted in a document, the spacing of the Style Set can be easily changed.
T F 3. Inserting special characters in a document can be completed using the Ribbon or a keyboard shortcut.
T F 4. You can customize a building block.
T F 5. After a text box has been inserted, the text box can be moved to another location in the document.
Projects

**Project 7-1: Formatting Background Elements**

Montgomery, Slade & Parker uses elevator communications for in-house announcements, invitations, and other employee-relations documents. In each elevator, a durable 8½” × 14” clear plastic frame has been installed in which announcements can be inserted and changed on a regular basis. Create a draft document for approval that recognizes employee award winners and invites employees to a reception to honor these award winners.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** *Congratulations* from the data files for this lesson.
2. **SAVE** the document as *7-1 Congratulations Reception* in the lesson folder on your flash drive.
3. On the Design tab, in the Page Background group, click the **Page Color** button. In the Theme Colors section, select *Olive Green, Accent 3, Lighter 80%*.
4. Click the **Page Borders** button. In the **Borders and Shading** dialog box, click **Shadow** in the Setting section. Click the **Width menu** and choose **3 pt**. In the Color section, select *Olive Green, Accent 3, Darker 50%*. Click **OK** to apply the changes to the whole document.
5. On the Layout tab, in the Page Setup group, click the **Size menu** and select *Legal*. The legal option may not be included in the menu if you don’t have a printer that uses legal sized paper; if not, just skip this step.
6. Open the **Page Setup** dialog box and click the **Layout** tab.
7. Change the Vertical Alignment to **Center** and click **OK**.
8. Select **Congratulations!** Change the font color to *Olive Green, Accent 3, Darker 50%* to match the page border.
9. On the Design tab, in the Page Background group, click the **Watermark** button and select **Custom Watermark**. The **Printed Watermark** dialog box appears.
10. Select the **Text watermark** option and, in the Text drop-down list, select **Draft**.
11. Customize the watermark by changing the color to Dark Red and click **OK**.
12. **SAVE** the document in the lesson folder on your flash drive, and then **CLOSE** the file.

**LEAVE** Word open for the next project.

**Project 7-2: Creating and Customizing Document Themes**

A former employee at Flatland Hosting Company has asked for a reference letter.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** *Reference Letter* from the data files for this lesson.
2. **SAVE** the document as *7-2 Jasmine Reference* in the lesson folder on your flash drive.
3. On the Design tab, in the Document Formatting group, select **Basic (Simple)** from the Style Set gallery.
4. Click the **Fonts** button and select **Customize Fonts**. The **Create New Theme Fonts** dialog box appears.
5. In the Name box, replace **Custom 1** by typing **Reference Letter Fonts [your initials]**.
6. Change the Heading and Body Font to **Times New Roman**.
7. Click **Save** to close the dialog box and apply your font choices to the document.
8. **SAVE** the document in the lesson folder on your flash drive, and then **CLOSE** the file.

**CLOSE** Word.
**LESSON SKILL MATRIX**

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inserting and Formatting Pictures in a Document</td>
<td>Insert pictures.</td>
<td>5.1.2</td>
</tr>
<tr>
<td></td>
<td>Format objects.</td>
<td>5.2.4</td>
</tr>
<tr>
<td></td>
<td>Apply a picture style.</td>
<td>5.2.5</td>
</tr>
<tr>
<td></td>
<td>Create a SmartArt graphic.</td>
<td>5.2.1</td>
</tr>
<tr>
<td></td>
<td>Apply picture effects.</td>
<td>5.2.6</td>
</tr>
<tr>
<td></td>
<td>Apply artistic effects.</td>
<td>5.2.1</td>
</tr>
<tr>
<td></td>
<td>Wrap text around objects.</td>
<td>5.2.2</td>
</tr>
<tr>
<td></td>
<td>Removing picture backgrounds.</td>
<td>5.2.3</td>
</tr>
<tr>
<td></td>
<td>Insert a screen shot or screen clipping</td>
<td>5.1.3</td>
</tr>
<tr>
<td>Inserting and Formatting Shapes, WordArt, and SmartArt</td>
<td>Insert shapes.</td>
<td>5.1.1</td>
</tr>
<tr>
<td></td>
<td>Create a SmartArt graphic.</td>
<td>5.3.1</td>
</tr>
<tr>
<td></td>
<td>Format a SmartArt graphic.</td>
<td>5.3.2</td>
</tr>
<tr>
<td></td>
<td>Modify SmartArt graphic content.</td>
<td>5.3.3</td>
</tr>
<tr>
<td></td>
<td>Position objects.</td>
<td>5.2.7</td>
</tr>
</tbody>
</table>

**SOFTWARE ORIENTATION**

**Insert Tab and Picture Tools**

The Insert tab (see Figure 8-1) contains features that you can use to add graphics to your document in Word 2016. Commands in the Illustrations group enable you to add several types of graphics to enhance your Word documents, including pictures from your computer, images from the Internet, shapes, SmartArt, charts, and screenshots.

The Picture Tools - Format tab (see Figure 8-2) is a contextual command tab that appears after you have added a picture to a Word document. Formatting options on the Picture Tools - Format tab enable you to make changes to the graphic object, including removing its background; applying corrections to improve the brightness, sharpness, and contrast of the picture; applying color; adding artistic effects; adding borders; enhancing the image with picture effects; and cropping, resizing, and positioning the picture in the document.

**Figure 8-1**
Insert tab
Using Illustrations and Graphics

147

Figure 8-2
Picture Tools - Format tab

Use these figures as a reference throughout this lesson, as well as the rest of the book.

INSERTING AND FORMATTING PICTURES IN A DOCUMENT

Word offers a number of tools to help you capture your readers’ attention with illustrations that include pictures, shapes, SmartArt, charts, and screenshots. You can modify images in a number of ways, including: converting them to SmartArt, adding captions, resizing, cropping what you don’t need, rotating, applying styles and colors, creating artistic effects, and positioning images within the document.

Inserting Pictures

When you insert a picture into a document, Word marks it as an embedded object by default—which means it becomes part of the document and is no longer connected to the original image. Inserting a picture is very similar to opening a document file—you use the Pictures button on the Insert tab in the Illustrations group to open images instead of opening Backstage. In this exercise, you learn to insert a picture.

STEP BY STEP Insert Pictures

GET READY. Before you begin, be sure to LAUNCH Microsoft Word.

1. OPEN a new, blank document and, on a blank page, type Vacationing with Family.
2. Select the text then right-click it to display the Mini toolbar.
3. Change the font of the title to Cambria, and the font size to 28 pt and bold.
4. Center horizontally; then deselect the text.
5. Press Enter.
6. Click the Insert tab then click the Pictures button in the Illustrations group. The Insert Picture dialog box appears.
7. Locate your lesson folder on your flash drive and select the image Family Traveling by Airplane.
8. Click Insert.
9. The picture appears in the document at the cursor location, and the Format tab appears with the Picture Tools command groups.
10. SAVE the document as Family Vacation in the lesson folder on your flash drive.

PAUSE. CLOSE the document.
Take Note

Another option is to insert a picture as a linked object, which creates a connection between the document and the external picture file, but doesn’t incorporate the image into the Word file. Using linked objects can help minimize the file size of your final document, while still including pictures, photographs, and other objects that can eat up storage space. However, if the picture files are not available when you open the Word document, the images do not appear. This option is not recommended when creating a document that will be shared with other users, because they may be unable to access the pictures.

Inserting Screenshots

In addition to inserting images from existing picture files, Word also enables you to capture images of all or part of the current screen display and insert them directly into your documents. When you click the Screenshot button in the Illustrations group on the Insert tab, a menu appears containing thumbnails of the computer’s currently open windows. Selecting a thumbnail inserts an image of that window, or you can select Screen Clipping, which enables you to draw a box and capture an image of its contents.

STEP BY STEP

Insert Screenshots

GET READY. OPEN a new, blank document.

1. On a blank page, type Hiker.
2. Select the text then right-click it to display the Mini toolbar.
3. Change the font of the title to Cambria, and the font size to 28 pt and bold.
4. Center horizontally; then deselect the text.
5. Press Enter.
6. Locate your lesson folder on your flash drive and double-click the Tourist Hiker file. A Photos window appears, displaying the image in the file.
7. Switch to the Word window, click the Insert tab, then click the Screenshot button in the Illustrations group. The Screenshot menu appears.
8. On the Screenshot menu, select Screen Clipping. The Photos window appears, with a gray cast over the entire screen. The pointer changes to a cross.
9. Use the point to draw a rectangle around the photograph in the Photos window. When you release the mouse button, the selected photo is pasted into the Word document.
10. SAVE the document as Hiker in the lesson folder on your flash drive and CLOSE the document.

PAUSE. LEAVE Word open for use in the next exercise.

Formatting Pictures

The Picture Tools - Format tab appears whenever you insert a picture into a document or select an existing picture within the document. This tab provides many options, such as cropping, resizing, scaling, and rotating the selected image. When you crop a picture, you trim the horizontal or vertical edges to remove unwanted areas. Scale increases or decreases the original picture’s height and width by a percentage. In this exercise, you will crop, resize, scale, and rotate a picture within a document.
STEP BY STEP  Crop, Resize, Scale, and Rotate a Picture

GET READY. OPEN the Family Vacation document that you created and saved in the Insert Pictures exercise earlier in this lesson.

1. Select the picture if necessary and, on the Picture Tools - Format tab, in the Size group, adjust the height by using the arrow keys. Change it to **4.9”**.
2. As you increased the height, by default the Lock aspect ratio option is selected, so the width of the image also changes to accommodate the new dimensions.
3. In the Size group, click the dialog box launcher to display the Layout dialog box. In the Layout dialog box, you can resize a picture by changing the exact measurements of the height and width or rescale it by changing the height and width percentages.
4. Type **3.5”** in the Height Absolute text box and click OK. The height and width of the picture are altered.
5. Open the Layout dialog box again. In the Scale section, make sure that both the Lock aspect ratio and Relative to original picture size checkboxes are selected. When the Lock aspect ratio box is selected, you will be able to scale the picture by height and width using the same percentage. When the Relative to original picture size box is selected, the Scale Height and Width are expressed as percentages of the original size. The original size of the picture appears in the Original size section.
6. Under the Scale section, for the Height type **25%** then press the Tab key. The Scale Width of the active picture automatically changes to **25%** because Lock aspect ratio is selected. The Absolute Height and Absolute Width dimensions also change, but the Original size remains the same.
7. Open the Layout dialog box again and change the Absolute Height value to **2.92”**.
8. In the Rotate section, type **350** in the Rotation text box, so that the position of the picture will rotate 350 degrees.
9. Press the Tab key to move to the next setting in the dialog box.
10. Click OK to apply your changes and close the dialog box. Deselect the picture. Your image should resemble Figure 8-3.

**Figure 8-3**
Document with image

**Vacationing with Family**

©Andresr/iStockphoto

11. SAVE the document as Family Vacation 2 in the lesson folder on your flash drive.
12. Select the picture. In the Size group, click the Crop button.
13. The insertion point becomes a cropping tool, and cropping handles appear on the edges of the picture as shown in Figure 8-4.
14. Position the cropping tool over the top cropping handle. Then drag down until it is slightly above the pink hat.
15. Position the mouse in the lower-left corner and drag up until it is close to the child’s arm that is waving.

16. Release the mouse button, and then click the **Crop** button again to remove the cropping handles.

17. The trimmed image has removed the unwanted area and displays only the cropped area.

18. Resize the image for precise measurements to 2.51” for the height. The width will adjust automatically.

**Take Note**

In cropping you remove unwanted portions of the picture, and in scaling the original picture is increased or decreased in size to fit in the document.

19. **SAVE** the document as **Family Vacation 3** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

### Applying a Picture Style to a Picture

Applying a Picture Style to a picture enables you to select from various framing and presentation designs, to give the picture an added appeal. The available options in the Picture Styles group enable you to select from among the Quick Styles, Picture Border, and Picture Effects options, which can add interest to your picture. **Captions** consist of few descriptive words, and are typically used for figures, tables, and equations. Adding a caption to a picture provides readers with information regarding the image. Formatting a picture using the Picture Layout options enables you to use one of the built-in SmartArt graphics with a caption placeholder. SmartArt graphics is covered later in this lesson. In this exercise, you learn to apply a Quick Style, insert a border, add effects, and add a caption by applying a Picture Style to an image.

---

### STEP BY STEP  Apply a Picture Style to a Picture

**GET READY. USE** the document that is open from the previous exercise.

1. Select the picture you added, to display the Picture Tools - Format tab.

2. In the **Picture Styles** group, click the **More** button to display the **Picture Styles** gallery, shown in Figure 8-5.
3. Hover over a few styles in the gallery and watch how the picture takes on a new look. Click Bevel Rectangle to apply that style to the image.

4. In the Picture Styles group, click the Picture Border button to display its menu.

5. Click the Weight submenu then select 2 ¼.

6. The border weight is increased, making it more noticeable.

7. Click the Picture Border button again.

8. Under the Theme Colors section, select Blue-Gray, Text 2, Darker 50%. The picture is now surrounded by a colored border.

9. In the Picture Styles group, click the Picture Effects button to display its menu.

10. Scroll through each Effects option to view the available options.

11. Click the Shadow effect option. From the pop-up menu that appears, under the Outer heading, select Offset Top to apply that shadow effect to your image. The picture displays with a shadow on the upper portion of the image.

12. SAVE the document as Family Vacation 4 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open for the next exercise.

Changing a Picture to a SmartArt Graphic

SmartArt graphics have preformatted designs with placeholders that enable you to enter caption text. In this exercise, you learn to apply a picture to a SmartArt graphic with a caption.

**STEP BY STEP** Change a Picture to a SmartArt Graphic

GET READY. USE the document that is open from the previous exercise.

1. The picture should be selected to display the Picture Tools - Format tab.

2. In the Pictures Styles group, click the Picture Layout button to open the gallery.

3. Select the Alternating Picture Circles layout (see Figure 8-6). The preset layout appears—each layout enables you to apply a picture with text. You can add a caption in the text area by adding a short description to your picture. The Picture Layout button
automatically converts the picture to a SmartArt graphic and the picture is resized to accommodate a circled caption. The SmartArt Tools Design tab is activated.

4. Type **Boarding Airplane** in the placeholder [Text]. The text you type is automatically adjusted to fit in the placeholder, which is the caption for the picture.

**Take Note** If the Text Pane opens, you can also add text by the bulleted item [Text]. After you type text in the Text Pane, click the X to close.

5. Click outside of the graphic to deselect it.

6. **SAVE** the document as **Family Vacation 5** in the lesson folder on your flash drive.

7. Select the image to continue applying changes to this document.

8. On the SmartArt Tools - Design tab, click the **Change Colors** button to produce a menu of options. Under the Accent 6 group, select the Colored Fill – Accent 6. The SmartArt graphic color changes to the new color.

9. Select the circle containing the text Boarding Airplane, then click the **SmartArt Tools - Format** tab.

10. In the Shape Styles group, click the More button and select Intense Effect – Gold, Accent 4. The inner circle color is changed to the new style.

11. Select the circle containing the text, and then click the Shape Effects button. Select Bevel, then click Art Deco. The inner circle has taken on a different shape and is more eye-catching.

12. Select the outside circle then press the Shift key to select the inner circle as well.

13. Click the Size button and change the width by setting it to 2.02”. Make sure you see the selection handles around the inner circle before changing the width.

14. **SAVE** the document as **Family Vacation 6** in the lesson folder on your flash drive, then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

**Take Note** For more on using SmartArt, see Inserting and Formatting Shapes, WordArt, and SmartArt, later in this lesson.
Adjusting a Picture’s Brightness, Contrast, and Color “and Adding Artistic Effects

Although Word 2016 does not have all the advanced features of a stand-alone photo-editing program, it does offer many ways for you to adjust pictures using the Picture tools - Format tab—including correcting a picture’s brightness, contrast, and color, and adding an artistic effect. The Artistic Effects feature can give the picture the appearance of a drawing, sketch, or painting. In this exercise, you will adjust the picture’s brightness, contrast, and color, and apply an artistic effect.

**STEP BY STEP  Adjust a Picture’s Brightness, Contrast, and Color and Add Artistic Effects**

**GET READY. OPEN** the *Family Vacation* document that you created and saved in the Insert Pictures exercise earlier in this lesson.

1. Select the picture to display the Picture Tools - Format tab.
2. In the Adjust group, click the Corrections button to display the menu shown in Figure 8-7.

![Figure 8-7](https://example.com/corrections.jpg)

**Figure 8-7**
Corrections gallery

3. In the Brightness and Contrast section, select Brightness: +20% Contrast: +20% to increase the brightness and contrast of your image by 20 percent. Notice the difference in the picture with an increased brightness and contrast.

4. Click the Color button in the Adjust group to display its menu.

5. Scroll through the options and notice how your picture changes. In the Color Saturation section, select Saturation 200%. The higher the saturation percentage, the more vibrant the colors appear in the picture, making the plane’s color in the picture more noticeable.

6. Click the Color button again to display the menu. In the Color Tone section, select Temperature 5300 K. The lower temperature tone creates a picture with a slight blue tint, while higher temperatures makes the picture appear with an orange tint.
7. Click the **Color** button again to display the menu. Under *Recolor*, No Recolor is selected by default. Hover over the Recolor options and you can see the changes in live preview. Keep the selection on No Color.

8. **SAVE** the document as *Family Vacation 7* in the lesson folder on your flash drive.

9. Click the **Artistic Effects** button, to display the menu (see Figure 8-8).

---

**Figure 8-8**

Artistic Effects gallery

---

10. Select the **Crisscross Etching** option from the *Artistic Effects* gallery. The impression of the picture is now of an etching sketch. Deselect the picture.

11. **SAVE** the changes to the document in the lesson folder on your flash drive, and then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

---

**Removing a Picture Background**

In addition to tools that modify the appearance of an image, Word 2016 also provides the ability to select the parts of an image you want to emphasize and delete the rest. Unlike cropping, which uses straight lines to cut off the top, bottom, and/or sides of an image, removing the background enables you to select any part of an image, whatever the shape, and delete the unnecessary material around it. You can do this to emphasize a specific part of an image, or to paste it on a different background. In this exercise, you select part of an image and remove the background around it.

---

**STEP BY STEP**

**Remove a Picture Background**

**GET READY. OPEN** the *Family Vacation* document that you created and saved in the Insert Pictures exercise earlier in this lesson.

1. Select the picture to display the Picture Tools - Format tab.

2. On the Picture Tools - Format tab, in the Adjust group, click the **Remove Background** button to display the Background Removal tab. Word selects what appear to be the primary elements of the image - in this case the four people - and tints the background in purple, indicating that this is the material that will be removed.

3. Notice that there are some small parts of the four people that are not selected. Click the **Mark Areas to Keep** button. The insertion point changes to a pencil that you can use to select additional parts of the image to keep.

4. Using the pencil, draw a rough shape around the crown of the mother’s hat, currently tinted purple, and another around the right hand of the daughter on the left. Both of the areas you selected are changed from purple to their original colors.
5. Click the Keep Changes button. The figures of the four people remain, including the mother’s hat and the daughter’s hand, but the background disappears.

6. SAVE the document as Family Vacation Foreground in the lesson folder on your flash drive, and CLOSE the document.

PAUSE. LEAVE Word open to use in the next exercise.

Arranging Text around a Picture

Arranging pictures and text together on the page is simple using Word’s Positioning and Text Wrap commands. The Positioning command automatically positions the object in the location you select on the page. The Wrap Text command determines the way text wraps around the picture or other objects on the page, depending on the option you select. To configure the picture as an inline object that moves along with the text that surrounds it, select the In Line with Text option. If you choose to format the picture as a floating object, Word positions the image precisely on the page, and allows the text to wrap around it in one of several available formats. In this exercise, you learn to position text around a picture, as you learned in Lesson 3.

STEP BY STEP  Arrang Text around a Picture

GET READY. OPEN the Family Vacation 4 document that you completed earlier in the lesson.

1. If necessary, enable Show/Hide on the Home tab.

2. Place the insertion point before the paragraph mark that immediately follows the picture and press Enter.

3. Type the following text:
   If you are looking for adventure with lots of activities that you can do as a family, then call Margie’s Travel Agency. They will book all tours and outside activities, such as bike riding, rafting, or zipping. They planned our last vacation, and we had a WONDERFUL time together as a family.

4. Press Enter twice, and type the following text:
   Don’t wait! Call!

5. Select the text and change the font size to 16 pt. Deselect the text.

6. Select the picture, and on the Picture Tools - Format tab, in the Arrange group, click the Position button to display the menu shown in Figure 8-9.
7. Select **Position in Top Right with Square Text Wrapping**.

8. Delete the extra blank line below the heading.

9. Place your insertion point anywhere in the paragraph you keyed in step 3, and press **Ctrl+L** to align text left.

10. Click the image and drag it until the title is centered to the left of the image and the text is positioned at the left margin and wrapped around the picture at the top right.

11. Select the picture again and click the **Layout Options** button to open the menu shown in Figure 8-10.

![Layout Options menu](image)

**Figure 8-10**
Layout Options menu

12. Under **With Text Wrapping**, select **Tight**. Text automatically wraps around the picture. The **Fix position on page** option is already selected and as additional text is added, the picture will remain in the same place.

13. Select **Don’t wait call!** From the Home tab, change the text to uppercase without rekeying and change font size to 36 pt.

14. Editing can take place anytime while you’re working in a document, and now you want to change the content of the existing heading. Change the title to **Family Vacation** by selecting the title and keying the new title. Notice that the picture stayed in place because the **Fix position on page** option was selected on the **Layout Options** menu.

15. **SAVE** the document as **Family Vacation 8** in the lesson folder on your flash drive, and **CLOSE** the document.

**PAUSE. LEAVE** Word open to use in the next exercise.

---

**INSERTING AND FORMATTING SHAPES, WORDART, AND SMARTART**

Word provides illustrations to enhance your document with different preset shapes, SmartArt, and WordArt. **Shapes** are figures such as lines, rectangles, block arrows, equation shapes, flowcharts, stars, banners, and callouts. You can also insert a **drawing canvas** that serves as a guide. The Drawing Tools make it possible for you to change the shape, add text, apply styles, fill with theme or standard colors, create gradients, add textures, and apply preset effects. **SmartArt graphics** are graphical illustrations available from a list of various categories, including List diagrams, Process diagrams, Cycle diagrams, Hierarchy diagrams, Relationship diagrams, Matrix diagrams,
Using Illustrations and Graphics

and Pyramid diagrams. The SmartArt Tools enable you to manipulate the SmartArt by adding shapes, bullets, and text; changing the layout and colors; and applying special effects using styles. WordArt is a feature that creates decorative effects with text. The Drawing Tools enable you to format the WordArt by adding special effects to the text or outline, applying preset effects, and transforming the shape using one of the set styles.

SOFTWARE ORIENTATION

Shapes Menu and Drawing Tools

When you click the Shapes button in the Illustrations group of the Insert tab, the Shapes menu appears (see Figure 8-11). After you insert a shape into a Word document, the Drawing Tools - Format tab appears (see Figure 8-12). You use these tools to format a shape’s style, fill, color, outline, and many other attributes. When shapes overlap, you can control which ones are placed in front of or behind others. When you group objects together, it makes it easy to format them and move them around in a document.

Use these figures as a reference throughout this lesson, as well as the rest of the book.

Figure 8-11
Drawing Tools

Figure 8-12
Shapes menu
Inserting Shapes

Word provides pre-drawn shapes for you to choose from, such as lines, rectangles, arrows, equation shapes, callouts, stars, banners, and more. Inserting a shape in a document opens the Drawing Tools - Format tab. You can use these tools to apply shape styles, add a shadow or 3-D effect to inserted shapes, arrange the shape on the page, and size it. In this exercise, you learn to insert a shape, add a style from the gallery, and add a 3-D effect to the shape.

**STEP BY STEP Insert Shapes**

**GET READY. OPEN** the *Travel* document from the data files for this lesson.

1. On the View tab, change the view to **100%**.
2. On the Insert tab, in the Illustrations group, click the **Shapes** button to display the Shapes menu.
3. In the **Block Arrows** section, click the **Curved Down Arrow** shape. The insertion point turns into a crosshair (+).
4. Place the crosshair above the female’s head then click and drag down towards the small far island to create the arrow. If necessary, you may need to adjust the arrow so that it closely matches Figure 8-13.

**Troubleshooting**

If the shape you are drawing does not turn out the right size the first time, you can adjust the shape by selecting it and then dragging one of the sizing handles.

5. The color of the arrow is another shade of blue, but you want the arrow to stand out. With the arrow still selected, on the Drawing Tools - Format tab in the Shape Styles group, click the Shape Fill button to open the menu, then select **yellow**.
6. In the Size group, resize the height of the arrow to **0.6”** and the width to **1.62”**. You might have to move the arrow after you resize it to get it into the proper position.
7. Another change that you would like to make is increasing the weight of the outline and adding color to the outline.
8. With the arrow still selected, click the Shape Outline button to open the menu.
9. Select **Weight** then change the weight of the shape’s outline to **1 1/2**.
10. Click the Shape Outline button again. Change the color to **Light Green** in the Standard Colors area. Your document should match Figure 8-13.

11. **SAVE** the document as *Travel Outing* in the lesson folder on your flash drive and then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.
Using Illustrations and Graphics

Formatting Shapes

The Drawing Tools - Format tab includes a number of options for changing the appearance of shapes and positioning and wrapping text around shapes. In this exercise, you learn to use the shape styles, resize shapes, position shapes, and wrap text around shapes.

**STEP BY STEP** Format Shapes

**GET READY. OPEN** the *Margie’s Excursions* document from the data files for this lesson.

1. Select the oval object.
2. On the Drawing Tools - Format tab, click the More button in the Shape Styles group to display the gallery of preformatted styles available for the selected shape (see Figure 8-14).

![Figure 8-14 Shape Styles gallery](image)

3. Select **Intense Effect – Blue Accent 5** to apply to the oval object.
4. Select the trapezoid object and apply the **Moderate Effect – Gray-50%, Accent 3** shape style.
5. Select the regular pentagon object and apply the **Subtle Effect – Gold, Accent 4** shape style.
6. Select the cube object and apply the **Colored Fill – Orange, Accent 2** shape style. Each of the objects now has a different shape and fill color applied to it. You can apply additional changes to give the object a more intense appearance.
7. Select the cube object, then click the Shape Outline button. In the Theme Colors section, select **Blue-Gray, Text 2, Darker 50%**. The outline of the border becomes darker.
8. Click the **Shape Outline** button again, and change the **Weight** setting to 3 pt to change the thickness of the box’s border.

9. Click the **Shape Effects** button and select **Shadow**. Then in the **Outer** group, select the **Offset Diagonal Top Right** effect. In the top right of the object, you should see a shadow background.

10. Click the **Shape Effects** button again. Then click **3-D Rotation** and, in the **Perspective** group, select **Perspective Contrasting Left**. The object is rotated to the left. You have formatted each of the shapes with a different style (color), but only the cube got an outline and effect.

11. **SAVE** the document as *Margie’s Excursions 2* on your flash drive in the lesson folder.

12. Select the rectangle containing the four shapes.

13. On the Drawing Tools - Format tab, in the Arrange group, click the **Position** button and select **Position in Middle Left with Square Text Wrapping**. The caption moves above the shapes.

14. For this step, **OPEN** the *Family Vacation 8* document you completed earlier in the lesson. Select the paragraph beginning with “If you are . . . as a family” and copy it to the **clipboard**. Return to the previous document and place the insertion point above the caption. Then click **Paste**. The shapes remain in their position with the text split above and below them.

15. Select the rectangle containing the four shapes, select the **Position** button, and then select **Position in Bottom Right with Square Text Wrapping**. The shapes are at the bottom of the page while the text is at the top.

16. **SAVE** the document as *Margie’s Excursions 3* on your flash drive in the lesson folder.

17. **CLOSE** the *Family Vacation 8* file.

18. The *Margie’s Excursions 3* file should still be open. On the View tab, change the view to **100%**. Delete all four shapes, the rectangle that contains them, and the caption above it.

19. Position the insertion point at the beginning of the paragraph. Then, on the Insert tab, in the Illustrations group, click the **Shapes** button and select the **smiley face** in the Basic Shapes group.

20. With the smiley face shape selected, switch to the Drawing Tools - Format tab and, in the **Size** group, set the height of the shape to 1.28” and width to 1.24”.

21. In the **Shape Styles** group, click the **More** button and select **Light 1 Outline, Colored Fill – Gold, Accent 4** to give the smiley face a new look.

22. In the **Arrange** group, click the **Wrap Text** button and select **Tight**. The text wraps around the shape.

23. **SAVE** the document as *Margie’s Excursions 4* on your flash drive in the lesson folder then **CLOSE** the file.

**PAUSE.** **LEAVE** Word open to use in the next exercise.

### Inserting WordArt

As you learned in Lesson 3, WordArt enhances text with more vibrant colors and shapes. In this exercise, you learn to insert WordArt in a document.

**STEP BY STEP**

**Insert WordArt**

**GET READY. OPEN** the *Margie’s Excursions 2* document completed earlier in the lesson.

1. Select the text *Margie’s Travel Agency*.

2. On the Insert tab click the **Insert WordArt** button to display the menu.

3. Select **Fill – Gray-25%, Background 2, Inner Shadow**. The lettering for the *Margie’s Travel Agency* heading takes on a new appearance and style.

4. Remove the line break to move the paragraph mark by the heading.
5. Select the WordArt, and on the Drawing Tools - Format tab, in the WordArt Styles group, click the **Text Effects** button then select **Transform**. In the **Warp** group select **Wave 1**. This changes the WordArt to a wavy text.

6. With the WordArt still selected, click the **Text Fill** drop down arrow and, in the **Standard Colors section**, select **Purple** to change the color and give it a more vibrant look. If **Show/Hide** is enabled, disable it. The document should match Figure 8-15.

7. **SAVE** the document as **Margie’s Excursions 5** in the lesson folder on your flash drive. Then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

**Using SmartArt Graphics**

**SmartArt graphics** are visual representations of information that can help communicate your message or ideas more effectively. SmartArt graphics and designer-quality illustrations can contribute to eye-catching documents that draw the attention of the target audience. Earlier in this lesson, you learned to convert pictures to SmartArt with captions. In this exercise, you learn to insert SmartArt graphics into Word documents and add text to the graphics.

**STEP BY STEP** **Use SmartArt Graphics**

**GET READY. OPEN** a new, blank document.

1. **SAVE** the document as **Places to See** in the lesson folder on your flash drive and then, on the Insert tab, in the **Illustrations** group, click the **SmartArt** button to open the **Choose a SmartArt Graphic** dialog box.

2. Click the **Relationship** category and view the available options.

3. Use the scroll bar to locate the equation graphic. Then select **Equation** as shown in Figure 8-16.

4. Click **OK** to insert the **Equation SmartArt** graphic into your document. The graphic includes placeholders that are ready for you to type information. You can type text in the placeholders or in the **Text Pane**.

5. **Click the Text Pane** button in the **Create Graphic** group on the Ribbon to enable the Text Pane. The pane appears and you are ready to begin typing text in each element of the graphic equation. The first placeholder is selected by default and ready for you to type text.
6. Type **Cycling** in the first placeholder. As you enter the text, Word automatically adjusts the font size to fit in the graphic. If you press the **Enter** key, another element is added to the equation.

7. Click the [Text] placeholder to move to the next element, and type **Hiking**.

8. Click the third [Text] placeholder and type **Cardio Workout**. The information should appear as shown in Figure 8-17.

9. Click the **Close** button in the **Text Pane** or click the **Text Pane** button to close it.

10. On the SmartArt Tools - Design tab, in the **Layouts** group, click the **More** drop down arrow to display the **Layouts** gallery.

11. Select **More Layouts**. The **Choose a SmartArt Graphic** dialog box appears.

12. Select the **Picture** category; then select **Bubble Picture List**.

13. Click **OK**. The Equation’s graphic is replaced with the **Bubble Picture List**, and the text is carried over to the new layout as captions. In the middle of each circle, an image icon appears—this is where you will insert a picture.

14. To add an image, click the first image icon for **Cycling**. The **Insert Pictures** dialog box appears.
15. Click the **Browse** button next to *From a file*; then locate your lesson folder.

16. Click to select the **Cycling** image, then click **Insert** or **double-click** on the image. The image is inserted in the first bubble and is automatically resized and adjusted. When you use the Bing Image Search option to select an image from the Internet, you will need to first save the image to a location on your computer or flash drive.

17. You can easily replace the text by typing in the placeholder. Replace **Hiking** with **Surfing**.

18. Click the image icon by **Surfing**. The **Insert Pictures** dialog box appears.

19. Click **Browse** and select the **Surfing** picture. Then click **Insert** to insert the image in the bubble by the caption **Surfing**.

20. Before you add the final image, edit the caption **Cardio Workout** and replace it with **Hiking**.

21. Click the **Hiking** image icon and insert the **Tourist Hiker** image. The document should resemble Figure 8-18.

22. **SAVE** your changes and then **CLOSE** the file.

**PAUSE. CLOSE** Word.
Knowledge Assessment

**Multiple Choice**
Select the best response for the following statements.

1. WordArt can be accessed by clicking on which of the following buttons?
   a. Insert  
   b. Drawing Tools  
   c. Picture Tools  
   d. Design

2. Lines, block arrows, stars, and banners are examples of which of the following?
   a. Diagrams  
   b. Shapes  
   c. Flowcharts  
   d. Quick Styles

3. Which of the following tools provide options for formatting shapes?
   a. Drawing  
   b. Picture  
   c. Text  
   d. Effects

4. Which command enables you to remove unwanted parts from a picture?
   a. SmartArt  
   b. Contrast  
   c. Rotate  
   d. Crop

5. The Artistic Effects command is available with which of the following tools?
   a. Picture Tools  
   b. Drawing Tools  
   c. Recolor  
   d. Corrections

**True/False**
Circle T if the statement is true or F if the statement is false.

T F 1. The Layout Options button appears next to objects, such as pictures, charts, shapes and WordArt.

T F 2. In a document, images can be converted to SmartArt with captions.

T F 3. By default, positioning images in a document will move the object as text is added.

T F 4. Selecting a shape will open the Drawing Tools Format tab.

T F 5. WordArt is decorative text that enhances the document’s appearance.

**Projects**

**Project 8-1: Inserting and Formatting Pictures**

In your position at Tech Terrace Real Estate, you were asked by some new home owners if a picture could be taken of them with their new home. The picture turned out so well that you asked them if Tech Terrace Real Estate could use this picture in a flyer for an advertisement. Your task is to create a new flyer that will be used for marketing.

GET READY. LAUNCH Word if it is not already running.

1. OPEN a blank document.
2. SAVE the document as 8-1 Marketing Flyer in the lesson folder on your flash drive.
3. Type the following information and change the font size to 18 pt.
   Look at who just purchased their new dream home. Tech Terrace Real Estate agents can assist you in finding your next home or dream home. We’ll take care of all the necessary details for you and show you quality homes just like we did for our last clients.
4. Press Enter twice.
5. On the Insert tab, in the Illustrations group, click the Pictures button.
6. Locate your lesson folder and insert the Realtor with Couple outside House image. Then click Insert.
7. Resize the image height to 3.4”.
8. On the Picture Tools - Format tab, in the Picture Styles group, select Picture Layout, then convert the picture to the SmartArt graphic Picture Accent Process.
9. In the placeholder, type We love our new home!
10. On the SmartArt Tools - Design tab, click the More button in the SmartArt Styles group and select Metallic Scene from the 3-D group.
11. In the SmartArt Styles group, click the Change Colors button then select Colored Fill – Accent 6 from the Accent 6 group.
12. Center the document vertically on the page.
13. SAVE the document in the lesson folder on your flash drive then CLOSE the file.

PAUSE. LEAVE Word open for the next project.

Project 8-2: Inserting and Formatting WordArt

You have returned from a two-week vacation with friends. You took a lot of pictures, and you want to surprise your friends with a copy of the pictures on a CD. Create an insert for the front of the CD case.

GET READY. LAUNCH Word if it is not already running.

1. OPEN a blank document.
2. SAVE the document as 8-2 CD Insert in your flash drive in the lesson folder.
3. On the Layout tab, select the Size button. Change the paper size to 5” for both the width and height. Click OK.
4. Change the Margins to Narrow.
5. On the Insert tab, in the Text group, click the Text Box button and draw a text box. Draw a square box 4” × 4”, centered on the page, leaving approximately half an inch of margin space on all sides.
6. With the box selected, on the Drawing Tools - Format tab, in the Arrange group, click the Position button and select Position in Middle Center with Square Text Wrapping.
7. On the Insert tab, in the Illustrations group, click the Pictures button and locate your lesson folder. Insert the Hiking the Columbia Gorge image and insert.
8. Use the selection handles and adjust the image size so that it fits closely in the box.
9. Select the text box, and on the Drawing Tools - Format tab, in the Shape Styles group, click the Shape Fill button and select the color, Green, Accent 6, Darker 50%.
10. Deselect the box and insert a WordArt, selecting Fill – Gray-50%, Accent 3, Sharp Bevel. Type Vacation to Columbia.
11. Decrease the text size to 26 pt.
12. Center the WordArt below the image.
13. Apply a text fill color and select Gray-25%, Background 2, Darker 90%.
14. Disable the Show/Hide command.
15. SAVE the document in the lesson folder on your flash drive then CLOSE the file.

CLOSE Word.
### LESSON SKILL MATRIX

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating Citations</td>
<td>Create bibliography citation sources.</td>
<td>4.1.3</td>
</tr>
<tr>
<td></td>
<td>Modify bibliography citation sources.</td>
<td>4.1.4</td>
</tr>
<tr>
<td></td>
<td>Insert citations for bibliographies.</td>
<td>4.1.5</td>
</tr>
<tr>
<td>Adding Captions</td>
<td>Insert figure and table captions.</td>
<td>4.1.6</td>
</tr>
<tr>
<td></td>
<td>Modify caption properties.</td>
<td>4.1.7</td>
</tr>
<tr>
<td>Inserting Footnotes and Endnotes</td>
<td>Insert footnotes and endnotes.</td>
<td>4.1.1</td>
</tr>
<tr>
<td></td>
<td>Modify footnote and endnote properties.</td>
<td>4.1.2</td>
</tr>
<tr>
<td>Creating a Table of Contents</td>
<td>Insert a standard table of contents.</td>
<td>4.2.1</td>
</tr>
<tr>
<td></td>
<td>Update a table of contents.</td>
<td>4.2.2</td>
</tr>
<tr>
<td>Inserting a Cover Page</td>
<td>Insert a cover page.</td>
<td>4.2.3</td>
</tr>
<tr>
<td>Creating and Modifying Headers or Footers</td>
<td>Insert page numbers.</td>
<td>1.3.5</td>
</tr>
<tr>
<td></td>
<td>Insert headers and footers.</td>
<td>1.3.4</td>
</tr>
<tr>
<td>Creating Bookmarks</td>
<td>Create bookmarks.</td>
<td>1.2.3</td>
</tr>
<tr>
<td></td>
<td>Move to a specific location or object in a document.</td>
<td>1.2.4</td>
</tr>
</tbody>
</table>

### SOFTWARE ORIENTATION

**References Tab**

Commands on the References tab are used to create a table of contents, footnotes and endnotes, citations and a bibliography, captions, an index, and a table of authorities.

![References tab](Figure 9-1) References tab

Use this figure as a reference throughout this lesson as well as the rest of this book.
The Modern Language Association (MLA) style has been adopted as the style of choice by many colleges and universities. In this section we use MLA style to show how to format a research paper. The MLA style guidelines continue to be updated to accommodate documentation for websites, digital publications, interviews, electronic sources, and more. Later in this lesson we discuss alternative styles and show you how to format in one of those, the American Psychological Association (APA) style.

Formatting a Research Paper

As a college student, you will most likely have to take a writing class for one of your humanities or liberal arts courses. In most cases, the class will require you to write a research paper that contains references to outside sources. As you begin working on your research paper, you will find that Word has made it easy for you to format the paper, add and manage your sources, select a style, insert a bibliography, insert captions, create a table of contents, and add footnotes and endnotes. You must learn to cite your sources to avoid plagiarism. Compromising your work by quoting, paraphrasing, or summarizing outside sources without giving the original author credit is plagiarism. In this exercise, you learn how to format a research paper using the MLA style; and how to insert citations, captions, footnotes and endnotes, a bibliography, hyperlinks, and bookmarks.

**STEP BY STEP**

**Format a Research Paper**

GET READY. Before you begin these steps, be sure to LAUNCH Microsoft Word 2016.

1. **OPEN** the *First Ladies* document from the lesson folder. The document is unformatted.
2. Position the insertion point at the beginning of the document and press **Enter** twice to create blank lines. Then place the insertion point at the beginning of the first blank line.
3. The MLA style requires basic identification information to be placed at the beginning of the document. On the first line, the student’s name must appear, followed by the instructor, the course, and the date. Type the following information on the appropriate lines.
   
   First line: Victoria DeLeon
   Second line: Professor Frank Smith
   Third line: History 101
   Fourth line: March 19, 20XX

4. Select the entire document and change the font to **Arial** and the font size to **12 pt**.
5. Change the margins to **1”** top, bottom, left and right, and then change the line spacing to **Double (2.0)**.
6. Select the entire document except for the title and the four identification lines you added earlier, and apply a **0.5” First Line** indent.
7. Under the heading, *Women in Politics*, position the insertion point in the second paragraph, beginning with “The nation has always . . . in the background.” Adjust the left indent to **1”** and remove the first-line indent.

**Take Note**

Quotations less than four lines long are considered short quotations. These are included as part of a paragraph, enclosed with double quotation marks, and double-spaced. The author and specific page number must be cited in parentheses, and the punctuation mark should be placed after the closing parenthesis. The source of the quotation must also be included in the Works Cited page. Quotations longer than four lines are called offset quotes or block quotes. They must be formatted as a separate paragraph, double-spaced, and indented one inch from the left margin with no quotation marks. Do not indent the first line unless you are quoting several paragraphs. Use the block format for short or long quotations that are two or more paragraphs that follow each other, with the first line indented 1 ½” from the left margin.
8. Position the insertion point anywhere within the title, *The Evolving Role of the First Lady*, and then center the title.

9. Select each of the headings below in turn, apply a Heading 1 style to them, and make the headings **bold**. The Heading 1 style keeps the titles left-aligned.

   - Introduction
   - Women in Politics
   - History of First Ladies
   - Role of First Ladies
   - Power of First Ladies
   - Conclusion

10. **SAVE** the document as *Research on First Ladies* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**CREATING CITATIONS**

Now that you formatted your research paper, citations should be placed in the document. Citing sources should be included in documents, such as research papers, articles, or reports that analyze or describe research you have completed on a topic. When you cite a source, you do so at the relevant location within the text. Word enables you to insert a citation and create a source at the same time. These can be managed, modified, or deleted when necessary.

**Creating Citations**

A **citation** is a note specifying the source of information. There are many rules that apply to citations. In this lesson, you will learn to use the basic in-text citation for the MLA format, which places parentheses after a quote that includes the author’s name and page number.

A **source** includes all the information about where a specific element of your paper comes from, so the reader can find the original work. It could be a book, report, journal article, or website.

When you add a new citation to a document, you also create a new source that will appear in the Works Cited list. A **Works Cited** list is a collection of sources that you place at the end of a document. Works Cited lists are sometimes referred to as **bibliographies**, but a bibliography contains only books, while a Works Cited list can contain a variety of source media.

**Take Note**

In the MLA format, the list of sources is called Works Cited. In the APA format, it is called a References list.

Each time you create a new source in any document, Word saves the information on your computer in a master list, so you can find and re-use any source in other documents. Word also creates a current list, which contains all of the sources in your current document. You can modify the list at any time.

If, while writing our paper, all of the data for a source is not available, you can insert a placeholder and fill it at a later time. To add a placeholder, click Add New Placeholder on the Insert Citation menu. In this exercise, you learn to create a citation.
You can choose from many different reference styles when formatting your citations and your list of sources. American Psychological Association (APA) and Modern Language Association (MLA) are the most common. The selected format inserts the information in the correct layout. Additional formats are also available, so make sure you check with your instructor on which style you should use.

**GET READY. USE** the document that is open from the previous exercise.

1. On the References tab, in the Citations & Bibliography group, click the **Style** drop-down list and change the value to MLA Seventh Edition (see Figure 9-2).

![Figure 9-2](image)

**Figure 9-2**
Style menu

2. Under the heading, *Women in Politics*, position the insertion point at the end of the second paragraph, after *...in the background but before the ending period.*
3. Click the **Insert Citation** button in the Citations & Bibliography group. A menu appears.
4. Select **Add New Source**. The *Create Source* dialog box appears.
5. The *Create Source* dialog box contains fields for the source information, including the author, title, year of copyright, city where publisher is located, and publisher’s name. Click the **Show All Bibliography Fields** checkbox to display additional fields.
6. The Type of Source menu displays *Book* as the default. Click the **drop-down arrow** to review the additional source options. The fields in the dialog box will automatically be adjusted for you depending on the source type. Leave the Type of Source value at the default.
7. Type the source information that is shown below.

_Type of Source_: Book  
_Author_: Mayo, Edith; Meringolo, Denise D.  
_Title_: First Ladies: Political Role and Public Image  
_Year_: 1990  
_City_: Washington  
_State/Province_: D.C.  
_Publisher_: Smithsonian Institute

8. Click OK. The citation is added to the text, and the source information is saved. The author names _Mayo and Meringolo_ appear in parentheses. When you use the MLA format, the citation uses the author-page method and places the information in parentheses. In this instance, the page number is not appearing yet; later, you will learn to modify the citation.

9. Under the heading, _History of First Ladies_, click to position the insertion point at the end of the second sentence, following the word _speech_ but before the period.

10. Click the _Insert Citation_ button and select _Add New Source_. The _Create Source_ dialog box appears.

_Take Note_ Notice that the first source appears when you click the _Insert Citation_ button. This makes it easy to insert multiple citations for the same source.

11. Type the source information for MLA style in the dialog box, as shown below.

_Type of Source_: Book  
_Author_: Anthony, Carl Sferrazza  
_Title_: America’s First Families: An Inside View of 200 Years of Private Life in the White House  
_Year_: 2000  
_City_: New York  
_Publisher_: Simon & Schuster, Inc.

12. Click OK. The citation appears in the text.

13. _SAVE_ the document as _Research on First Ladies 2_ in the lesson folder on your flash drive.

_PAUSE. LEAVE_ the document open to use in the next exercise.

**Modifying a Citation and a Source**

Word makes editing sources easy by providing context menus on the citation placeholders, providing easy access to the dialog boxes you use to modify citations and sources.

When you insert a citation, _Word 2016_ inserts it into your document inside a placeholder. When you hover your mouse over the citation, it appears shaded. You can easily modify the text within the placeholder or the source or citation data that goes along with it.

**STEP BY STEP** _Modify a Citation and a Source_

_GET READY. USE_ the document that is open from the previous exercise.

1. At the end of the second paragraph in the _Women in Politics_ section, click on the first citation you inserted. Click the _drop-down arrow_ to display a context menu (see Figure 9-3).
2. Select **Edit Source** from the menu. The *Edit Source* dialog box appears, filled with the information you entered earlier about the source.

3. In the Year field, change the year of publication to **1994**.

4. Click **OK**. Word displays a prompt asking: “This source exists in your master list and current document. Do you want to update both lists with these changes?” Click **Yes**.

5. The citation is still selected. Click the drop-down arrow again, and this time select **Edit Citation**. The *Edit Citation* dialog box appears. The *Edit Citation* dialog box enables you to add page numbers specifying the exact location in the source to which you are referring. You can also make decisions about what to display within the citation text by selecting the Suppress checkboxes. You can suppress the Author, Year, and/or Title.

6. In the Suppress section, select the **Author** check box, and then click **OK**. The authors’ names are replaced with the title.

7. Under the heading, **Role of First Ladies**, position the insertion point at the end of the second paragraph, after the words Mayo and Meringolo added and before the period.

8. In the Citations & Bibliography group, click **Insert Citation**. The menu lists the two sources that you have cited in the current document. This is your current list. Select the *Mayo, Edith, Meringolo, Denise D.* citation. The citation is inserted.

9. Click the citation. Click the drop-down arrow to display the citation options and select **Edit Citation**. The *Edit Citation* dialog box appears.

10. In the Add section, type **8** in the Pages box, and in the Suppress section, select the **Author** and **Title** checkboxes. Click **OK**.

11. **SAVE** the document as *Research on First Ladies 3* in the lesson folder on your flash drive.

12. Under the heading, **Women in Politics**, click the citation you created earlier. Then click the drop-down arrow after the words Mayo and Meringolo added and select **Edit Citation**. The *Edit Citation* dialog box appears.

13. Clear the Author checkbox and click **OK**. The author’s names reappear in the citation.

14. Select the citation you created in the Role of First Ladies section, open the **Edit Citation** dialog box, and clear the **Author** and **Title** checkboxes. Click **OK**.

15. Under the heading, **History of First Ladies**, place the insertion point at the end of the paragraph after *shakers* and before the period.

**Take Note**  In this next step, you will insert a citation placeholder. A citation placeholder is a tag name for the source. You can also use this as a reference for yourself as you continue working on your research paper. You can edit tag names in the Edit Source dialog box.

17. Click the **Insert Citation** button and then select **Add New Placeholder**. The *Placeholder Name* dialog box appears.

18. In the **Placeholder Name** dialog box, spaces are not permitted. Type **Research_source**; then click **OK**.

19. **SAVE** the document as *Research on First Ladies 4* in the lesson folder on your flash drive.

**PAUSE.** **LEAVE** the document open to use in the next exercise.
Manage Sources

The Source Manager displays all the sources you have created and provides options for their management. The Source Manager displays two lists: the master list, which contains all of the sources for all documents you have created using Word, and the current list, which includes all of the sources you have created in the current document. The Source Manager enables you to manage these sources by sorting, moving, copying, deleting, or creating them. In this exercise, you learn to manage your sources.

**STEP BY STEP**

### Manage Sources

**GET READY. USE** the document that is open from the previous exercise.

1. On the References tab, in the Citations & Bibliography group, click the **Manage Sources** button. The **Source Manager** dialog box appears (see Figure 9-4).

   ![Source Manager dialog box](Figure 9-4)

   **Source Manager dialog box**

2. In the Master List section, select the **Anthony** source.

3. Click the **Edit** button. The **Edit Source** dialog box appears.

4. Select the **Show All Bibliography Fields** checkbox. The **Edit Source** dialog box expands to include additional fields.

5. Type **NY** in the State/Province field and then click **OK** to close the **Edit Source** dialog box.

6. Word displays a prompt asking: “This source exists in your master list and current document. Do you want to update both lists with these changes?” Click **Yes**.

7. Click the **Close** button on the **Source Manager** dialog box.

8. **SAVE** the document as **Research on First Ladies 5** in the lesson folder on your flash drive.

**PAUSE. LEAVE** Word open for the next exercise.

### Removing a Citation

You can remove a citation from your document without removing the source data. The source data remains saved in the current document list and in the master list; therefore, if you decide you need to cite that source in another location, you can choose it from the Insert Citation menu. If you want to remove the citations permanently, you can open the Source Manager dialog box, select the
source, and then click the Delete button. In this exercise, you learn to remove a citation without removing the source.

**STEP BY STEP**

**Remove a Citation**

**GET READY. USE** the document that is open from the previous exercise.

1. Under the heading, *History of First Ladies*, position the insertion point after Anthony in the second sentence.
2. Click the citation placeholder tab to select the entire citation.

**Take Note**

At the beginning of the placeholder, you will see a tab with three vertical dots. Click this tab to select the entire citation.

3. Press **Delete** to remove the citation from the document.
4. Open the **Source Manager** dialog box. Notice that the source is still in both lists. When you are done, close the dialog box.
5. Click the **Undo** button on the Quick Access Toolbar. The citation reappears.
6. **SAVE** the document as *Research on First Ladies 6* in the lesson folder on your flash drive.

**PAUSE. LEAVE** Word open for the next exercise.

**CREATING A WORKS CITED PAGE**

Word provides a gallery of bibliography formats from which to choose and enables you to automatically generate a bibliography from the sources in your Current List. A bibliography is a page that lists all of the sources in your paper. The Works Cited page called for in the MLA format is a type of bibliography, which can include sources other than books.

**Take Note**

*Biblio-* is the combining form of a Greek word meaning “book.” Therefore, a bibliography, technically speaking, is a list of books. Because so many of the sources used for research today are not books—such as articles, databases, audio/video, and other media—the term bibliography has gone out of favor in scholastic circles. This is why the MLA uses Works Cited for a list of sources, and the APA uses References.

Make sure you follow your instructor’s guidelines as to which bibliography format you should use. You can choose to insert a bibliography at the end of the document, or you can insert a page break to create a new page for the bibliography. After you insert the bibliography, Word enables you to update it by adding and deleting sources or removing the bibliography entirely. In this exercise, you learn to insert a Works Cited page.

**STEP BY STEP**

**Insert a Works Cited Page**

**GET READY. USE** the document that is open from the previous exercise.

1. Press **Ctrl+End** to get to the end of the document. The insertion point is positioned after the last sentence of the document.
2. Press **Ctrl+Enter** to insert a page break.
3. Press the **Backspace** key to remove the first line indent.
4. On the References tab, in the Citations & Bibliography group, click the **Bibliography** button. A menu of built-in bibliography styles appears. You can choose to insert
an automatic bibliography at the end of the document or on a new page. The Insert Bibliography command inserts a bibliography without a title. For your research paper, your instructor has instructed you to use the Works Cited style.

5. Select the Works Cited style. The Works Cited list appears on the new page (see Figure w9-5).

![Figure 9-5](image)

![Works Cited page](image)

![Works Cited](image)

6. SAVE the document as Research on First Ladies 7 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Updating a Works Cited Page

After adding new sources or modifying sources, you must update the bibliography to reflect the changes or additions you have made. When you hover your insertion point over the bibliography, Word shows the placeholder, similar to the way it shows citations. You can select the bibliography using the placeholder tab. To display the placeholder tab, click anywhere in the bibliography. In this exercise, you learn to update your Works Cited page.

### STEP BY STEP Update a Works Cited Page

GET READY. USE the document that is open from the previous exercise.

1. Under the heading, Role of First Ladies, position the insertion point in the first paragraph, at the beginning of the fifth sentence, after the word Gutin.
2. Click Insert Citation and select Add New Source. The Create Source dialog box appears.
3. Select the Show All Bibliography Fields checkbox. The dialog box expands to include more fields.
4. Type the source information below.
   
   Type of Source: Book
   Author: Gutin, Myra G.
   Title: The President’s Partner: The First Lady in the Twentieth Century
   Year: 1989
   City: Westport
   State/Province: CT
   Publisher: Greenwood Press

![Figure 9-5](image)
5. Click OK. The new citation appears in the text.

6. Scroll down to the Works Cited page and click anywhere in the bibliography to display the placeholder tab.

7. Click the Update Citations and Bibliography button. The page is automatically updated with the new source you created (see Figure 9-6).

**Figure 9-6**
Works Cited page updated

<table>
<thead>
<tr>
<th>Works Cited</th>
</tr>
</thead>
</table>

8. SAVE the document as Research on First Ladies 8 in the lesson folder on your flash drive.

PAUSE. LEAVE Word open for the next exercise.

### Deleting a Works Cited Page

You can easily delete a bibliography. However, the source information is still saved with the current document, as well as within Word’s master list. To delete the entire bibliography, click the placeholder tab next to the title and press the Delete key.

**STEP BY STEP**

**Delete a Works Cited Page**

GET READY. USE the document that is open from the previous exercise.

1. Click anywhere in the biography to display the placeholder tab.

2. Click the three vertical dots in the placeholder tab to select the entire bibliography and source list.

3. Press the Delete key. The bibliography is deleted.

4. Click the Undo button on the Quick Access Toolbar.

5. SAVE the document as Research on First Ladies 9 in the lesson folder on your flash drive then CLOSE the file.

PAUSE. LEAVE Word open for the next exercise.

### Working with Tables of Authorities

A table of authorities is a specialized type of bibliography used in legal documents. A table of authorities lists all of the legal citations in a document and the page numbers on which they are located. Many of the skills for working with a table of authorities are the same as those you learned when working with citations and bibliographies.
There are two steps in generating a table of authorities:

1. Mark the citations. To mark a citation, select a reference to a case in the document, such as “Forrester v. Craddock, 51 Wn 2d 315 (1957).” Then, on the References tab, in the Table of Authorities group, click the Mark Citation button and fill in the information about the citation in the Mark Citation dialog box.

2. Insert the table of authorities. To do so, position the insertion point where you want the table of authorities to appear (typically at the end of the document), and then, on the References tab, click Insert Table of Authorities.

If you change the citations after generating the table of authorities, you can easily update your table of authorities. To do so, position the insertion point anywhere within the table of authorities and, on the References tab, in the Table of Authorities group, click the Update Table button.

**INSERTING FOOTNOTES AND ENDNOTES**

The exercises you completed in this lesson demonstrated how to format your research paper using MLA style. Next, you will apply the skills that you have learned in the following exercises by inserting footnotes, endnotes, a table of contents, and a title page. If your paper requires a title page, Word can easily insert this into your document. If needed, a table of contents page follows the title page and should be separated with a next page section break, so that headers, footers, and page numbers are formatted correctly.

**Inserting Footnotes in a Document**

As with a Works Cited list, endnotes and footnotes are types of citations that provide source information for quotes, paraphrases, and summaries. The primary difference is that, with footnotes and endnotes, you insert a superscript number into your text, and the number refers to a specific note.

*Take Note*  
Superscript is a printer’s term referring to text that is slightly smaller than that of the rest of the document and set slightly above the normal line of type. A subscript is smaller text set slightly below the normal line of type. In addition to footnote and endnote references, superscripts are also used in mathematics, such as when a number is raised to a power. For example, the expression for the number ten to the third power is the numeral 10 followed by a superscript 3, i.e. 10³.

A footnote is placed at the bottom of the page on which the citation is located, while an endnote is placed in a list at the end of the document. In Word, footnotes and endnotes are automatically numbered. You can edit a footnote or endnote within the text, and when you delete a footnote or endnote, Word automatically renumbers the remaining notes. Whether or not you use footnotes or endnotes in your papers depends on the discipline you are studying and on your instructor. In this lesson, you learn to insert a footnote and endnote into a document.

**STEP BY STEP Create Footnotes and Endnotes**

GET READY. OPEN the *Research on First Ladies* document you created earlier from the lesson folder.

1. Under the heading, *Women in Politics*, position the insertion point at the end of the second paragraph.

2. On the References tab, in the Footnotes group, click the Insert Footnote button. A superscript 1 appears after the paragraph and at the foot of the page. You will be citing the source in the footnote area.

Take Note  Notice that when you hover over the superscript at the end of the second paragraph, a ScreenTip appears displaying the footnote text.

4. Under the heading, *History of First Ladies*, place the insertion point at the end of the second sentence (before *Anthony*). In the *Footnotes* group, click the *Insert Footnote* button. A superscript 2 appears at the insertion point, and at the bottom of the page.


6. Position the insertion point under the heading, *Role of First Ladies*, at the end of the fifth sentence, after the word advocates. In the *Footnotes* group, click the *Insert Footnote* button. A superscript 3 is placed after the punctuation.


8. SAVE the document as *Research on First Ladies 10* in the lesson folder on your flash drive.  

**PAUSE. LEAVE** the document open to use in the next exercise.

### Formatting Footnotes and Endnotes

According to the Modern Language Association (MLA), a bottom of the page footnote in *MLA Style* must be single spaced with a hanging indent and double spacing between each footnote, while an endnote is double spaced with a first line indent. In this lesson, you learn to format and delete a footnote and endnote.

---

**STEP BY STEP  Format Footnotes**

**GET READY. USE** the document open from the previous exercise.

1. On page 2, select the two footnotes at the bottom of the page.

2. Right-click the selected footnotes and, on the context menu, select *Paragraph*. The *Paragraph* dialog box appears.

3. Change the Special drop-down list to *Hanging* and leave the By setting at the default 0.5". The Line Spacing setting is already set to *Single* space.

4. Click *OK*.

5. Place the insertion point after the first footnote on page 2, open the *Paragraph* dialog box, and increase the Spacing After setting to 12 pt. Then click *OK*. This action creates the required spacing between the footnotes.
6. Format the footnote on page 3 by changing the Special setting to a 0.5" Hanging indent and set Spacing After to 12 pt.

7. Select the superscript 1 in the footnote at the bottom of the document on page 2.

8. On the References tab, in the Footnotes group, click the Footnote and Endnote arrow. The Footnote and Endnote dialog box appears.

9. In the Format section, in the Number format drop-down list, select the uppercase Roman numerals (see Figure 9-8).

![Figure 9-8 Footnote and Endnote dialog box]

10. Click Apply. The numbering format changes for all of the footnotes in the document.

11. SAVE the document Research on First Ladies 11 in the lesson folder on your flash drive.

12. Select the first footnote superscript in the Women in Politics section. Delete the footnote. Notice that the footnote itself disappears from the bottom of the page, and the remaining footnotes are automatically renumbered.

13. Click Undo.

14. SAVE the document in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Converting Footnotes and Endnotes

It is easy to convert from a footnote to an endnote or from an endnote to a footnote. In this exercise, you learn to convert from footnotes to endnotes and to format the endnote.

**STEP BY STEP Convert Footnotes and Endnotes**

GET READY. USE the document open from the previous exercise.

1. At the bottom of page 2, place the insertion point at the beginning of the first footnote below the horizontal line.

2. On the References tab, in the Footnotes group, click the arrow to launch the Footnote and Endnote dialog box.

3. Click the Convert button. The Convert Notes dialog box appears. The first option (Convert all footnotes to endnotes) is selected.
4. Click OK to convert the notes and close the Convert Notes dialog box.

5. Click Close to close the Footnote and Endnote dialog box. Scroll through the document and notice that the footnotes are no longer positioned at the bottoms of the pages. The endnotes are now at the end of the document, using lowercase roman numerals.

6. Place the insertion point after the last paragraph in the document.

7. On the Insert tab, in the Pages group, click the Page Break button to insert a page break, separating the endnotes from the document and placing them on a new page.

8. Select the first endnote and change the Number format back to 1, 2, 3... The endnotes are renumbered with the new format.

9. Select all of the endnotes and open the Paragraph dialog box. Then change the Line spacing to Double, the Special setting to First line indent, and the Spacing After value to 0 pt.

10. Click OK. The endnotes appear as shown in Figure 9-9.

11. SAVE the document as Research on First Ladies 12 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

SOFTWARE ORIENTATION

Table of Contents Group on the Ribbon

When working with your research paper, adding a table of contents can make it easy for the reader to locate a section of your paper quickly. The table of contents makes it easy to jump from one location in your document to another. Word automatically creates links for you, and, should you decide to present the paper online, the links will be in your document.

Use this figure as a reference throughout this lesson as well as the rest of this book.
CREATING A TABLE OF CONTENTS

A table of contents is usually found at the beginning of a long document to help readers quickly locate topics of interest. A table of contents (TOC) is an ordered list of the headings in a document, along with the page numbers on which the headings are found. The table of contents follows the title page.

Creating a Table of Contents

Word makes inserting a table of contents easy by providing a built-in gallery of styles on the Table of Contents menu. You can use one of the styles from the built-in gallery or manually format a table of contents. Your document must contain heading styles for Word to automatically build a Table of Contents. Word will construct your Table of Contents based on any heading style in the document. For example, if you use Heading 1, Heading 2, and Heading 3 styles in your document and then generate a table of contents, Word automatically knows which heading style you are using. In this exercise, you learn to create a table of contents.

STEP BY STEP

Create a Table of Contents

GET READY. USE the document open from the previous exercise.

1. Position the insertion point at the beginning of the document. On the Layout tab, in the Page Setup group, click Breaks and, in the Section Breaks section, select Next Page. Then, move the insertion point to the top of the first page. By inserting a section break, you separate the Table of Contents from the rest of the document, because you may need to insert page numbers differently.

2. Press Enter twice to create a blank line above the section break, and place the insertion point on the top line.

3. On the References tab, in the Table of Contents group, click the Table of Contents button. A menu appears, containing a gallery of built-in styles.

4. Select the Automatic Table 2 style. The table of contents is inserted in the document. When you click inside the table of contents, it is shaded in gray. Each entry is linked to a heading in the document and has a ScreenTip instructing you to Ctrl+Click to advance to that heading. This particular Table of Contents style contains headings and right tab settings with dot leaders. The page numbers are automatically inserted for each heading. When you select the table, the Table of Contents tab appears at the top, enabling you to select the table, change the format, and update its contents (see Figure 9-11).

5. Press Ctrl and click the mouse button to follow the link to the Power of First Ladies heading. Word jumps to that section of the document. Press Ctrl+Home to go to the beginning of the document.

6. SAVE your document as Research on First Ladies 13 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.
Formatting a Table of Contents

The Table of Contents dialog box has other formatting options, including whether to show page numbers or right-align page numbers. You can also specify **tab leaders**, which are the symbols that appear between the table of contents topic and the corresponding page number. In this lesson, you learn to format a table of contents by changing the alignment tab leaders and levels.

**STEP BY STEP**

**Format a Table of Contents**

**GET READY. USE** the document that is open from the previous exercise.

1. Select the table of contents you created, and in the Table of Contents group, click the **Table of Contents** button.

2. Select **Custom Table of Contents** from the menu. The Table of Contents dialog box appears (see Figure 9-12). The Print Preview box shows the style used to create the printed table of contents. The Web Preview box displays the same content using hyperlinks instead of page numbers. Using the controls in the Table of Contents dialog box, you can specify whether to show page numbers and whether to right-align those page numbers. Tab leaders are symbols that serve as a visual guide connecting the headings to the page numbers. These can appear as periods, hyphens, lines, or nothing at all. You can also change the format of the Table of Contents to display multiple heading levels.
3. In the General section, from the Formats drop-down list, select the Simple format. You can see the format’s differences in the preview areas.

4. Click the Options button. The Table of Contents Options dialog box appears.

5. In the Build table of contents from section, scroll down in the TOC level list until you come to the styles and their levels marked for inclusion in the table of contents.

6. Add a TOC level 4 by typing 4 in the box by Heading 4. A check mark appears by the heading.

7. Click OK to close the Table of Contents Options dialog box, and then click OK to close the Table of Contents dialog box.

8. When a message box appears, prompting you to replace the table of contents, click OK. The table of contents is updated and now contains the page number next to the heading with no tab leader. If you had four heading levels in your document, you would see Heading 4 in the Styles group of the Home tab.

9. OPEN the Custom Table of Contents and the Table of Contents Options dialog boxes again and remove the Heading 4 you created earlier.

10. Click OK to close the Table of Contents Options dialog box.

11. In the Table of Contents dialog box, in the Format drop-down list, select Distinctive. The table of contents now appears with a line as a tab leader followed by the page number.

12. Click OK to close the dialog box and then click Yes to replace the table of contents.

13. SAVE the document as Research on First Ladies 14 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.
SOFTWARE ORIENTATION

Caption Dialog Box

When working with captions in a document, you use the Caption dialog box (see Figure 9-13). From there, you can select various caption options, including labels and numbering.

Figure 9-13
Caption dialog box

Use this figure as a reference throughout this lesson as well as the rest of this book.

ADDING CAPTIONS

Word can automatically add captions to your document when you have tables, figures, or other objects, or you can manually add captions.

Adding Captions

A caption is a line of text that describes an object, which can appear above or below the object it describes. As you continue working on your paper, you might decide to add a table and insert pictures. Adding a caption below or above the table would be informative to anyone who reads your report. As you continue working with captions, you also learn that you can use captions for figures and equations. In this exercise, you learn to add a caption to a figure, a table, and an equation.

STEP BY STEP Add Captions to a Table

GET READY. USE the Research on First Ladies 14 document that is open from the previous exercise.

1. Under the heading, Power of First Ladies, position the insertion point at the end of the last paragraph, ending with …hurt her husband’s career, and press Enter to add a blank line.

2. Insert a table with two columns and three rows at the blank line. Type the following information in the table.

First column first row: First Ladies
Second column first row: Years in White House
3. Place the insertion point in the first column, second row and, from the lesson folder, insert the Nancy Reagan image into that cell.

4. Place the insertion point in the first column, third row and, from the lesson folder, insert the Hillary Clinton image into that cell.

5. Adjust the height for both images to 1.27”.

6. Select the entire table and apply the AutoFit Contents command.

7. Position the insertion point below the table at a blank line.

8. On the References tab, in the Captions group, click the Insert Caption button to open the Caption dialog box.

9. In the Label drop-down list, select Table. This changes the label option in the Caption box. The Caption box now displays Table 1.

10. Place the insertion point in the Caption box after 1 then press the spacebar once. Type First Ladies then click OK. The caption is inserted below the table.

11. SAVE the document as Research on First Ladies 15 in the lesson folder on your flash drive.

PAUSE. LEAVE Word open to use in the next exercise.

Adding Captions to a Figure

The same process you used to add a caption for a table is applicable to figures and any other objects. Your research paper contains two images, and you would like to insert a caption for each image. In this exercise, you insert a caption for the images you inserted earlier.

**STEP BY STEP** Add Captions to a Figure

GET READY. USE the document that is open from the previous exercise.

1. Select the first image, Nancy Reagan.

2. Click the Insert Caption button and, in the Caption dialog box, change the Label value to Figure.

3. In the Caption text box, after Figure 1, press the Space bar and type Nancy Reagan.

4. In the Position drop-down list, select Above selected item and click OK. The caption appears above the image.

5. Select the second image, Hillary Clinton.

6. Click the Insert Caption button. The Caption dialog box appears.

7. In the Label drop-down list, leave the default value of Figure in place.

8. In the Caption text box, after Figure 2, press the Space bar and type Hillary Clinton.

9. In the Position drop-down list, leave the default value Above selected item in place and click OK. The caption appears above the image.

10. SAVE the document as Research on First Ladies 16 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open for another exercise. You will return to this document later in the lesson.

Adding Captions to an Equation

The same method for adding captions to tables and figures applies to equations as well; you simply select a different item in the Label list—or create a new label. If you are writing a paper that contains equations, you can add a description for each one. When you reopen the Caption dialog box, the label and numbering format you previously selected appear along with the next sequential number. For example, if you inserted the caption “Figure 1,” the next time you open the Caption
dialog box in that document, “Figure 2” appears. In this exercise, you learn to add a caption, reposition it, and change the numbering format.

**STEP BY STEP**

**Add Captions to an Equation**

**GET READY. OPEN** a blank Word document.

1. Press **Enter** to create a blank line.
2. On the Insert tab, in the Symbols group, click the **drop-down arrow** next to the Equation button to display the menu (see Figure 9-14).

3. Click **Area of Circle** to insert the equation into the document.
4. Click the shortcut **drop-down arrow** by the equation, point to **Justification**, and click **Left**. The equation moves to the left side of the document.
5. Move the insertion point to the blank line above the equation.
6. On the References tab, in the Captions group, click the **Insert Caption** button to display the Caption dialog box.
7. In the Label drop-down list, select **Equation**. In the Position list, the caption is already set to Above selected item. The Position list is grayed out because the equation was not selected. Selecting the equation activates the option to select to Above selected item or Below selected item. The insertion point is above the equation; therefore, the caption will be placed on the blank line above the equation.
8. Select the Exclude label from caption checkbox. The text, **Equation**, is removed from the Caption text box.
9. Click the **Numbering** button to display the *Caption Numbering* dialog box.

10. In the Format drop-down list, select *A, B, C* . . . and then click **OK**.

11. A new numbering caption appears in the *Caption* box. Clear the *Exclude label from caption* checkbox. The text *Equation A* appears in the Caption text box.

12. In the Caption text box, place the insertion point after *A*. Then type a colon, press the **Spacebar** once, and type *Area of a Circle*.

13. Click **OK**. The caption appears on the line above the equation.

14. Place the insertion point at the end of the equation and press **Enter** twice.

15. Insert the **Binomial Theorem** equation.

16. Select the equation (by clicking the three dots), and then click the **Insert Caption** button to display the *Caption* dialog box. In the Caption text box, *Equation B* is automatically added. Word tracks which caption you are using and renumbers it for you.

17. In the Caption text box, position the insertion point after *B*. Type a **colon** followed by a **space**, and then type *Binomial Theorem Equation*.

18. In the Position drop-down list, select **Above selected item**. Click **OK**. The caption appears above the equation.

19. **SAVE** the document as *Equations with Captions* in the lesson folder on your flash drive, and then **CLOSE** the file.

---

**Troubleshooting**

Word inserts captions as text, but the sequential caption number is inserted as a field. If your caption looks similar to `{SEQ Figure \* ALPHABETIC}`, Word is displaying field codes instead of field results. To see the field results, press **Alt+F9**.

---

**Creating a Table of Figures**

Some documents sequentially number and caption figures, like the captions you created in “Adding Captions” earlier in this lesson. If you like, you can create a table of figures to summarize them. A table of figures is like a table of contents except that it lists each figure number, caption, and the page number on which it appears, rather than each text heading in the document.

---

**STEP BY STEP**  
**Create a Table of Figures**

**GET READY. USE** the *Research on First Ladies 16* document that you left open in an earlier exercise.

1. Move the insertion point to the end of the document and press **Ctrl+Enter** to create a page break.

2. Type *Table of Figures* and apply the **Heading 1** style. Then press **Enter** to start a new paragraph.

3. On the References tab, click **Insert Table of Figures**. The *Table of Figures* dialog box appears (see Figure 9-15).
4. Clear the **Use hyperlinks instead of page numbers** checkbox.
5. In the General section, in the Caption label drop-down list, select **Figure**.
6. Click **OK**. The Table of Figures is created.
7. SAVE the file as **Research on First Ladies 17** in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**CREATING AND MODIFYING HEADERS AND FOOTERS**

A **header** appears at the top of a document page, and a **footer** appears at the bottom. The Header & Footer group is found on the Insert tab and contains commands for inserting built-in headers, footers, and page numbers into a Word document.

The Page Number button in the Header & Footer group has commands for inserting page numbers in the header, the footer, or the side margin of a page using a built-in gallery. In this exercise, you learn to insert page numbers in a document.

**Adding a Header with a Page Number**

According to the MLA style, your paper should have a header on every page, displaying your last name followed by a page number.

**STEP BY STEP Add a Header with a Page Number**

GET READY. USE the **Research on First Ladies 17** document that is open from the previous exercise.

1. Place the insertion point anywhere on the first page.
2. On the Insert tab, in the Header & Footer group, click the **Page Number** button.
3. In the menu that appears, point to **Top of Page** to display a gallery of numbering styles (see Figure 9-16).
4. In the gallery, select **Plain Number 3**. Page numbers are inserted on all pages. The page number is positioned on the right side as stated in the MLA style guidelines, and the Header & Footer Tools - Design tab appears in the ribbon.
5. Make sure the insertion point is resting in front of the Page Number field. Type the last name *(DeLeon)* then press the *Spacebar* once. A page header will be inserted on every page in the document.

6. Click the *Close Header and Footer* button in the Close group.

7. SAVE the document as *Research on First Ladies 18* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**Unlinking and Linking Section Headers and Footers**

In a document that contains more than one section, you can specify whether the header and footer styles carry over between sections. By default, the same header and footer appear in each section. However, you might want to have different headers and footers for different chapters in a long report, for example, or to differentiate the main part of the report from the opening or closing pages.

To link or unlink the headers and footers from one section to another, move the insertion point into the header or footer. Then, on the Header & Footer Tools - Design tab, click the Link to Previous button to toggle the link on or off. In the following exercise, you will toggle the link off.

---

**STEP BY STEP**  **Unlink and Link Section Headers**

**GET READY.** USE the *Research on First Ladies 18* document that is open from the previous exercise.

1. Position the mouse pointer at the beginning of the *Conclusion* heading.
2. On the Layout tab, click the *Breaks* button and select *Next Page*.
4. Click the *Link to Previous* button to break the link. The headers and footers of the two sections are now disconnected. However, the same text still appears in both sections, for now.
5. In the header area at the top of page 6, position the insertion point before DeLeon and then on the Home tab, in the Paragraph group, click **Align Left**.

6. Type **Conclusion** and then press **Tab** twice to move the name and page number back to its previous location.

7. Scroll up in the document to confirm that the header in the previous section was not affected.

8. On the Header & Footer Tools - Design tab, click **Close Header and Footer**.

9. **SAVE** the file as **Research on First Ladies 19** in the lesson folder on your flash drive.

10. **PAUSE. LEAVE** the document open to use in the next exercise.

---

**INSERTING A COVER PAGE**

A cover page is a decorative page at the beginning of a document, typically containing the title of the paper, the author's name, and sometimes other information, such as the date and the course or instructor's name.

Word 2016 includes a gallery of cover pages from which you can choose, ranging from the simple to the elaborate.

**Adding a Cover Page**

The MLA style does not call for a cover page, but your instructor has included one as part of the requirements for your paper. In this exercise, you insert a cover page to your existing document.

---

**STEP BY STEP**

**Insert a Cover Page**

GET READY. USE the **Research on First Ladies 19** document that is open from a previous exercise.

1. Place the insertion point anywhere on the first page.

2. On the Insert tab, in the Pages group, click the **Cover Page** button. The thumbnail gallery of built-in cover pages appears (see Figure 9-17).
3. Scroll down in the thumbnail gallery and select the Ion (Light) cover page. The cover page is inserted at the beginning of the document.

4. In the upper-right corner of the new cover page, click the Year field and type the current year.

5. Click the Document title field and type The Evolving Role of the First Lady.

6. Click the Document subtitle field.

7. In the Subtitle tab that appears, select the entire field by clicking the three dots and then press the Delete key. The field disappears.

8. Click the Author field and then type Victoria DeLeon.

9. SAVE the file as Research on First Ladies 20 in the lesson folder on your flash drive.

10. PAUSE. LEAVE the document open to use in the next exercise.

INSERTING HYPERLINKS

You can add hyperlinks to a research paper or any document that can benefit from a link to help the reader quickly find a source you are referencing. Your instructor might require you to share your document online with others, which will enable readers to follow the links in your document. A hyperlink is a way to jump from one location to another, either within the same document or to an external location. To follow the link, you hold the Ctrl key while clicking with the left mouse button on the hyperlink. You can apply hyperlinks to text or graphics. Hyperlinks can be external links to a web page on the Internet; to a specific target location within the document, such as a bookmark or heading; to an email address; or to a different document.

Inserting a Hyperlink

A hyperlink quickly takes you to a location within the document, to a web page, to a different document, or to an email address. In this exercise, you learn to insert a hyperlink for text and for an image, add a ScreenTip, and remove a hyperlink and ScreenTip.

STEP BY STEP Insert a Hyperlink

GET READY. USE the Research on First Ladies 20 document that is open from a previous exercise.

1. Go to page 5 and select the Nancy Reagan picture.

2. On the Insert tab, in the Links group, click the Hyperlink button to open the Insert Hyperlink dialog box (see Figure 9-18).
3. In the Link to list, the Existing File or Web Page option is selected by default. In the Address text box, type http://www.firstladies.org/biographies/.

Take Note **Hypertext Transfer Protocol (HTTP)** is how the data is transferred to the external site through the servers.

4. Click **OK**. The picture is now linked to the external site.

5. To test the link, press **Ctrl**, then click the link with the left mouse button. When you hover over the link, a ScreenTip automatically appears with instructions on what to do.

6. Select the **Hillary Clinton** picture and repeat steps 2 to 4. Word recalls the last address, and the full address will appear once you start typing. You have now linked two pictures to an external site.

Take Note It is recommended that you always test your links before posting or sharing your document.

7. You can add links for text or phrases using the same process that you just completed. Insert hyperlinks using the same Web address to both of the caption containing the first ladies’ names. Both names will then be underlined, showing that they are linked.

8. Hover over Nancy Reagan’s picture and you should see the full address that you typed. It would be better to change the ScreenTip with the full name. Select the picture of Nancy Reagan.

9. Press **Ctrl+K** to open the **Edit Hyperlink** dialog box.

10. Click the **ScreenTip** button. The **Set Hyperlink ScreenTip** dialog box appears.

11. Type **First Lady Nancy Reagan**.

12. Click **OK** to close the **Set Hyperlink ScreenTip** dialog box. Click **OK** to close the **Edit Hyperlink** dialog box.

13. Place your insertion point over the image and notice the ScreenTip; it now appears as **First Lady Nancy Reagan**.

14. Select the **Hillary Clinton** picture and replace the ScreenTip with the words **First Lady Hillary Clinton**.

15. **SAVE** the file as **Research on First Ladies 21** in the lesson folder on your flash drive.

**PAUSE.** **LEAVE** the document open to use in the next exercise.

---

**Removing a Hyperlink and ScreenTip**

Once you remove a hyperlink, it will no longer be linked to a document or external web location. You remove hyperlinks the same way for text and images. After you delete a ScreenTip, it is no longer displayed in the hyperlink; however, the link remains active. In this exercise, you learn to remove a hyperlink and ScreenTip.

**STEP BY STEP** **Remove a Hyperlink and ScreenTip**

GET READY. **USE** the document open from the previous exercise.

1. Select the image of Hillary Clinton.

2. Use the shortcut method, **Ctrl+K**, to access the **Edit Hyperlink** dialog box.

3. Click **Remove Link** to remove the hyperlink.

4. Hover over the image and notice that the ScreenTip no longer appears and the hyperlink has been removed.

5. Select the image of Nancy Reagan, and on the Insert tab, in the **Links** group, click the **Hyperlink** button. The **Edit Hyperlink** dialog box appears.

6. Click the **ScreenTip** button and then select and delete **First Lady Nancy Reagan**.

7. Click **OK** twice.

8. Hover over the image and you will notice that although the revised ScreenTip no longer appears, the image is still linked to an external site.
Lesson 9

9. Use the right mouse button to open the shortcut menu and remove the links on the two text hyperlinks and on the image.

10. SAVE the document as *Research on First Ladies 22* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

**Adding an Email as a Hyperlink**

You can use an email address link to provide contact information, elicit feedback, or request information. In this exercise, you learn to add an email address as a hyperlink.

**STEP BY STEP  Add an Email as a Hyperlink**

**GET READY. USE** the document open from the previous exercise.

1. On page 2 of the document, select *Victoria DeLeon*.

**Take Note**  You can apply email links to text or images.

2. On the Insert tab, in the Links group, click the *Hyperlink* button. The *Insert Hyperlink* dialog box appears.

3. In the Link to section, click *E-mail Address*. The dialog box changes to support the different type of link.

4. In the E-mail address text box, type *manager@proseware.com*. The text *mailto:* automatically appears when you begin typing the email address.

5. In the Subject text box, type *Research Paper on First Ladies* (see Figure 9-19).

6. Click the *ScreenTip* button to open the *Set Hyperlink ScreenTip* dialog box.

7. In the ScreenTip text box, type *Manager* and click *OK*.

8. Click *OK* again, to close the Insert Hyperlink dialog box.

9. Test your email link by pressing the *Ctrl* key and clicking the left mouse button on the text. The mailto link opens the Outlook messaging box with the email address and subject line already inserted. If Outlook is not set up on your computer, you are prompted to select an email application.
10. SAVE the document as *Research on First Ladies 23* in your lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

**CREATING BOOKMARKS**

A *bookmark* is a reference point, a location, or a selection of text that you name and identify for future reference. For example, you might want to revisit a specific page in a document, to locate text there. You can create a bookmark, and then use the Bookmark dialog box to get there quickly, using the name of the bookmark you created.

**Creating a Bookmark**

For your research paper, you will be sharing your work online. Inserting bookmarks into your document will make it easier for your readers to navigate through the paper. In this exercise, you learn to add a bookmark in a document. Bookmark names can contain numbers, but they must begin with a letter. Spaces are not valid when naming a bookmark; therefore, separate text with an underscore or keep text together with no spaces, as in *Trade_Secrets* or *TradeSecrets*.

**STEP BY STEP**

**Create a Bookmark**

GET READY. USE the document open from the previous exercise.

1. Select the *Introduction* text.

2. On the Insert tab, in the Links group, click the *Bookmark* button. The *Bookmark* dialog box appears (see Figure 9-20). Bookmark names can contain up to 40 characters, with spaces not allowed.

![Figure 9-20](Bookmarksdialogbox.png)

Bookmark dialog box
3. In the Bookmark name text box, type **Introduction**.
4. Click the **Add** button.
5. Create a bookmark for each of the remaining headings in the document. Remember to use underscores in place of spaces.
6. Now that you have finished creating the locations for the bookmark, it’s time to test it. Use the Go To command to go directly to the bookmark.
7. To test the bookmarks, on the Home tab, in the Editing group, click the **Find** drop-down arrow and select **Go To**. The **Find and Replace** dialog box appears, with the Go To tab selected.
8. In the Go to what section, select **Bookmark**. The bookmarks you created appear in the Enter bookmark name drop-down list.
9. Select **Introduction** and then click the **Go To** button. Word automatically jumps to the Introduction bookmark in the document.
10. Test all of the remaining bookmarks and then click **Close** to close the **Find and Replace** dialog box.
11. Press **Ctrl+End** to move to the end of the document.
12. Press **Enter** to create a blank line.
13. Type **Back to Top** and right-align the text.
14. You will create one more link to move to the beginning of the document.
15. Select **Back to Top** and then press **Ctrl+K** to open the **Insert Hyperlink** dialog box.
16. In the Link to section, select **Place in This Document**.
17. In the Select a place in this document list, click **Top of the Document** and then click **OK**.
18. Press **Ctrl+Click** to test the Back to Top link. It jumps to the beginning of the document. This document is ready to be shared online with others.
19. **SAVE** the document as **Research on First Ladies 24** in the lesson folder on your flash drive then **CLOSE** the file.

**CLOSE** Word.

---

**Troubleshooting**  
If your bookmark does not run properly, delete the bookmark, select the text, enter the same name, and then click Add.
Knowledge Assessment Projects

Multiple Choice
Select the best response for the following statements.

1. Which menu enables you to add content to the table of contents?
   a. Update Table
   b. Add Text
   c. Add Bookmark
   d. None of the above

2. By default, a footnote is placed in which of the following locations?
   a. At the beginning of the document
   b. At the end of the document
   c. At the end of the page
   d. Below text

3. Hyperlinks can be linked to which of the following locations?
   a. From one page to another page
   b. To a website
   c. To an email
   d. All of the above

4. Reference points in a document are created using which of the following commands?
   a. Bookmark
   b. Hyperlink
   c. Email
   d. All of the above

5. Endnotes can be converted to which of the following?
   a. Table of contents
   b. Footnotes
   c. Hyperlinks
   d. They cannot be converted

True/False
Circle T if the statement is true or F if the statement is false.

T  F  1. Only text formatted with a heading style can be included in a table of contents.
T  F  2. Hyperlinks can be applied to text or graphics.
T  F  3. When you create an email link, your mail application will automatically open.
T  F  4. A bookmark is a reference point in a document.
T  F  5. An endnote is a citation that is placed at the end of the document.
Project 9-1: Inserting Hyperlinks and Email Addresses

You will be updating the Family Vacation flyer created in an earlier lesson. Since this flyer will be shared by email, you want to insert hyperlinks and Margie’s email address.

GET READY. LAUNCH Word if it is not already running.

1. OPEN the *Family Vacation* document from the lesson folder.
2. SAVE the document as *9-1 Vacation Flyer Update* in the lesson folder on your flash drive.
4. Select *Existing File or Web Page*, and in the Address box, type `http://www.margiestravel.com`. Click OK.
5. Place the insertion point at the end of the body paragraph and then press Enter.
6. Type *Contact: Margie* and then align right.
7. Select *Margie* and, on the Insert tab, in the Links group, click Hyperlink, and then select E-mail address.
8. For the E-mail address, type `Margie@margiestravel.com`.
9. In the Subject text box, type *More information on Travel Plans*.
10. Click OK.
11. SAVE the document in the lesson folder on your flash drive then CLOSE the file.

LEAVE Word open for the next project.

Project 9-2: Inserting Captions

You will be updating one of the marketing flyers that you created. This flyer will be posted in the newspaper, school papers, and real estate brochures. A caption is needed.

GET READY. LAUNCH Word if it is not already running.

1. OPEN the *Marketing Flyer* document from the lesson folder.
2. SAVE the document as *9-2 Marketing Flyer Update* in the lesson folder on your flash drive.
4. Apply a shadow page border, selecting the ninth option from the Style list and the color *Green, Accent 6, Darker 50%*. Click OK.
5. Click Page Color and select *Green, Accent 6, Lighter 80%*.
6. Select the SmartArt graphic and, on the References tab, in the Captions group, click Insert Caption.
7. Create a figure caption below the graphic with the following text: *Tech Terrace Real Estate helped the Loston’s purchase their new home*.
8. SAVE the document in the lesson folder on your flash drive then CLOSE the file.

CLOSE Word.
## EXAM 77-725: WORD 2016 CORE

<table>
<thead>
<tr>
<th>OBJECTIVE NUMBER</th>
<th>MATRIX SKILL</th>
<th>LESSON NUMBER</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Create and Manage Documents</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1.1</td>
<td><em>Create a document</em></td>
<td></td>
</tr>
<tr>
<td>1.1.1</td>
<td>Create a blank document</td>
<td>1</td>
</tr>
<tr>
<td>1.1.2</td>
<td>Create a blank document using a template</td>
<td>1</td>
</tr>
<tr>
<td>1.1.3</td>
<td>Open a PDF in Word for editing</td>
<td>3</td>
</tr>
<tr>
<td>1.1.4</td>
<td>Insert text from a file or external source</td>
<td>3</td>
</tr>
<tr>
<td>1.2</td>
<td><em>Navigate through a document</em></td>
<td></td>
</tr>
<tr>
<td>1.2.1</td>
<td>Search for text</td>
<td>2</td>
</tr>
<tr>
<td>1.2.2</td>
<td>Insert hyperlinks</td>
<td>9</td>
</tr>
<tr>
<td>1.2.3</td>
<td>Create bookmarks</td>
<td>9</td>
</tr>
<tr>
<td>1.2.4</td>
<td>Move to a specific location or object in a document</td>
<td>2,9</td>
</tr>
<tr>
<td>1.3</td>
<td><em>Format a Document</em></td>
<td></td>
</tr>
<tr>
<td>1.3.1</td>
<td>Modify page setup</td>
<td>5</td>
</tr>
<tr>
<td>1.3.2</td>
<td>Apply document themes</td>
<td>7</td>
</tr>
<tr>
<td>1.3.3</td>
<td>Apply document style sets</td>
<td>7</td>
</tr>
<tr>
<td>1.3.4</td>
<td>Insert headers and footers</td>
<td>9</td>
</tr>
<tr>
<td>1.3.5</td>
<td>Insert page numbers</td>
<td>9</td>
</tr>
<tr>
<td>1.3.6</td>
<td>Format page background elements</td>
<td>7</td>
</tr>
<tr>
<td>1.4</td>
<td><em>Customize Options and Views for Documents</em></td>
<td></td>
</tr>
<tr>
<td>1.4.1</td>
<td>Change document views</td>
<td>2</td>
</tr>
<tr>
<td>1.4.2</td>
<td>Customize views by using zoom settings</td>
<td>2</td>
</tr>
<tr>
<td>1.4.3</td>
<td>Customize the Quick Access toolbar</td>
<td>1</td>
</tr>
<tr>
<td>1.4.4</td>
<td>Split the window</td>
<td>2</td>
</tr>
<tr>
<td>1.4.5</td>
<td>Add document properties</td>
<td>2</td>
</tr>
<tr>
<td>1.4.6</td>
<td>Show or hide formatting symbols</td>
<td>1</td>
</tr>
<tr>
<td>1.5</td>
<td><em>Print and Save Documents</em></td>
<td></td>
</tr>
<tr>
<td>1.5.1</td>
<td>Modify print settings</td>
<td>1</td>
</tr>
<tr>
<td>OBJECTIVE NUMBER</td>
<td>MATRIX SKILL</td>
<td>LESSON NUMBER</td>
</tr>
<tr>
<td>------------------</td>
<td>-----------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>1.5.2</td>
<td>Save documents in alternative file formats</td>
<td>1</td>
</tr>
<tr>
<td>1.5.3</td>
<td>Print all or part of a document</td>
<td>1</td>
</tr>
<tr>
<td>1.5.4</td>
<td>Inspect a document for hidden properties or personal information</td>
<td>2</td>
</tr>
<tr>
<td>1.5.5</td>
<td>Inspect a document for accessibility issues</td>
<td>2</td>
</tr>
<tr>
<td>1.5.6</td>
<td>Inspect a document for compatibility issues</td>
<td>2</td>
</tr>
<tr>
<td></td>
<td><strong>Format Text, Paragraphs, and Sections</strong></td>
<td></td>
</tr>
<tr>
<td>2.1</td>
<td><strong>Insert Text and Paragraphs</strong></td>
<td></td>
</tr>
<tr>
<td>2.1.1</td>
<td>Find and replace text</td>
<td>2</td>
</tr>
<tr>
<td>2.1.2</td>
<td>Cut, copy and paste text</td>
<td>2</td>
</tr>
<tr>
<td>2.1.3</td>
<td><strong>Replace text by using autocorrect</strong></td>
<td></td>
</tr>
<tr>
<td>2.1.4</td>
<td>Insert special characters</td>
<td>7</td>
</tr>
<tr>
<td>2.2</td>
<td><strong>Format Text and Paragraphs</strong></td>
<td></td>
</tr>
<tr>
<td>2.2.1</td>
<td>Apply font formatting</td>
<td>3</td>
</tr>
<tr>
<td>2.2.2</td>
<td>Apply formatting by using Format Painter</td>
<td>3</td>
</tr>
<tr>
<td>2.2.3</td>
<td>Set line and paragraph spacing and indentation</td>
<td>4</td>
</tr>
<tr>
<td>2.2.4</td>
<td>Clear formatting</td>
<td>3</td>
</tr>
<tr>
<td>2.2.5</td>
<td>Apply a text highlight color to text selections</td>
<td>3</td>
</tr>
<tr>
<td>2.2.6</td>
<td>Apply built-in styles to text</td>
<td>3</td>
</tr>
<tr>
<td>2.2.7</td>
<td>Change text to WordArt</td>
<td>3</td>
</tr>
<tr>
<td>2.3</td>
<td><strong>Order and Group Text and Paragraphs</strong></td>
<td></td>
</tr>
<tr>
<td>2.3.1</td>
<td>Format text in multiple columns</td>
<td>5</td>
</tr>
<tr>
<td>2.3.2</td>
<td>Insert page, section, or column breaks</td>
<td>5</td>
</tr>
<tr>
<td>2.3.3</td>
<td>Change page setup options for a section</td>
<td>5</td>
</tr>
<tr>
<td></td>
<td><strong>Create Tables and Lists</strong></td>
<td></td>
</tr>
<tr>
<td>3.1</td>
<td><strong>Create a Table</strong></td>
<td></td>
</tr>
<tr>
<td>3.1.1</td>
<td>Convert text to tables</td>
<td>6</td>
</tr>
<tr>
<td>3.1.2</td>
<td>Convert tables to text</td>
<td>6</td>
</tr>
<tr>
<td>3.1.3</td>
<td>Create a table by specifying rows and columns</td>
<td>6</td>
</tr>
<tr>
<td>3.1.4</td>
<td>Apply table styles</td>
<td>6</td>
</tr>
<tr>
<td>3.2</td>
<td><strong>Modify a Table</strong></td>
<td></td>
</tr>
<tr>
<td>3.2.1</td>
<td>Sort table data</td>
<td>6</td>
</tr>
<tr>
<td>3.2.2</td>
<td>Configure cell margins and spacing</td>
<td>6</td>
</tr>
<tr>
<td>OBJECTIVE NUMBER</td>
<td>MATRIX SKILL</td>
<td>LESSON NUMBER</td>
</tr>
<tr>
<td>------------------</td>
<td>-------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>3.2.3</td>
<td>Merge and split cells</td>
<td>6</td>
</tr>
<tr>
<td>3.2.4</td>
<td>Resize tables, rows, and columns</td>
<td>6</td>
</tr>
<tr>
<td>3.2.5</td>
<td>Split tables</td>
<td>6</td>
</tr>
<tr>
<td>3.2.6</td>
<td>Configure a repeating row header</td>
<td>6</td>
</tr>
<tr>
<td>3.3</td>
<td><strong>Create and Modify a List</strong></td>
<td></td>
</tr>
<tr>
<td>3.3.1</td>
<td>Create a numbered or bulleted list</td>
<td>4</td>
</tr>
<tr>
<td>3.3.2</td>
<td>Change bullet characters or number formats for a list level</td>
<td>4</td>
</tr>
<tr>
<td>3.3.3</td>
<td>Define a custom bullet character or number format</td>
<td>4</td>
</tr>
<tr>
<td>3.3.4</td>
<td>Increase or decrease list levels</td>
<td>4</td>
</tr>
<tr>
<td>3.3.5</td>
<td>Restart or continue list numbering</td>
<td>4</td>
</tr>
<tr>
<td>3.3.6</td>
<td>Set starting number value</td>
<td>4</td>
</tr>
<tr>
<td>3.3</td>
<td><strong>Create and Manage References</strong></td>
<td></td>
</tr>
<tr>
<td>4.1</td>
<td><strong>Create and Manage Reference Markers</strong></td>
<td></td>
</tr>
<tr>
<td>4.1.1</td>
<td>Insert footnotes and endnotes</td>
<td>9</td>
</tr>
<tr>
<td>4.1.2</td>
<td>Modify footnote and endnote properties</td>
<td>9</td>
</tr>
<tr>
<td>4.1.3</td>
<td>Create bibliography citation sources</td>
<td>9</td>
</tr>
<tr>
<td>4.1.4</td>
<td>Modify bibliography citation sources</td>
<td>9</td>
</tr>
<tr>
<td>4.1.5</td>
<td>Insert citations for bibliographies</td>
<td>9</td>
</tr>
<tr>
<td>4.1.6</td>
<td>Insert figure and table captions</td>
<td>9</td>
</tr>
<tr>
<td>4.1.7</td>
<td>Modify caption properties</td>
<td>9</td>
</tr>
<tr>
<td>4.2</td>
<td><strong>Create and Manage Simple References</strong></td>
<td></td>
</tr>
<tr>
<td>4.2.1</td>
<td>Insert a standard table of contents</td>
<td>9</td>
</tr>
<tr>
<td>4.2.2</td>
<td>Update a table of contents</td>
<td>9</td>
</tr>
<tr>
<td>4.2.3</td>
<td>Insert a cover page</td>
<td>9</td>
</tr>
<tr>
<td>5.1</td>
<td><strong>Insert graphic elements</strong></td>
<td></td>
</tr>
<tr>
<td>5.1.1</td>
<td>Insert shapes</td>
<td>8</td>
</tr>
<tr>
<td>5.1.2</td>
<td>Insert pictures</td>
<td>8</td>
</tr>
<tr>
<td>5.1.3</td>
<td>Insert a screen shot or screen clipping</td>
<td>8</td>
</tr>
<tr>
<td>5.1.4</td>
<td>Insert text boxes</td>
<td>7</td>
</tr>
<tr>
<td>5.2</td>
<td><strong>Format graphic elements</strong></td>
<td></td>
</tr>
<tr>
<td>5.2.1</td>
<td>Apply artistic effects</td>
<td>8</td>
</tr>
<tr>
<td>5.2.2</td>
<td>Apply picture effects</td>
<td>8</td>
</tr>
<tr>
<td>OBJECTIVE NUMBER</td>
<td>MATRIX SKILL</td>
<td>LESSON NUMBER</td>
</tr>
<tr>
<td>------------------</td>
<td>--------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>5.2.3</td>
<td>Remove picture backgrounds</td>
<td>8</td>
</tr>
<tr>
<td>5.2.4</td>
<td>Format objects</td>
<td>8</td>
</tr>
<tr>
<td>5.2.5</td>
<td>Apply a picture style</td>
<td>8</td>
</tr>
<tr>
<td>5.2.6</td>
<td>Wrap text around objects</td>
<td>8</td>
</tr>
<tr>
<td>5.2.7</td>
<td>Position objects</td>
<td>8</td>
</tr>
<tr>
<td>5.2.8</td>
<td>Add alternative text to objects for accessibility</td>
<td>6</td>
</tr>
<tr>
<td>5.3</td>
<td><strong>Insert and Format SmartArt Graphics</strong></td>
<td></td>
</tr>
<tr>
<td>5.3.1</td>
<td>Create a SmartArt graphic</td>
<td>8</td>
</tr>
<tr>
<td>5.3.2</td>
<td>Format a SmartArt graphic</td>
<td>8</td>
</tr>
<tr>
<td>5.3.3</td>
<td>Modify SmartArt graphic content</td>
<td>8</td>
</tr>
</tbody>
</table>
Accessibility Checker 41–42
adding captions
   equations 184–186
   figures 184
   tables 183–184
headers with page numbers 187–188
Advanced Find command (Navigation pane) 29
alignment, bulleted lists 81
alternative text, adding to tables 119
American Psychological Association (APA) style 167
APA (American Psychological Association) style 167
applying
   character attributes 49–52
   styles to tables 111
Arrange All button (Window command group) 27
Arrow picture bullets 80
artistic effects, formatting pictures 153–154
ascending order (sorting text) 116
attributes, applying character attributes 49–52
styles to tables 111

Arrange All button (Window command group) 27
Arrow picture bullets 80
artistic effects, formatting pictures 153–154
ascending order (sorting text) 116
attributes, applying character attributes 49–52
styles to tables 111

AutoComplete 8
AutoCorrect, replacing text 33–35
AutoCorrect dialog box 34
AutoFit command 114
AutoText. See building blocks

backgrounds
   formatting
      page color 132–133
      watermarks 133–134
      removing from pictures 154–155
   backstage view, previewing documents 15
   bibliographies 168
   blank documents, user interface 1
   blank paragraphs, removing 37–38
   block quotes 167
   Block Style format 9
   Body font placeholder 49
   Bookmark dialog box 193
   bookmarks (research papers)
      creating 193–194
      defined 193
   Breaks menu 94
   breaks (page breaks) 94–98
   brightness, formatting pictures 153–154
   building blocks, formatting documents 135–141
   creating and coping building blocks 137–139
   inserting a cover page 137
   inserting an equation 139
   inserting fields 140–141
   bulleted lists
      changing 77–78
      creating 77
      formatting 76–82
      changing alignment 81
      changing level 78–80
      inserting picture bullets 80–81

Citation dialog box 183
captions 147, 150
   adding
      equations 184–186
      figures 184
      tables 183–184
      table of figures 186–187
      cell range 121
   cells (tables)
      changing margins 118–119
      defined 107
      merging and splitting 117–118
      changing bulleted list level 78–80
      document views 22–28
      fonts and font size 47–49
      information in document properties 38–39
      Table Styles 112
      window views 26
      See also modifying characters
      defined 47
      formatting 47–53
      applying attributes 49–52
      file formats for documents 62–63
      font and font size 47–49

Compatibility Checker 42
   containing footnote and endnotes 178–179
   Table to Text 120–121

Contact us: support@ms.com

For more information, please visit our website: www.msd.com
Index

Text to Table 120–121
converting documents 12–13
Convert Text to Table dialog box 120–121
copying
building blocks 137–139
text 35–37
Corrections gallery 153
cover pages
inserting using built-in building blocks 137
cover pages (research papers) 189–190
Create Link button 103
cropping pictures 146, 150
customizing Quick Access Toolbar 7
Custom Margins command 92
cutting text 35–37
D
Date field 140
Define New Bullet dialog box 79
deleting Works Cited pages (research papers) 175–176
descending order (sorting text) 116
Design tab 111, 127
dialog boxes, defined 4
displaying
Clipboard 36
nonprinting characters 8
Document Formatting gallery 127
Document Information Panel (DIP) 39
document properties 38–39
documents
changing and organizing views 22–28
cutting, copying, and pasting 35–42
displaying nonprinting characters 8
entering text 9–10
formatting
background 132–134
building blocks 135–141
inserting special characters 143
style sets 131–132
text boxes 141–142
themes 128–131
hiding white space 8–9
inspecting 39–42
navigating and searching 29–35
opening existing documents 22–23
previewing 15–18
printing 15–18
properties 38–39
saving 10–13
templates 13–15
themes 128–129
Document View options 23
Draft view 23
dragging tables 107–108
drawing canvas 156

Drawing Tools 157
Drawing Tools-Format tab 141
Draw Table command 109–110
E
Editing group (Ribbon) 5
effects, customizing 130
email, adding an email as a hyperlink 192–193
embedded objects 147
endnotes (research papers)
converting 178-179
creating 176-177
defined 176
formatting 178-179
entering text, documents 9–10
Equation command 139
Equation menu 185
equations
adding captions to 184–186
inserting 139
existing documents
file formats 62–63
opening 22–23
F
fields, inserting 140–141
file formats
formatting documents 62–63
saving documents 12
Find and Replace dialog box 29, 32
Find command (Navigation pane) 29–31
finding templates 13
first-line indents
defined 68
setting 68-70
Font dialog box 5
Font group (Ribbon) 5, 47
Font menu 48–49
fonts
changing 47–49
customizing 130
defined 47
placeholders 49
footers (research papers)
defined 187
unlinking/linking section footers 188–189
footnotes (research papers)
converting 178-179
creating 176-177
defined 176
formatting 178-179
Format Painter 53–54
Format Text Effects dialog box 52
formatting
bulleted lists
changing alignment 81
changing level 78–80
inserting picture bullets 80–81
characters 47–53
applying attributes 49–52
file formats for documents 62–63
font and font size 47–49
Format Painter 53–54
inserting text 62
removing text formatting 63
spacing 52–53
styles 53–59
WordArt 60–62
columns 101–103
documents
background 132–134
building blocks 135–141
inserting special characters 143
style sets 131–132
text boxes 141–142
themes 128–131
paragraphs
bulleted lists 76–82
indents 68–74
line spacing 73
numbered lists 81–83
tabs 84–87
pictures 147–156
arranging text around pictures 155–156
artistic effects 153–154
Picture Style 150–151
removing backgrounds 154–155
screenshots 148
SmartArt graphics 151–152
research papers 167–168
bookmarks 193–195
captions 183–187
citations 168–174
cover pages 189–190
footnotes/endnotes 176–179
hyperlinks 190–193
table of contents 180–183
Works Cited pages 173–176
shapes 159–161
tables 111–114
applying styles to 111
changing Table Styles 112
Formula dialog box 122
formulas 121–123
functions 121
G
Go To command 29, 34
graphics
inserting/formatting pictures 147–156
arranging text around pictures 155–156
artistic effects 153–154
Picture Style 150–151
removing backgrounds 154–155
screenshots 148
SmartArt graphics 151–152
shapes 158–160
SmartArt graphics 161–164
WordArt 160–161
groups, defined 4

H
hanging indents
defined 68
setting 70–72
header rows (tables) 115
headers (research papers)
adding headers with page numbers 187–188
unlinking/linking section headers 188–189
Headings font placeholder 49
hidden information, inspecting documents 40–41
hiding white space 8–9
HTTP (Hypertext Transfer Protocol) 191
hyperlinks
adding an email as 192–193
defined 190
inserting 190–191
removing 191
Hypertext Transfer Protocol (HTTP) 191

I
I-beam 3
illustrations
inserting/formatting pictures 147–156
arranging text around pictures 155–156
artistic effects 153–154
Picture Style 150–151
removing backgrounds 154–155
screenshots 148
SmartArt graphics 151–152
shapes 158–160
special characters 143
special character symbols 79–80
tables
dragging 107–108
Draw Table command 109–110
Insert Table dialog box 108–109
Quick Tables 110–111
text 62
text boxes 141–142
Insert tab 146
Insert Table dialog box 108–109
Insert Table menu 107–108
insertion points 3
inspecting documents 39–42

L
landscape orientation 93
layout, text boxes 103–105
Layout Options menu 156
Layout tab 5, 113
leaders (tabs) 86, 181
left indents, setting 71–72
line spacing, setting 73–76
linked objects 148
linked text boxes 104–105
linking section headers (research papers) 188–189
live preview 47
locating templates 13

M
management
sources (research papers) 172
tables
adding alternative text 119
AutoFit 114
changing cell margins 118–119
converting Text to Table/Table to Text 120–121
creating header rows 115
formulas 121–123
merging/splitting cells 117–118
resizing rows/columns 114–115
sorting data 116
splitting tables 119–120
text flow
columns 100–103
page breaks 94–98
pagination 99–100
setting page layout 92–94
text boxes 103–105
manual page breaks, inserting 94–95
Many Pages option (Zoom dialog box) 26
margins
defined 92
setting 92–93
table cells, changing 118–119
menus, defined 4
merging cells (tables) 117–118
Minimize button 27
mixed punctuation 9
MLA (Modern Language Association) style 167, 177
Modern Language Association (MLA) style 167, 177
modifying
citations (research papers) 170–171
line spacing 75
numbered lists 82–84
tabs 84–87
templates 14
WordArt 60–62
See also changing
Modify Style dialog box 55–56, 112
mouse, copying or moving text 37
moving tabs 87–88
Multiple Pages button (Zoom command group) 26

N
navigating documents 29–35
Navigation pane 29–31
negative indents
defined 68
setting 68–74
Indents and Spacing tab (Paragraph dialog box) 67
Insert Hyperlink dialog box 190
inserting
equations 139
fields 140–141
footnotes/endnotes (research papers) 176–179
hyperlinks (research papers) 190–191
picture bullets 80–81
Index

Open dialog box 22
open punctuation 9
opening existing documents 22–23
Opening screen 1
organizing document views 22–28
Orientation menu 93
orphans 99–100

P
page breaks 94–98
defined 94
inserting manual page breaks 94–95
section breaks 96–99
page color, formatting document backgrounds 132–133
Page Color menu 132
page layout, setting 92–94
defined 92
paper size, selection 94
Page Setup dialog box 92
Page Setup group commands 92
Page Width button 25
pagination 99–100
paper size, selection 94
Paragraph command group 68
Paragraph dialog box 67–68
Paragraph group (Ribbon) 5
paragraphs
formatting
bulleted lists 76–82
indent 68–74
line spacing 73
numbered lists 81–83
tabs 84–87
removing blank paragraphs 37–38
setting spacing 76–77
styles
applying 54–55
defined 53
modifying 55–57
Paste command 35
Paste options 35
pasting text 35–37
personal information, inspecting documents 40–41
picture bullets, inserting 80–81
Picture Layout gallery 152
pictures
formatting 147–156
arranging text around pictures 155–156
artistic effects 153–154
Picture Style 150–151
removing backgrounds 154–155
screenshots 148
SmartArt graphics 151–152
Picture Style, applying to pictures 150–151
Picture Tools - Format tab 146
placeholders, fonts 49
point size 47
portrait orientation 93
Position option (character spacing) 52
previewing documents 15–18
Print command 15
Printed Watermark dialog box 133
printers, selection 17–18
printing documents 15–18
Print Layout view 23
Print options 18–19
Print Preview screen 16–17
Proofing page (Word Options dialog box) 33
properties, documents 38–39
pull quotes 141
punctuation 9

Q
Quick Access Toolbar 6–7
Quick Parts, formatting documents 135–141
building blocks 135–140
inserting equations 139
inserting fields 140–141
Quick Parts menu 135
Quick Tables 110–111
quotations, in citations 167

R
Reading Highlight button 30
Read Mode 23
References tab 166
removing
blank paragraphs 37–38
citations (research papers) 172–173
hyperlinks (research papers) 191
manual page breaks 94–95
picture backgrounds 154–155
text formatting 63
Repeat command 7
replacing text, documents 31–33
research papers, formatting 167–168
bookmarks 193–194
captions 183–187
citations 168–174
cover pages 189–190
footnotes/endnotes 176–179
hyperlinks 190–193
tables of contents 180–183
Works Cited pages 173–176
Reset Window Position button (Window command group) 27
resizing table rows/columns 114–115
Restore button 27
Ribbon 4–6
Clipboard 5
dialog box launcher 5
Display Options menu 25
Editing group 5
Font group 5
Home tab 5
Layout tab 5
Paragraph group 5
right indents, setting 71–72
rows (tables), resizing 114–115
ruler, setting tabs 84–85

S
Save As screen 6
Save command 6
Save As command 6
saving documents 10–13
scale (pictures) 148
Scale option (character spacing) 52
screenshots 148
ScreenTips 177
searching documents 29–35
section breaks
defined 96
inserting 97–99
setting
character spacing 52–53
first-line indents 68–70
hanging indents 70–72
indent 68–74
left indents 71–72
line spacing 73, 73–76
margins 92–93
negative indents 72–73
page layout 92–94
paragraph spacing 76–77
right indents 71–72
tabs 84–87
shapes
defined 156
formatting 159–160
inserting 158
short quotes 167
Show/Hide button 8
SmartArt graphics 151–152, 156, 161–163
SmartArt Tools 157
Sort dialog box 116
sorting table data 116
sources (citations) 168
Source Manager 172
spacing characters 52–53
Spacing option (character spacing) 52
special characters
inserting 143
symbols 79–80
Split command (Window command group) 27
splitting
cells (tables) 117–118
tables 119–120
Start button 2
starting Word 2–4
Start menu 2
Style Organizer 59
styles, formatting characters 53–59
applying styles 54–55
copying styles 59–60
creating styles 57–58
modifying styles 55–57
Style Sets 131–132
subscripts 176
Subtle Emphasis menu 55
superscripts 176
Switch Windows button (Window command group) 27
Symbol dialog box 79, 143
Synchronous Scrolling button (Window command group) 28

T
Table of Contents dialog box 182
table of authorities 175
table of contents (TOC)
creating 180-181
defined 180
formatting 181-182
table of figures 186–187
Table of Figures dialog box 187
tables 107
defined 107
formatting 111–114
applying styles to 111
changing Table Styles 112
inserting
dragging 107–108
Draw Table command 109–110
Insert Table dialog box 108–109
Quick Tables 110–111
management
adding alternative text 119
AutoFit 114
changing cell margins 118–119
converting Text to Table/Table to Text 120–121
creating header rows 115
formulas 121–123
merging/splitting cells 117–118
resizing rows/columns 114–115
sorting data 116
splitting tables 119–120
Table Styles 111–112
Table Tools Ribbon
Design tab 111
Layout tab 113
Table to Text conversions 120–121
tabs
leaders 86, 181
moving 87–88
setting and modifying 84–87
Tabs dialog box 86–87
templates, documents 13–15
text
adding alternative text to tables 119
arranging around pictures 155–156
copying 35–37
cutting 35–37
entering into documents 9–10
finding in documents 30–31
inserting 62
pasting 35–37
removing formatting 63
replacing in documents 31–33
text boxes 141–142
text box layout 103–105
Text Effects 50–51
text flow management
columns 100–103
page breaks 94–98
pagination 99–100
setting page layout 92–94
text boxes 103–105
Text from File feature 62
Text to Table conversions 120–121
Text Wrapping 94
themes
customizing 129–131
formatting documents 128–131
Time field 140
TOC (table of contents)
creating 180-181
defined 180
formatting 181-182
tools
Quick Access Toolbar 6–7
Ribbon 4–6
Tools options menu 24
Touch/Mouse Mode option 6

U
UI (user interface) 1
Underline menu 50
Undo command 7
Unicode 143
unlinking section headers (research papers) 188–189
updating Works Cited pages (research papers) 174–175
user interface (UI) 1

V
views
changing window views 26
documents, changing and organizing 22–28
View Side by Side button (Window command group) 27
View tab 21

W
watermarks, formatting document backgrounds 133–134
Web Apps 2
Web Layout view 23
white space, hiding 8–9
widows 99–100
wildcards 31
Window command group 27–28
windows, changing views 26
WordArt
defined 60, 157
formatting characters 60–62
inserting 160-161
Word Options dialog box 33
Word Web App 2
Word Wrap 9
Works Cited list
defined 168
deleting 175–176
updating 174–175

Z
Zoom dialog box 26
Zoom group 25–26
Zoom In button (Zoom command group) 26
Zoom Out button (Zoom command group) 26